Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Comprobar sensores de inflado rueda.


Go to solution Solved by IGC,

Recommended Posts

El usuario IGC pregunta (movido a este tema para separar preguntas)

 

-Llevo con el coche más de 4 meses y jamás me ha saltado aviso alguno de revisar la presión de los neumáticos, así que nunca la he revisado (hasta ahora las temperaturas eran altas y tampoco pensaba que fuese muy necesario). ¿Significa eso que el sensor de presión de neumáticos no funciona? ¿Qué debo de esperar de este sensor? ¿Cómo y dónde saldría el aviso?

Link to post
Share on other sites

Yo le diria al amigo(IGC) que aunque su automovil lleve sensor de presion inflado,el para mi es un señorito-sin animo de ofender.Digo esto poque yo en su lugar miraria la presion de los neumaticos cada cierto tiempo,por mi seguridad lo primero,por la economia lo segundo.etc.....etc.El sussodicho sensor esta ahi para lo que esta,para avisarnos de cualquier anomalia o porque alguna vez se nos olvido revisar las presiones.es un elemento mas de seguridad,

Link to post
Share on other sites

  • Solution

Gracias por vuestras respuestas, todo parece apuntar a que fallan los sensores dado que por lo que decís me tendrían que haber saltado en algún momento. Trataré de averiguarlo en mi próxima visita a la gasolinera.

 

pacofuji, ¿es usted un señorito si no comprueba la distancia al vehículo que tiene aparcado detrás de usted porque su coche equipa sensores de parking, lo que lo hace innecesario? no. Pues lo mismo, yo siempre he dado por hecho que los sensores de presión funcionaban bien pero al pasar tanto tiempo he comenzado a ponerlo en duda. Y repito lo que decía en mi primera intervención de este hilo: vivo en una ciudad calurosa y pensaba que no había bajado la presión por eso mismo.

 

Saludos y felices fiestas! (el aspecto del foro me hace sentirme ya navideño  :D

Link to post
Share on other sites

Gracias por vuestras respuestas, todo parece apuntar a que fallan los sensores dado que por lo que decís me tendrían que haber saltado en algún momento. Trataré de averiguarlo en mi próxima visita a la gasolinera.

 

pacofuji, ¿es usted un señorito si no comprueba la distancia al vehículo que tiene aparcado detrás de usted porque su coche equipa sensores de parking, lo que lo hace innecesario? no. Pues lo mismo, yo siempre he dado por hecho que los sensores de presión funcionaban bien pero al pasar tanto tiempo he comenzado a ponerlo en duda. Y repito lo que decía en mi primera intervención de este hilo: vivo en una ciudad calurosa y pensaba que no había bajado la presión por eso mismo.

 

Saludos y felices fiestas! (el aspecto del foro me hace sentirme ya navide :D

Mira no voy a entrar en polemica y dejar zanjado esto...solo una cosa..tenga o no mi coche sensores de cualquier tipo.yo segiria con la misma rutina de siempre y con las mismas precauciones,no haria como otros muchos que se acomodan y dejan que la teclogia guien su seguridad,hablo en general asi que no te des por aludido...saludinos.

Link to post
Share on other sites

Yo hoy he pasado por la gasolinera, y tengo que indicar que los sensores, en mi caso marcan correctamente. Es normal que en invierno parezca que las ruedas están algo más desinfladas por el frío, de echo así era pues las tenía -0,2 con respecto a la presión recomendada. ( ha sido esta noche estando el coche al aire libre)

De todas formas después de inflarlas se tiene que inicializar otra vez la presión para que el sistema almacene la nueva presión.

 

Podéis probar en la gasolinera fácilmente a qué presión salta el aviso si empezáis a quitar aire a la rueda.

Link to post
Share on other sites

Yo hoy he pasado por la gasolinera, y tengo que indicar que los sensores, en mi caso marcan correctamente. Es normal que en invierno parezca que las ruedas están algo más desinfladas por el frío, de echo así era pues las tenía -0,2 con respecto a la presión recomendada. ( ha sido esta noche estando el coche al aire libre)

De todas formas después de inflarlas se tiene que inicializar otra vez la presión para que el sistema almacene la nueva presión.

 

Podéis probar en la gasolinera fácilmente a qué presión salta el aviso si empezáis a quitar aire a la rueda.

 

Y a qué presión te saltó el aviso?

Link to post
Share on other sites
  • 3 weeks later...

Pues yo hoy he quitado aire en varios tramos, nada de nada, lo he llegado a bajar de 1kg de presion en una rueda y he dado una vuelta. Ni mu. Os sale muy rapido el aviso o hay que circular un buen rato?. Sospeche porque en la revision del coche en el taller me dijeron que llevaba las ruedas delanteras bajas de presion, (y bastante), pero curiosamente coincidian ambas en kg, por eso pense que eso habia engañado al sistema. Podeis hacer unas pruebas o dar vuestra experiencia a los que os avisa y aprox a qué presion?. Un saludo

Link to post
Share on other sites
  • 2 weeks later...

Pues yo hoy he quitado aire en varios tramos, nada de nada, lo he llegado a bajar de 1kg de presion en una rueda y he dado una vuelta. Ni mu. Os sale muy rapido el aviso o hay que circular un buen rato?. Sospeche porque en la revision del coche en el taller me dijeron que llevaba las ruedas delanteras bajas de presion, (y bastante), pero curiosamente coincidian ambas en kg, por eso pense que eso habia engañado al sistema. Podeis hacer unas pruebas o dar vuestra experiencia a los que os avisa y aprox a qué presion?. Un saludo

 

¿Como has acabado con este tema Aitor_tilla?

 

¿Te funcionan o no los sensores?

 

Ayer fui a hinchar las ruedas del mio. Las cuatro ruedas estaban con 4.2 Bares. No me salía ningún aviso de los sensores.

 

Dejé las cuatro ruedas con 4.5 y reinicié la supervisión de inflado.

 

Lo que no probé fue a deshinchar ninguna rueda.

 

A la próxima lo pruebo y te comento.

 

Saludos!

Link to post
Share on other sites

Mi experiencia dice que los sensores funcionan, por lo menos los míos.

 

Desgraciadamente me lleva saltando el aviso de "subinflado" desde casi la primera semana.

 

La rueda delantera derecha pierde aire, como "medio kilo" cada 4 días. Revisado por mí y por el taller, y no hay pinchazo visible (confirmado en el taller).

 

Estoy a la espera de solución. Puede ser un defecto de la cubierta o de la llanta, algo más difícil ésto último.

Link to post
Share on other sites

A qué presión te salta el aviso más o menos?, y es justo despues de haber arrancado (como en los sensores activos del antiguo 308) o tienes que estar poco, medio o mucho rato circulando, y a qué velocidad (lenta en ciudad ya salta, tiene que ser en carretera) para que salte.

 

perdona la cantidad de detalles que te pido, pero es para hacer más pruebas con el mío antes de acudir al taller a decir que no funciona el subinflado.

 

por cierto, yo en el quad, para saber donde hay pérdida de aire en un neumático (muchas veces es invisible a la vista), tengo un bote vaporizador (el tipico flis flis pa rellenar reaprovechado de un bote de multiusos) lleno de agua con fairy. Le das a la rueda y verás las burbujas del aire que salen al acto por donde tenga la pérdida. Súbela de presión para que salga más aire por la pérdida y mójala con la solucion de agua y fairy y lo encuentras fijo.

Edited by aitor_tilla
Link to post
Share on other sites
  • 4 weeks later...

Pues te cuento las notificaciones que "tenía" (ya se ha solucionado).

 

El aviso me lo daba habitualmente a los 3 ó 4 días de inflarlas, todas con 2,5 de presión para comprobar bien las diferencias.

 

Me saltaba habitualmente en marcha, independientemente de la velocidad, pero si no solucionaba el problema (inflarla y actualizar registro) en cuanto le ponía la llave para arrancar saltaba el mensaje. Es decir, el memoriza una presión de la rueda (s) y si esta baja, según he calculado entre 0,3 ó 0,4, zas...te salta el aviso. Hasta que no lo solucionas, inflar y memorizar nuevas presiones, te salta repetidamente. Cuando iba a inflarla de nuevo me marcaba 2,0 ó  2,1.

 

Esto me ha sucedido a mí semana tras semana durante mes y medio. Localizamos la rueda que perdía controlándolas todas cuando saltaba el chivato. En el último proceso de prueba para detectar que pasaba (intercambio de las cubiertas entre la ruedas delanteras para saber si era problema de éstas o de la llanta o sensor) detectaron un fallo en la cubierta de la izquierda (que a mí no me había dado problemas) y, por fin, un pinchazo en la derecha (la que daba guerra). Parece mentira que me alegre de tener un pinchazo, verdad?

 

Al final solucionado con la sustitución de la llanta defectuosa por una nueva y la reparación del pinchazo en la otra. Precio: 0€, por las molestias y las visitas realizadas.

 

Llevo ya 10 días circulando y no ha vuelto a saltar el chivato ni he tenido pérdida de presión.

 

Resumiendo, los sensores funcionan...a mí al menos.

Edited by Julián
Link to post
Share on other sites
  • 5 months later...

¿Realmente leva sensores de presión en las ruedas? Tenía entendido que, actualmente, esa medición se hacía por la diferencia de rotación de las ruedas que detectaban los sensores del ESP y no con sensores de presión en la válvula que son más costosos de instalar y de mantener, que también dan más problemas y la información que facilitan al final te la dan los sensores de desplazamiento de la rueda.

Mi coche anterior tenía instalados de los antiguos, de esos que miden la presión de la rueda y la envían por radiofrecuencia a una centralita. La conclusión fue que, se rajó la boquilla de la válvula y perdía aire por ahí. Fueron cerca de 300 Euros por algo (cambiar la válvula) que en un modelo sin ese sensor, cuesta 0€ porque te cambian siempre las válvulas cada vez que cambias neumáticos y siempre llevas válvulas nuevas.

Link to post
Share on other sites

Pues no se que sistema de detección lleva exactamente pero por experiencia confirmo que funciona y va de put...

 

Pinche con un clavo al llegar al pueblo y sale un dibujo del coche y un símbolo en el cuadro en el momento que la presión baja considerablemente.

 

Por otro lado quiero decir que ande 30 km con el miedo de pegar algún llantazo o tener problemas para manejar el coche y fue todo lo contrario el coche ni se cantea y no se nota nada de nada.

Link to post
Share on other sites

Tengo entendido que utiliza el sensor del ESP. Comprobando la velocidad de giro de las ruedas.

Yo lo tengo 9 meses y aún no he visto el aviso. Aunque yo tampoco dejo que se desinflen ya que una vez al mes reviso presiones.

Saludos!

Link to post
Share on other sites

Por ejemplo en algunos Peugeot 407 si llevan válvula electrónica en cada rueda (llevan una electrónica que va sellada, creo que llevan dentro una batería o una pila y con el tiempo pues cascan, manifestándose con un testigo o información de error en la pantalla). Por lo que hay que sustituir todo el conjunto de la válvula y su electrónica, no deben ser baratas. Desde le exterior se aprecia que el cuerpo de la válvula es metálico y sujeto a la llanta con una tuerca.

 

Por lo que en los talleres de neumáticos tiene que tener especial cuidado al quitar y montar el neumático en la llanta, evitando arañar o golpear la electrónica de la válvula.

 

En el 308 no lo sé, por servicebox no encuentro nada, desconozco si los sensores Abs/Esp que van en la mangueta (detrás de las ruedas) tienen capacidad para detectar la presión de inflado de cada neumático. Cuando toque cambiar ruedas lo averiguaremos.

Link to post
Share on other sites

Pregunta: Imaginad que tengo un pinchazo lento en una rueda por ejemplo en la delantera izquierda (piloto), cada ciertos días salta el chivato de que le falta aire, hasta ahí todo bien. Llega el momento del cruce de rueda, la rueda de delantera izquierda (la del pinchazo) pasa atrás y viceversa. Aquí viene mi pregunta, el coche automáticamente detecta que se ha hecho el cruce de ruedas, o al estar en el sensor en la válvula cada vez que le falte aire a la rueda pinchada me va a seguir saliendo que es la rueda delantera izquierda cuando en verdad es la trasera ??!!... 

Link to post
Share on other sites

En el nuevo 308 no hay sensores de presión en las ruedas.

La vigilancia se hace por cálculo del diámetro de las ruedas, basándose en la información de los captores de velocidad del ESP/ABS.

Por eso cuando se infla o se cambia una rueda, hay que reinicializar el sistema con la opción "Inicialización del subinflado" del SMEG+. Si no se hace, el sistema funcionará mal.

Es un sistema menos sensible que el que usa captores de presión, pero da menos lata a la hora de cambiar ruedas ya que estas no llevan captores.

 

Fuente: guía de utilización del 308

"El sistema vigila la presión de los cuatro neumáticos, desde el momento en que el vehículo se pone en movimiento. Compara la información proporcionada por los sensores de velocidad de las ruedas con los valores de referencia, que se deben reinicializar cada vez que se ajuste la presión de los neumáticos o cada vez que se sustituya una rueda. El sistema activa una alerta cuando detecta que la presión de inflado de uno o varios neumáticos es insuficiente."

Edited by Bguno
Link to post
Share on other sites
  • Our picks

    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 77 replies
    • PP2000 v22.12-22.14 + Medicina + Actualizaciones
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
       
       
      • 231 replies
    • [BRICO] - colocación parasoles con luz 406 FASE 1 (03 y 05/10/2015)
      IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.
       
      Bueno, comencemos con éste periplo en la colocación de parasoles con luz, aunque podría publicar todo.
       
      Material necesario:
      Lámparas LED T5 equivalentes a las W1.2W incadescentes (al final no sirven). Destornillador Torx T20 para los tornillos del techo Destornillador de punta plana para desmontar el plafon del techo 1 cable grueso de cobre que sirva de guía para pasarlo por los agujeros del techo hasta el plafón. 1 par de cables originales con sus conectores rojos, para conectar luego el que viene de los parasoles. He preparado los mismos para su presentación. varios conectores y pines macho/hembra para fabricar los conectores futuros. funda termorretractil para proteger conexiones. corta cables para exponer las terminaciones a los conectores que luego soldarás. estaño del bueno (no del barato) estañadora tipo lápiz de 40 W de potencia y saber manejarlo previamente -experiencia soldando electrónica-.  
      Tiempo insumido:
      5 horas y 30 minutos, sumando todo el proceso y ambas partes.
       
      03/10/2015...parte 1 de 2 - gracias a un compañero del foro que me pasó el dato por whatsapp, un vendedor de milanuncios ofrecía MANUAL DE REPARACIÓN PEUGEOT 406, por 25 €...al que fui a buscar hasta Narón por la mañana, 500 páginas completas de información muy útil y que ya he puesto en practica.

       
      Luego me acerqué a La Coruña, hasta Cetronic para adquirir material de electrónica y botes aerosoles de recambio para la limpieza de circuitos electrónicos.
       
      Comencé con éste proceso, 1ro montar los parasoles, sacando los viejos y colocando los nuevos.
       
      Adjunto proceso detallado, usando cable guía y presentación del....
      • 1 reply
    • [BRICO] - colocación guarnecidos bajo puertas (x4) 406 ambas FASES (14/09/2015)
      Nota Admin: Puedes verlo en el blog
       
      IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.
       
      Prosiguiendo con la odisea de mejora de mi leoncete, opté por conseguir un juego de embellecedores originalmente en policarbonato negros, pero ya no los fabrican más desde el 2010, así que mirando en el Service Box, encontré estos embellecedores o como les llaman ellos: Juegos de guarnecidos bajos de las puertas.
       
      Los 406 con acabado SV, se diferencian de los ST como hasta ese momento era el mío, por éste detalle aparte de otros (molduras "madera" en las puertas, luz de cortesía, asientos eléctricos sin memoria, ordenador de abordo, control de velocidad/crucero en los que lo llevaban instalado -no todos los SV (V6 y automáticos)-, etc).
       
      Material necesario:
      Disolvente Universal - limpiar exahustivamente la zona donde se colocarán y a su vez éste actúa como desengrasante. El juego completo de cada lado encargado original a la Peugeot de tu zona, si se consigue de desguace, aparte de estar sucios, quien te los saque tal vez sea un poco bestia y termine dañando alguno o lo haces tu mismo si te dejan pasar, como a veces logro convencer al mecánico de turno del desguace. Habilidad para desenganchar las guías de goma de las puertas lado chasis.  
      Tiempo insumido:
      45 minutos en total, previa limpieza para eliminar cualquier resto orgánico antes de aplicar cada adhesivo.
       
      Comencemos:
      14/09/2015, fui a buscar a la Peugeot MOSA Vigo los juegos de guarnecidos de los bajos originales. Los de fibra de carbono ya no los fabrican desde el 2010, referencias por Service Box: 7010.H3 y 7010.H4, los 2 salieron por la ....
      • 0 replies
    • Post in [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Hoy vamos con un brico para sustituir la casaca barílla para sujetar el capo por un par de hidráulicos, de los cuales dejo por aquí el link.
       
      El lote contiene lo de la siguiente imagen.
       

       
      Comenzaremos por las “plaquitas negras” de metal, irán pilladas por dos de los tornillos que sujetan la aleta delantera. Quitamos ambos tornillos y los volvemos a colocar pillados dichas “plaquitas”.
       

       

       

       
      En la parte del capo tendremos que quitar el aislante acústico, con un par de grapas bastara para realizar los trabajos con holgura.
       
      Con ayuda de la pieza de aluminio que tiene pegados con cinta aislante dos tuercas, pillamos los burlones al capo, en los cuales después ira pillado el hidráulico. Esta pieza es muy maleable, así que la doblamos con el ángulo necesario para presentar la tuerca, la pillamos y una vez pillada, tiramos con fuerza de ella para partir la cinta aislante y quedara pillada.
       

       

       

       

       

       

       

       

       
      Una vez realizado esto en ambos lados, pillamos los hidráulicos a la parte inferior con sus tuercas correspondientes y empezando por el lado de la barilla. Soltamos la barilla mientras que con la otra mano sujetamos el capo con cuidado de que no caiga y encajamos la parte superior de los hidráulicos en us burlones y lo tendríamos listo..
       

       

       

       

       

       
      Como dato dice que tras su instalación note un ruido raro.. Debido a que las partes que señalo rozaban, la parte superior del hidráulico y el tubo del aire acondicionado.
       

       
      Me basto con limar un poco la parte de plástico del hidráulico y quedo perfecto..
       
×
×
  • Create New...