Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo del regulador


Jesús Angel
 Share

Recommended Posts

Hoy, por primera vez, despues de más de un año de tener el regulador instalado me dio el primer fallo. Y se repitio tres veces....

Circulando por una via rápida con el regulador puesto a 110 km/h de golpe noto que el coche se queda :shock::shock:

Le doy a la rosca, posición OFF y otra vez ON y otra vez a 110. En el viaje de vuelta me vuelve a pasar lo mismo, dos veces que el regulador se desconecta, las dos en un tramo en bajada, con un consumo instantaneo de 2.7-2.8....

Se me hace muy raro que ahora empiece a fallar... ya fui con el a Granada, a Toledo, varios viajecitos por aqui...

¿Puede ser que normalmente lo llevo en la posición ON aunque no lo vaya usando?

¿A alguien más le ha pasado algo asi?

:?: :?:

Link to comment
Share on other sites

Hola Abel, el hecho de que te falle el regulador, no quiere decir nada. Por los síntomas que te dá parece que te está fallando el contacto del interruptor que lo habilita, ya que al apagar y volver a encender parece que va. Si quieres asegurarte y probar con uno nuevo antes de comprar otro, ponte en contacto conmigo.

Saludos.

Link to comment
Share on other sites

A mi me pasaba una cosa curiosa, qe creia que era del regulador, poruqe solo ocurria con el en ON. Dejabas caer el coche, con regulador activdo o no, y el consumo disminuia, hasta 0.0, y de repente se disparaba hasta 13-14. Por suerte era el tubo de salida del turbo, que estaba KO.

Eso me paso a mi una vez, y fue solo darle OFF-ON, y hasta hoy, que va para dos años que lo instale.

Eso si, no se el tuyo, pero no puedo ni rozar el freno o el embrague, se desconecta (vamos, que no hace falta pisar)

Link to comment
Share on other sites

Hoy, por primera vez, despues de más de un año de tener el regulador instalado me dio el primer fallo. Y se repitio tres veces....

Circulando por una via rápida con el regulador puesto a 110 km/h de golpe noto que el coche se queda :shock::shock:

Le doy a la rosca, posición OFF y otra vez ON y otra vez a 110. En el viaje de vuelta me vuelve a pasar lo mismo, dos veces que el regulador se desconecta, las dos en un tramo en bajada, con un consumo instantaneo de 2.7-2.8....

Se me hace muy raro que ahora empiece a fallar... ya fui con el a Granada, a Toledo, varios viajecitos por aqui...

¿Puede ser que normalmente lo llevo en la posición ON aunque no lo vaya usando?

¿A alguien más le ha pasado algo asi?

:?: :?:

Abel yo lo llevo desde que lo compré en ON , y me pasó una vez ( bueno 2 veces ) en el mismo sitio pero con una semana de diferencia , en una subida pronunciada y desde entonces nada ........ sin fallos ( realmente como nome lo ha vuelto a hacer no le he dado mayor importancia )

Tengo conocidos con problemas en los reguladores de velocidad pero en "tuneaos" y es el contacto del embrague que falla , lo mismo en todos los que ha fallado ......... :? :? .

Saludines

Jose

Link to comment
Share on other sites

Pues el dichoso aparatito sigue haciendo de las suyas...

El domingo en un pequeño viaje lo puse y en la ida perfecto, manteniendo bien el ritmo y sin un fallo.

Pero en la vuelta se descontecto una vez bajando y otra subiendo (esta es nueva) asi que me parece que voy a pasar por el taller; como dentro de un mes y medio o dos meses tengo que llevarlo a pasar la revisión que lo miren; Total, es normal... :roll: :roll:

Aunque puede que sí tenga algo... el sábado a la noche, mientras la jefa me esperaba en el coche cerro desde dentro con el botón y luego no fue capaz de abrir con el botón, tubo que hacerlo con la llave. Probamos varias veces y nada. Al dia siguiente, ya funcionaba bien... Esto es como las brujas: habelas, hailas o carallo e atopalas... :smt108 :smt108

Link to comment
Share on other sites

jeje tambien me paso a mi, al dejarlo en la peugeot el coche no me cerraba, el mando no funcionaba, se lo dige al recepcionista y decia que era normal que hay veces que se bloqea o se satura y luego funciona, al recogerlo ya funcionaba :shock::shock:

Link to comment
Share on other sites

Pues el dichoso aparatito sigue haciendo de las suyas...

El domingo en un pequeño viaje lo puse y en la ida perfecto, manteniendo bien el ritmo y sin un fallo.

Pero en la vuelta se descontecto una vez bajando y otra subiendo (esta es nueva) asi que me parece que voy a pasar por el taller; como dentro de un mes y medio o dos meses tengo que llevarlo a pasar la revisión que lo miren; Total, es normal... :roll: :roll:

Aunque puede que sí tenga algo... el sábado a la noche, mientras la jefa me esperaba en el coche cerro desde dentro con el botón y luego no fue capaz de abrir con el botón, tubo que hacerlo con la llave. Probamos varias veces y nada. Al dia siguiente, ya funcionaba bien... Esto es como las brujas: habelas, hailas o carallo e atopalas... :smt108 :smt108

Y el contacto entaba puesto o no? Si quitas el contacto y cierras con el boton, despues NO se abre con el boton, aunque la llave este puesta.

El boton solo abre y cierra con el contacto dado. En otro caso solo cierra y despues no abre, salvo con el mando a distancia o abriendo una de las puertas delanteras.

Si es ese caso, no le pasa nada al coche, tal vez al mando del regulador.

Link to comment
Share on other sites

 Share

  • Our picks

    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 131 replies
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 91 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 17 replies
    • ¿Cuánto nos ha costado el 208?
      Bueno pues inicio post con la intención de que nadie se enfade, cabree, moleste etc... 
      Que participe el que quiera como en el resto de post. 
      Si os parece para hacerlo sencillo hago una plantilla y que cada uno exponga su caso particular si difiere del mío. Si falta algo añadidlo. 
      Allá voy con mi Azulito. 
      Modelo: 208 Allure 100 cv  gasolina manual
      Extras: Azúl vértigo (700€), Manos libres (300€), Cámara trasera (200€). 
      Descuentos: Promo Noviembre (2500€), Plan Entrega de coche a cambio (1100€). Según me dijo me descontaba otros 500€ de la matriculación (pero esto lo dudo porque no lo he visto reflejado en la hoja de reserva). 
      Forma de pago: al contado. 
      Precio: 16.900€ + 150€ (de la gestoría por la transacción porque el coche que entrego me lo quedo y pasado un mes la gestoría lo cambia a nombre de mi madre que se lo queda). 
       
      • 50 replies
    • Reparación argollas bandeja inferior - piso maletero.
      En mi caso llevo una caja de plástico para almacenar, algo de herramienta, bayetas o algún limpiacristales en el maletero., etc. y sujeto a la argolla a través de un candado. La argolla o anillo de amarre va remachada a la bandeja del suelo del maletero
      Necesitamos:
      - Bandeja maletero del Peugeot 308 II (T9). (16 142 636 ZD)
      - Argollas. (creo que no las venden sueltas).
      - Cuatro arandelas.
      - Dos tornillos que entren en el agujero y sus tuercas de sujeción.
      - Punzón y llave de vaso con carraca y llave de estrella/allen, etc. Dependiendo del tornillo.
       
      Ahí van las fotos.
       

       

       

       
       

       
       
       
       
      • 0 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.