Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema de "ECO" con bluetooth


Go to solution Solved by OSQUI,

Recommended Posts

Buenas a [email protected],

Hace una semana que he adquirido un 508 sw 163 AUT ALLURE de 2a mano. 

Estoy encantado con el coche, pero tengo un problema que no lo he sabido arreglar. A ver si alguien lo puede hacer.

Resulta que cuando hablo por el mobil (a través bluetooth) el interlocutor me escucha bien y yo también, pero el interlocutor se oye a si mismo, es decir se hace "eco" a él mismo.

He borrado el mobil y lo he vuelto a configurar y nada de nada. Tanto si me llaman como si llamo yo pasa lo mismo.

A alguien le ha pasado lo mimo o sabe como arreglarlo.

Con este mismo mobil (Sony Xperia Z1) no tenia ningun problema con mi antiguo 407 SW.

 

muchas gracias por vuestra colaboración!

Link to post
Share on other sites
  • 3 weeks later...


  • 2 years later...

Hola, aunque el tema es antiguo, a mi me pasa lo mismo y la version de firmware es la ultima, la 2.86, osea, que a mi por eso no es.

Alguien sabe como solucionarlo sin tener que pasar por el concesionario ??? Porque solo por entrar alli, ya te sacuden, asi que..... Algunos hablan de una nueva telecarga etc.

Alguna solucion ??? Gracias.

Link to post
Share on other sites

Pasa eso y me explayo.

Tengo la 2.21 y ni meneallo mientras los mapas nuevos rulen y los tfnos sean compatibles no hay mejoras para el usuario.

Para pasar a 2.70 o 2.86 mirar con diagbox en el RT6 si version firware es 222 u otra numeracion-hablo de memoria igual no mes correcto- si es la 222 digamos que admite todas las actualizaciones esta liberado, igual en alguna telecarga se hizo sólo o al revés se deshizo eso no lo sabemos, ya sabeis cosas de la informática.

Si tienes eco en bluetooh y además el sonido de la ayuda aparcamiento baja o desaparece te toca conce si o si. Lo del bip bip del parking cargando un mira script se puede solucionar pero es complicado y la podemos liar si no estas familiarizado. Cuando digo liar es error irreparable pantalla negra,metemos programación al RT.

Para el eco  no deberian cobrar más de una hora de MO, es enchufar a Diagbox modo reparacion lectura fallos centralitas,ahi salta el tema del RT6, telecodificar por internet baja el archivo y listo no hay más.

El tema es que cada RT tiene su archivo asociado no es posible telecargar el archivo sin internet, cada día todo más dificil.

 

Mi consejo, si os va bien no tocarlo, y si ya esta hecho a chez Peugeot o maprovechar una revisión donde os deben leer calculadores comentarlo y que el operario de al click no deberian cobrar nada extra por ese click 

Link to post
Share on other sites

Gracias por tu respuesta socio.

Yo he pasado de la 2.20 a 2.86 y si me ha merecido la pena. Hay cosas como el arranque que antes tardaba un monton y ahora en segundos arranca. Tambien esta mejorado lo de buscar los contactos , que antes te volvias loco con la ruleta y ahora hay como un buscador que esta muy bien y es rapido.

Efectivamente, aparte del eco, el sonido de los sensores se vino muy abajo, pero los he conseguido subir modificando con el mirascript. No es dificil, pero no hay que calentarse y modificar a lo loco. Dos parametros y punto.

Asi que ahora solo me queda el eco del telefono y visto lo visto, pues cuando pase por un concesionario.

Gracias y un saludo

Link to post
Share on other sites
  • 3 years later...
El 21/2/2015 a las 20:33, OSQUI dijo:

Esta semana tengo hora para dejarlo en el concesionario para actualizar.

Os reporto como ha ido.

Al final no hubo respuesta?. Me pasa exactamente lo mismo en mi 3008 de diciembre 2014. Recién comprado y volviéndome loco... Alguien más le ha pasado? 

 

Link to post
Share on other sites
hace 6 horas, Cpg1976 dijo:

Al final no hubo respuesta?. Me pasa exactamente lo mismo en mi 3008 de diciembre 2014. Recién comprado y volviéndome loco... Alguien más le ha pasado? 

 

Si has pasado a la 2.86 es un defecto conocido, le cargan el archivo nuevo y listo, habia un tema para bajarlo y cargarlo pòr pen desde el USB pero no recuerdo en que foro lo vi en su día

Link to post
Share on other sites
  • 4 weeks later...
  • Our picks

    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
×
×
  • Create New...