Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema filtro anti polución


Recommended Posts

Buenos días,

Me ha saltado el testigo del sistema antipolucion defectuoso.

Supongo que será un tema de reparación, pero mi pregunta es si se puede circular con este problema. Estoy a 700 kms de mi residencia y me gustaría saber si puedo volver con el coche o necesito grúa.

Gracias por vuestros comentarios.

Link to post
Share on other sites

Pues, hombre, bueno no es....ya que en cualquier momento cuando subas las rpm por encima de 2500-3000 te puede entrar en modo protección y eso significa que el coche por mucho que hagas y quieras no pasa de 80-90 km/h, 

Link to post
Share on other sites

Gracias Nietora, ayer me salto el testigo a 300 kms de mi destino y ya entrada la noche. Segui camino y mantuve el coche entre las 2000 y 3000 rmp pero con la incertidumbre si pasaría algo.

He leído por otras webs que hay quien lo anula para evitarse el problema (cosa que no pienso hacer), pero me gustaría saber si es "chungo" para el coche o no.

Gracias.

Link to post
Share on other sites

Hola, me pasó a mi hace poco eso, es la válvula egr yo no la desmonté en parte por su dificil acceso pero saqué suciedad del tubo que va de la entrada de aire que parece un colector. Ahí hay una palometa que se abre dependiendo la aceleración para dejarle pasar mas aire o menos aire, yo lo limpié y saqué trozos de mierd... lo monté y listo. Lo suyo es desmontar la válvula y limpiarla bien.y el anularla yo pienso que si esta es por algo si lo anulas a lo mejor te anda bien pero a lo mejor fastidias otra. Eso a gusto de cada uno. Tambien hay un liquido que lo limpia sin tener que desmontar. suerte

Edited by admin
Corregir escritura.
Link to post
Share on other sites

post-14479-0-45126000-1427583852_thumb.j
Prueba primero en sacar esos 2 tubos marcados y limpiar el interior donde van conectados. Pásale un aspirador o con algo que puedas meter ahí, verás la palometa del aire con eso se me quitó el fallo a mi auque lo suyo es desmontar la válvula egr completa. Yo me quedé a medias pero limpiando eso que te digo me funcionó bien suerte;)

Edited by admin
Corregir escritura.
Link to post
Share on other sites

Ya, por eso te digo que es mejor desmontar lo que yo desmonté todo. Lo único que se me resistió fue la válvula y cuando saqué lo que te he indicado había trozos de porqueria, lo limpié como pude y se me quitó el error. Prueba con limpiar eso y si ves que sigue el error pues ánimo ,desmontalo todo a mi me costó por su acceso, lo hacia como aquel que dice a palpas pero no se, como veas. Lo de aspirar era por si salía algo. Era una idea y si lo del líquido yo pensé lo mismo que en algun sitio se quedaria jjj pero bueno yo es lo queh ice y funcionó. A lo mejor a la larga tendré que sacarlo si o si, pero de momento me fue bien. No soy de gran ayuda pero es lo que hice. Ya dirás a ver si con eso te sirvió suerte;)

Edited by admin
Corregir escritura.
Link to post
Share on other sites

Lo que me parece raro es que desapareciera el fallo. Sería casualidad.

O el tubo está taponado, o sino por más que le quites la carbonilla no sacas el fallo. Más que nada porque está pringoso y hay que limpiarlo a fondo (sondas, etc).

Link to post
Share on other sites
  • 1 month later...

Buenas, ese problema lo tenia yo en 407 sw (136), se encendia fallo en el sistema antipolucion, lleva 10 años rodando y a dia de hoy a desaparecido el aviso. sobre todo se encendia cuando hacia rutas por la montaña o zonas de poca contaminacion, Me dijeron que era un problema del caudalimetro nunca lo cambie y ahi esta rodando 

Link to post
Share on other sites

Pero aunque no aparezca el fallo antipolucíón en la pantalla del coche al arrancar, el fallo sigue memorizado/registrado en la centralita del motor. Lo suyo es eliminarlo con la diagnosis en el apartado memoria de averías/lectura de errores...

 

Esta avería puede producirse por muchas cosas: fallo de la válvula EGR,(suciedad, carbonilla), caudalímetro, filtro Fap saturado, falta de aditivo de eolys para el depósito del  fap, etc.

 

Si el coche hace mucha ciudad o recorre pocos kilómetros es más propenso a que no coja suficente temperatura el Fap y vaya acumulando suciedad provocada del los gases de escape. Conviene dar algún apretón al coche a altas revoluciones, por ejemplo en 4ta velocidad por autovía (con el motor caliente a 80º o 90º de temperatura de refrigeración del motor).

Edited by cudeiro1993
Link to post
Share on other sites
  • 3 weeks later...

Tengo un 407sw 136cv. Filtro de particulas esta anulado (se lo he quitado) el tubo de la egr el que se ve en la foto de arriba está anulada con una chapa ppr 6€ de ebay . tuberia y tapa de balancines hay que quitarla y limpiarla . el deposito con el liquido fap lo he anulado y incluso tirado a la basura . el embraque cambiado por uno monomasa. Lleva 300 000 km y ningún problema

Link to post
Share on other sites

Tengo un 407sw 136cv. Filtro de particulas esta anulado (se lo he quitado) el tubo de la egr el que se ve en la foto de arriba está anulada con una chapa ppr 6€ de ebay . tuberia y tapa de balancines hay que quitarla y limpiarla . el deposito con el liquido fap lo he anulado y incluso tirado a la basura . el embraque cambiado por uno monomasa. Lleva 300 000 km y ningún problema

Buenas lo que has hecho al coche me parece bien lo que No tenias que hacer es tirar el liquido del fap a la basura es un producto muy contaminante y se tiene que manipular y recojer en los sitios autorizados ,para productos contaminantes.

Link to post
Share on other sites
  • 2 weeks later...

     Hola buenas, yo tengo un peugeot 407 SW (136 CV), hace un par de semanas me paso prácticamente lo mismo, cuando arranqué por la mañana el vehículo se me quedó encendida la luz del testigo de avería en el sistema anti-polución, con lo cual realicé una llamada a mi mecánico habitual y me dijo que tenía que hacer un recorrido por autovía al coche a unas revoluciones entre 3.000 y 4.000 durante un periodo de 8 a 10 minutos. Dicho esto realicé la comprobación y una vez finalizado paré el vehículo, volví a encenderlo y me desapareció hasta ahora. Me comentó que si se me seguía apareciendo después de realizar esta operación que le tenía que llevar el coche y me resetearía con la máquina el ordenador.


Edited by BIENVE2014
Link to post
Share on other sites

Puede que el testigo se haya borrado del cuadro, pero en la unidad de control del motor/centralita motor es probable que se quede almacenado el error.

 

Al conectarle la diagnosis con el contacto puesto, entran al menú de "memoria de averías o lectura de defectos" y leen estos errores que se almacenan en la centralita. Después se borran y si vuelven a aparecer es que sigue habiendo algún problema. 

Link to post
Share on other sites
  • Our picks

    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
×
×
  • Create New...