Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Consumo Hdi 16v 136 cv ???


Recommended Posts


Hola.

¿Como consigues aproximar el consumo hasta centesimas?.El ordenador solo marca un decimal.

Mi consumo medio segun la sabelotodo es de aproximadamente un litro mas.Para conseguir una cifra similar a la tuya tengo que mantener un regimen constante no superior a 2mil vueltas.Y ya si circulo por carreteras en pendiente ascendente imposible acercarme a esos consumos.

Un saludo

Link to post
Share on other sites

Ese consumo no lo consigo yo ni con mi 90CV solo conduciendo por debajo de 2000 vueltas...cosa que no veo normal :shock:

Weno edito para decir que yo hice un consumo medio de 5.5 pero todos los kms ( unos 320kms ) fueron por autopista y sin pasar de 120.

De normal en mixto 6.2 o 6.5 sobre los 4500 kms que tiene el coche

Link to post
Share on other sites

Basicamente nunca lo paso de 2500 y suelo ir entre 2000 y 2500 ( momento de par maximoen mi motor) que me permite moverme a 130-140

y eso si conduciendo con mucha suavidad y la verdad se agradece muchisimo al bolsillo

Link to post
Share on other sites

Juroque por lo menos en el SW es imposible tener ese consumo. Lo más bajo que lo he visto es en un 6,4 y nada de 2000 rpm, a punta de gas y sin prisas para acelerar.

Lo normal es estar entorno a los 6,8-7 litros en conducción mixta de autovía a 100 y ciudad bien de coches. A 135 km/h durante 1000 km con 3 paradas a cambiarle el agua a las aceitunas, 3 personas adultas y una carga decente, estuvo el consumo en los 6,6. El mismo trayecto (de ida) a 130 y mismas circunstancias, fueron casi 6,9.

Si estás en 6 litros, pon una vela a quien quieras, que eso es bastante bajo.

Link to post
Share on other sites
En el SW hay que sumar un litro más o menos respecto al berlina, en mi caso los 7,7-8 por ciudad y unos 6,5 en mixto carretera/autopista 130-140±

Ese es el consumo más o menos de mi tuneao ( que además de SW tiene un poco más de chatarra que el vuestro ) ...... media entre 7-7,4 por ciudad o dándole "sobe" ..... en 6ª por vías rápidas y sobre los 140 KM/h. 6,3-6,5 .

Me parece un buenísimo consumo el tuyo jcsanz ...... se ve que te lo tmas con calma .... aunque para ir rápido no hay que ir pegando sprines sino frenando menos . :wink:

Saludines

Jose

Link to post
Share on other sites

alguno si le doy , pero ultimamenteo no muchos la verdad y en carretera sin pasarle de 140... y como dicen por ahi intentando frenar lo menos posible que las recuperaciones es cuando mas traga el jodio coche... yo hago un 30 % ciudad y el resto en carretera...

lo que nunca pense es que la media que calcula en ordenadore de abordo fuerta tan exacta siempre pense que seria menor a lo real, pero visto lo visto voy a emepzar a creer en lo que me dice.

yo de todas formas incluso cuando he ido al maximo del coche nunca he conseguido una media de 8 l. ( y cunado digo al maximo me refiero a ver la aguja en el max del velociemtro ) o hacerme madrid - trujillo en 1h 20

pero bueno es mas rentable conseguir alcancar una media de 6 l

Link to post
Share on other sites

Pues el mio anda sobre la media de los hdi 136cv. Con 12000kms que tiene anda sobre un 6,5l/100kms por autovía a medias de 140-150km/h. Por carreteras a 100-110km/h puedes bajar hasta los 6l/100kms. Eso sí por ciudad sube mucho el consumo, en ordenador marca 9,5l/100kms (todo ciudad, y no pasando de 50-60km/h).

Link to post
Share on other sites

Pues si la verdad que yo en carretera estoy encantado el coche va muy bien nunca se qeda y no consume mucho la 6 fue un gran invento jeje eso si cuando le metes ciudad pues los consumos son muy dificiles de bajarlos de 7 litros pero weno pa eos tenemos 136cv si mirasemos los consumos nos comprariamos el 90 cv jeje salu2

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...