Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Preinstalación de luz cortesía en los pies.


Go to solution Solved by admin,

Recommended Posts


  • Replies 67
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

A ver si con esto te alegro el día... Todos los fusibles aquí representados son después de contacto, por lo que en tu caso necesitarías coger alimentación (poniendo tu mismo el fusible) de cualqu

Estas luces de cortesía de la zona de los pies, cuando estás dentro del coche sin arrancarlo al cabo de un tiempo se apagan junto con las luces del techo. Después, si pulso el botón central para encen

OK, en cuanto me ponga al lio, os cuento

Posted Images

Yo he estado mirando mi coche para ver si llevaba la preinstalación hecha y me he encontrado con un par de cosas curiosas. 

 

- La primera es que mi caja de fusibles es completamente diferente a la puesta por otro compi en el foro y que en mi caso como podeis ver llevo un fusible de 15 A en el 17. 

- La segunda he encontrado el siguiente conector solo en la zona del conductor, pero nada en la zona del copiloto, aun no me ha dado tiempo de medir con un polimetro pero alguien tiene alguna idea de que puede ser ese conector.

 

Un saludo

post-20344-0-38944500-1432491477_thumb.j

post-20344-0-14123700-1432491549_thumb.j

Link to post
Share on other sites

Esa es la caja Valeo a la que yo me refiero y que es igual que la mia.

 

Bueno yo sigo con mi guerra particular, os cuento como va.

 

El fusible que alimenta las luces interiores en mi coche (en esa caja que puso el compañero) es el 23, que va arriba de todo a mas no poder.

 

El problema es que ese fusible lo alimenta el "contacto" es decir, solo es para la alimentacion con el contacto puesto.   En mi caso, el que necesito, es que va alimentado directamente desde la bateria, que es el que hace que se enciendan esas luces al abrir el coche (sin el contacto puesto)

un infierno, vamos

Link to post
Share on other sites

A ver si con esto te alegro el día...

post-20217-0-05643000-1432558699_thumb.p
post-20217-0-37547100-1432558719_thumb.p


Todos los fusibles aquí representados son después de contacto, por lo que en tu caso necesitarías coger alimentación (poniendo tu mismo el fusible) de cualquier cable de alimentación que le llega a la BSI..
En cualquier caso, prueba con F15-F16...

Ya nos comentas

Un saludo compañero

Link to post
Share on other sites

Un millon de gracias wuxtavo, esto me aclara bastante, pero no todo.....

 

A que te refieres con coger alimentacion de cualquier cable de la BSI??

 

Supuestamente ese F15-F16 daria la alimentacion auxilar no?

 

Y como no hay dos sin tres....  No seria el F17 ? ese "luz de ambiente" suena muy bien :)

Link to post
Share on other sites

Efectivamente, el F19 (fue la emocion)

 

Es decir, la BSI es la caja de fusibles

 

Resumiendo, si sonara la tecla y ese F19 fuera el que alimenta las "dichosas luces", sacando de ahi el positivo estaria resuelto no?

 

P.D. no ha de ser tan facil

 

Edito, La BSI es la centralita...

Edited by IÑAKI
Link to post
Share on other sites

Estas luces de cortesía de la zona de los pies, cuando estás dentro del coche sin arrancarlo al cabo de un tiempo se apagan junto con las luces del techo. Después, si pulso el botón central para encender las luces del techo, también se iluminan la de los pies.

http://www.clubpeugeot.es/foro/uploads/monthly_05_2015/post-20294-0-69480700-1432044568.jpg

Imágenes del foro francés

Bueno, según indicación de fusibles el F19 alimenta la luz interior y sensor de lluvia.. Tal y como muestra la foto, ya que de ahí sacan la alimentación.. Pero vamos que todo es comprobar si tienes alimentación al abrir puerta...

Dejas un polímero a la vista. El positivo a F19 y el otro a masa. Abre y cierra y verifuca

Edited by wuxtavo
Link to post
Share on other sites

Muchas gracias a Wustavo por los consejos, intentare al igual que Iñaki medir con el polimetro y ver que sale, pero muy buena pinta tiene.  

 

Siguiendo con las luces de cortesía y hablando con Iñaki por privado, ando también detrás de como se pueden poner los leds de baja intensidad en el plafón de techo para que estén encendidos siempre que las luces de posición lo estén, en la foto adjunta lo he marcado con los círculos rojos. es donde debieran ir colocados creo yo, si alguien con un allure o un gt nos lo puede mirar se lo agradecería.

 

En el modelo anterior tenia un color anarajando y la verdad que para conducir de noche, parece que no ayuda pero os puedo asegurar que hay una gran diferencia. Hace tiempo lei una brico de como se hacia en el modelo anterior pero no se si valdrá en el nuevo. 

 

Un saludo

post-20344-0-69463400-1432577179_thumb.j

Link to post
Share on other sites

Bueno pues yo este finde, he estado trasteando los posibles fusibles  y nada de nada, no hay manera.  He mirado hasta el que alimenta el cierre centralizado, por si era el que al accionarse mandaba corriente pero tampoco.

 

Creo que finalmente, tendre que sacar un cable desde la luz del techo

 

Seguiremos informando

Edited by IÑAKI
Link to post
Share on other sites

me imaginaba que seria así ya que los fusibles es para que no se funda la centralita pero la acción de abrir y cerrar la tiene el accionador tanto en el cierre centralizado y en la puerta. osea si el fusible estuviese después del accionador si pero el fusible es el que le da corriente al cierre y es a partir de hay de donde hay que cogerlo .es como si en casa le conectas una bombilla en el cuadro eléctrico se quedara encendido pero no podrás apagar solo da corriente pero si lo pones después del interruptor podrás apagar y encender.pienso yo

Link to post
Share on other sites

Bueno pues yo este finde, he estado trasteando los posibles fusibles y nada de nada, no hay manera. He mirado hasta el que alimenta el cierre centralizado, por si era el que al accionarse mandaba corriente pero tampoco.

Creo que finalmente, tendre que sacar un cable desde la luz del techo

Seguiremos informando

Dices que por el fusible de luz de los retrovisores no tienes alimentación?
Link to post
Share on other sites
  • 2 weeks later...
  • 3 weeks later...
  • Solution

Hola, tenemos un brico para poner luces de cortesía en los pies. Viene de otro hilo en donde el susuario aprovecha la instalación de una tira led en el techo panorámico para poner las luces de cortesía. es este:  Brico luz ambiente techo panoramico Nuevo SW

 

Pongo también explicación del brico:

 

Ya aprovechando que tenia todo desmontado y viniendo de este hilo

http://www.clubpeuge...ía-en-los-pies/

He pasado un cable desde ese mismo plafon central, pero desde el cable rosa, qu es el que da alimentacion con la apertura de puertas e interruptor, a a través del guarnecido superior y lateral (el lateral retirando un poco la goma de estanqueidad) le he metido los plafones originales que compre previamente y le he puesto bombillas led azules.

El resultado es este

 

post-2-0-86953200-1434390215_thumb.jpg

post-2-0-99935800-1434390218_thumb.jpg

Y nada mas, gracias por vuiestros consejos y cualquier duda por aqui me teneis

Link to post
Share on other sites
  • 5 weeks later...

Buenas tardes,

 

Esta semana compré un par de portalámparas con leds integrados y cable suficiente. Esta mañana he estado entretenido pasando cable desde los pozos de los pies hasta la consola del techo. Como no tenía mucha idea de dónde hacer los empalmes he seguido el único tutorial que habla del cableado del plafón del techo (el de luz ambiente para techo panorámico).

 

Pues bien, las luces de los pies me funcionan, pero como era de esperar, por las conexiones que he hecho, lucen todo el tiempo mientras el contacto está dado. Cosa que para probar está bien, pero me gustaría corregir en breve.

 

 

¿Puede decirme alguien qué cables (de qué color) son los del circuito que enciende o apaga las luces interiores según las puertas estén abiertas o cerradas?

 

PD: Tengo la misma configuración de cables que IÑAKI (verde, blanco, rosa y marrón) donde verde es negativo y blanco positivo.

 

Gracias de antemano.

Link to post
Share on other sites

Buenas,

 

Sigo peleándome con las luces de cortesía en los pies. Hasta donde yo sé:

  • Verde y blanco: corriente sólo con contacto dado
  • Rosa y marrón: corriente sólo con puertas abiertas

 

Si conecto las luces a los cables verde y blanco se encienden sólo con el contacto dado e iluminan con mucha intensidad.

Si conecto las luces a los cables rosa y marrón se encienden sólo con las puertas abiertas pero iluminan de manera muy muy tenue, casi imperceptible.

 

¿Estoy pasando algo por alto?

 

Alguien que haya realizado este brico, o bien que tenga un poco de idea, ¿me puede ayudar?

 

Gracias.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...