Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Instalación ALTAVOCES + AMPLIFICADOR


Go to solution Solved by Ivan Chon,

Recommended Posts

Hola Marttin, tengo un allure por eso no veo tan claro lo de desmontar la consola  central, no tengo drive sport, asi que solo cuento con que amplifique los sonidos de sensor de parking.

 

Lo dicho si alguien sabe como empezar a desmontar el montante central a ver si me echa un cable, antes de empezar a trastear!

Link to post
Share on other sites

  • Replies 192
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Como al final no he encontrado nada, me he liado a desmontar yo solo     He hecho un tutorial por si a alguien le sirve:   Aquí os voy a poner el proceso que he hecho para mejorar el sonido de se

Hola Compañero; los altavoces originales trabajan un pelin aun mas por debajo; exactamente a dos ohmios Ref.6562CQ Estos son los que monta el sistema Denon en 308 y JBL 208 pero en ambos cas

No compañero lo que pasa que estas viendo el esquema desde el conector B al A y todos numerados correlativamente y es lo mismo; lo que pasa que el estandar por separado tiene otra numeracion pero es

Posted Images

Hola compañero no es dificil pero si te da algo de reparo intentalo por el montante central; yo nunca lo he sacado asi que no te puedeo ayudar

en el sentido de por donde tirarle, pero me imagino que estaran con clips no creo que sea excesivamente dificil quitar ese enguarnecido ir con

vista y tirando con sumo cuidado; lo dicho animo y a ver si alguien te puede orientar mas. Salu2.

Edited by Marttin
Link to post
Share on other sites

Bueno pues despacito y con buena letra he ido he ido desmontando todos los plasticos desde el pilar central izquierdo hasta el maletero para acceder a la toma de mechero, no ha sido muy dificil pero si entretenido...

Mañana hare la conexiones y a ver que tal...

 

Como curiosidad... he desmontado el panel trasero (con las indicaciones del foro, sin problemas), era para ver los colores de los cables del altavoz, para luego coger la señal justo despues de que el mazo de cables este dentro del habitaculo, y sorpresa... una vez que entran en el habitaculo los colores cambian.

En el altavoz trasero izquierdo son rosa y marron claro, y dentro del habitaculo pasan a ser rosa y blanco.

 

Por ultimo tengo una pequeña duda con el cable remote, creo que debo darle tension de 12 voltios para que se encienda el sub, asi que como la toma de mechero funciona bajo llave, lo conectare a la misma toma tambien.

Link to post
Share on other sites
  • 2 months later...
El 13/10/2016 a las 15:39, Marttin dijo:

Hola compañero; mirando lo que comentas desde un punto de vista meramente electronico que se puede aplicar a cualquier sistema de sonido creo que eso no es asi; cuando tomas señal sea de cual sea la fuente y la entregas a una etapa de potencia es esta ultima la encargada de amplificarla en funcion de los watios que tenga la etapa y entregandolo a los altavoces; puede ocurrir que en casos como el nuestro no tengas salida de RCA y tengas que poner un convertidor pero a efectos es lo mismo, conviertes alta a baja para no saturar la entrada del amplificador pero en ningun caso usas la potencia que te da la radio solo quieres la señal para amplificarla; lo que no entiendo lo del reproductor piooner al ponerlo que pierdes, no si si lo has conectado por la entrada que esta justo al lado del USB si es eso a lo que te refieres normalmente esas entradas tienen un nivel alto de impedancia para evitar saturaciones por eso si puedes notar un menor volumen en  la entrada aux con respecto a lo demas.

20161013_151728.jpg

Para conectar una etapa a una radio sea esta de cual sea tanto si tiene salida de RCA como si no basicamente seria asi, en nuestro caso mas aun desde la radio para evitar los sensores etc... Espero averte ayudado o aclarado algo compañero un Salu2.

Crees que da la misma potencia una radio de 100€ que una de 600€ pues lo mismo le pasa a esto, la calidad de una salida de previos en una radio de 600€ en la que ya te trae separado la via delantera la trasera y el sub para meterle 3 parejas de rca, no es la misma calidad que meterle un convertidor y una salida de rca a una radio que no está preparada para ello. 

Edited by CesarPc
Link to post
Share on other sites

hace 2 horas, CesarPc dijo:

Crees que da la misma potencia una radio de 100€ que una de 600€ pues lo mismo le pasa a esto, la calidad de una salida de previos en una radio de 600€ en la que ya te trae separado la via delantera la trasera y el sub para meterle 3 parejas de rca, no es la misma calidad que meterle un convertidor y una salida de rca a una radio que no está preparada para ello. 

+1

 

Como bien dice @CesarPc, si vas a amplificar, el previo es importante, con lo que el propio reproductor también lo es. Esto es como todo, no te gastes 1000 en etapa y altavoces, si la base, que es el reproductor, es de baja calidad. No vale la pena. Todo ha de estar en consonancia, equilibrado.

 

Respecto al conversor de alta a baja, en audio, cuando mas conexiones hayan, mas ruido meterás a la señal. Y en potencias altas es muy notable.

 

@dabago, hay reproductores que tienen remote para etapas, si puedes, usa el del propio reproductor, así cuando este apagado, tendrás la etapa apagada.

 

 

Vale edito---

@dabago, en tu caso bien, del mechero. Por que si no he entendido mal (he leido rapido parte del post), con la radio original vas poner un sub activo.

Link to post
Share on other sites

Ayer monté unas vias separadas hertz en las puertas traseras, me falta poner las delanteras que tambien son hertz pero un modelo un poco mas pro, están sin amplificar, por el momento los conecté al coche, decir que de sonido voy ya sobrado con los 6x9 amplificados y el sub pero si te gusta el audio siempre se queda corto 

IMG_0790.PNG

IMG_0695.JPG

Edited by CesarPc
Link to post
Share on other sites

Efectivamente nunca puede ser igual amplificar a nivel de previo que por alta "salida" aunque estos conceptos a veces creo que sin conocimientos

de electronica se entienden mal...me explico:

Un amplificador trabaja con una señal de entrada baja "previo" de entre 10K ohm y 20K ohm con una tension que ronda los 300mV ; cuando coges

señal por alta "amplificado" es lo contrario entre 4 Ohm y 8 Ohm (normalmente) y una tension que varia segun la potencia del amplificador pero que

en todo caso suelen ser elevadas 20v / 40v segun ampli.; la calidad del sonido va ligada a la relacion señal ruido S/N del aparato y se mide en la banda

central de 1Khz y suele estar entre +4dB y -10dB ; Dicho lo cual el mayor problema radica en la conversion ya que la S/N se ve afectada se estrecha y

en  frecuencias altas suelen aparecer parasitos osea el ruido, pero se trata en todo caso de con lo que tenemos apañarnos lo mejor posible; Salu2.

Link to post
Share on other sites
El 18/1/2017 a las 20:00, CesarPc dijo:

donde puedo ver, como desmontar los paneles delanteros para cambiar los altavoces? para saber donde van los tornillos y como sale la botonera de los elevalunas.

 

gracias

Hola compañero; otro forero aporto como hacerlo te paso un resumen el cual me hice desde esas aportaciones a titulo de guia que siempre puede valer

como es el caso:

Service 08.jpgPanel puerta

Panel Puerta del..docx  "resumen para desmontar" espero que te sirva de ayuda.Salu2

Link to post
Share on other sites
El 19/1/2017 a las 22:04, Marttin dijo:

Hola compañero; otro forero aporto como hacerlo te paso un resumen el cual me hice desde esas aportaciones a titulo de guia que siempre puede valer

como es el caso:

Service 08.jpgPanel puerta

Panel Puerta del..docx  "resumen para desmontar" espero que te sirva de ayuda.Salu2

Perfecto, muchas gracias, me suponía que había tornillo detrás del agarradero con esto ya me lo confirmas, gracias de nuevo compañero.

Link to post
Share on other sites
  • 2 months later...
El 29/9/2015 a las 13:37, Ivan Chon dijo:

Como al final no he encontrado nada, me he liado a desmontar yo solo   ;)

 

He hecho un tutorial por si a alguien le sirve:

 

Aquí os voy a poner el proceso que he hecho para mejorar el sonido de serie de nuestro 308.  Ya que cambiar la radio es bastante inviable, por no perder mandos del volante, pantalla, etc. He optado por poner un pequeño amplificador Alpine de 4x45w rms y un subwofer activo pioneer, de los que van bajo el asiento.

 

MATERIAL

 

Amplificador  alpine (115€):

post-2-0-06491300-1443529537_thumb.jpg

 

Subwofer (110€):

post-2-0-24592000-1443529546_thumb.jpg

Conector macho-hembra compatible con las radios Peugeot (12€ en ebay):

post-2-0-58412900-1443529554_thumb.jpg

 

 

PROCESO

Primero desmontaremos la radio. Para ello empezamos desmontando el embellecedor donde está el cambio de marchas. Vamos haciendo palanca con alguna espátula de plástico al mismo tiempo que tiramos de ella. La sacamos y giramos para que no moleste.

post-2-0-35276900-1443529562_thumb.jpg

 

A continuación sacamos los dos tornillos torx de la foto:

post-2-0-83947200-1443529570_thumb.jpg

 

Quitamos la tapita donde se esconde la conexión al ordenador.

post-2-0-83947200-1443529570_thumb.jpg

 

espués abrimos la guantera y metemos por la ranura, que se ve en la foto, una llave plana o una chapita y empujamos para soltar el enganche al mismo tiempo que tiramos de la carcasa para soltar ese lado.

post-2-0-22641400-1443529600_thumb.jpg

 

Ahora viene lo peor, ya que en el otro lado, no he encontrado forma de hacer lo mismo porque la parte del volante tapa la otra ranura. Así que lo único que he podido hacer, ha sido meter un destornillador fino por donde indica la flecha y hacer palanca para soltar el otro enganche. Me ha quedado un poco marcado el plástico, pero una vez montado todo tampoco se ve.

post-2-0-72290500-1443529608_thumb.jpg

 

Sacamos la caratula, la desconectamos el conector y la apartamos.

post-2-0-61046100-1443529644_thumb.jpg

 

A continuación sacamos los dos tornillos torx que aguantan la radio. El hueco que hay debajo de la radio, es donde irá alojado el amplificador.

post-2-0-33831800-1443529660_thumb.jpg

 

A continuación, vamos a buscar la alimentación para el subwofer. La cogeremos de la alimentación de la toma de mechero. Para ello, quitaremos el tornillo hexagonal que indica la flecha y sacamos la carcasa de plástico.

post-2-0-38230400-1443529686_thumb.jpg

post-2-0-95835100-1443529696_thumb.jpg

 

Sacamos la conexión del mechero y ahí empalmamos los cables de alimentación que irán al subwofer, los bajaremos por el lateral al suelo de la parte del conductor. 

post-2-0-34493500-1443529708_thumb.jpg

post-2-0-69046300-1443529728_thumb.jpg

 

Dejamos conectado la alimentación del mechero como estaba y volvemos a colocar la carcasa de plástico con su tornillo.

Ahora vamos con el subwofer.

El subwofer alpine, no necesita alimentación desde la batería, se alimenta directamente desde la propia conexión de la radio, va intercalado entre la radio y la conexión del coche.

post-2-0-04055400-1443529748_thumb.jpg

 

Así que empalmamos, con el conector macho-hembra peugeot,  los cables de los altavoces, la alimentación y el positivo bajo llave (este con el remote del subwofer, el blanco y azul), que nos pondrá en marcha la etapa al arrancar el coche. También empalmamos el remote y las conexiones a los altavoces para el subwofer.

post-2-0-16187400-1443529754_thumb.jpg

post-2-0-92301300-1443529759_thumb.jpg

 

Instalamos el amplificador entre la conexión del coche y la radio de éste. Teniendo en cuenta pasar el conector blanco de un conector al otro para que vaya directo a la radio.

post-2-0-35171100-1443529763_thumb.jpg

 

Ahora metemos nuestro amplificador en el hueco debajo de la radio teniendo en cuenta bajar primero las conexiones al subwofer.

post-2-0-25714600-1443529767_thumb.jpg

post-2-0-48308700-1443529790_thumb.jpg

 

Ya podemos montar toda la parte de la radio, volviendo a poner tornillos y conexiones a la inversa.

post-2-0-49660000-1443529796_thumb.jpg

 

Lo siguiente será conectar los cables del subwofer y recogerlos en el hueco que hay antes de poner la tapa del lateral.

post-2-0-99951500-1443529800_thumb.jpg

post-2-0-16602500-1443529806_thumb.jpg

 

Y ya lo tenemos, solo queda conectar el subwofer que lo tenemos debajo del asiento y su consola de control, que la pegamos con el belcro que nos trae al lado del asiento, como se ve en la foto.

post-2-0-46417000-1443529811_thumb.jpg

post-2-0-91503300-1443529815_thumb.jpg

 

CONCLUCIONES

 

El sonido ha ganado mucho, el ampli hace que los altavoces de serie rindan más. Y el subwofer rellena muy bien las frecuencias bajas, tiene bastante pegada para lo pequeño que es. Incluso teniéndolo regulado casi al mínimo.

Lo ideal ahora, sería sustituir las vías delanteras por unas vías separadas de calidad como las famosas coral, entonces ya sería la ostia. Pero por ahora estoy mas que contento con la instalación que he hecho.

Espero que os sirva de ayuda.

 

DOCUMENTACIÓN DE CONEXIONADOS

post-2-0-51905600-1443529819_thumb.jpg

post-2-0-02330100-1443529823_thumb.jpg

 

El 25/1/2017 a las 9:53, CesarPc dijo:

hola!

la pantalla anterior la vendes? El

mio la tiene rota...

 

Link to post
Share on other sites
  • 1 month later...

Saludos a todos y decirles que soy portugués.

 

Por lo tanto, si me refiero al traductor google, por lo que si algo no es tan bien entendida por favor perdonar.

 

Tengo tambien escrito sobre esto en uno  otro topico de altavoces

 

Estoy interesado en aprovechar unos altavoces MTX RTS652 que tengo y ponerlos en mi peugeot, aprovechando los altavoces delanteros y montando ellos en las puertas traseras.

 

Mi pregunta es que el uso de altavoces con tweeters requiere utilizar un separador de frecuencias (crossover) y no leo nada sobre esto aquí en el tema y aquí mi primera pregunta; Donde está el cruce de los altavoces de las puertas delanteras.

 

Mi segunda pregunta va en lo que escribió el compañero "Marttin" en noutro topico "cambio altovoces traseros" que dice pelar un poco los hilos del woofer y conectar unos hilos de ahí al tweeter; Entonces no usa crossover? Ou el crossover de los tweeters de origem son sólo el condensador que está soldado en el tweeter?

 

Gracias y saludos

 

P.S. Se hay algun problema en estar repetindo mi pergunta en 2 topicos, diferentes, las minhas desculpas à admin por eso!

Link to post
Share on other sites
El 2017-5-12 a las 5:16, daspéxiáluane dijo:

Saludos a todos y decirles que soy portugués.

 

Por lo tanto, si me refiero al traductor google, por lo que si algo no es tan bien entendida por favor perdonar.

 

Tengo tambien escrito sobre esto en uno  otro topico de altavoces

 

Estoy interesado en aprovechar unos altavoces MTX RTS652 que tengo y ponerlos en mi peugeot, aprovechando los altavoces delanteros y montando ellos en las puertas traseras.

 

Mi pregunta es que el uso de altavoces con tweeters requiere utilizar un separador de frecuencias (crossover) y no leo nada sobre esto aquí en el tema y aquí mi primera pregunta; Donde está el cruce de los altavoces de las puertas delanteras.

 

Mi segunda pregunta va en lo que escribió el compañero "Marttin" en noutro topico "cambio altovoces traseros" que dice pelar un poco los hilos del woofer y conectar unos hilos de ahí al tweeter; Entonces no usa crossover? Ou el crossover de los tweeters de origem son sólo el condensador que está soldado en el tweeter?

 

Gracias y saludos

 

P.S. Se hay algun problema en estar repetindo mi pergunta en 2 topicos, diferentes, las minhas desculpas à admin por eso!

Estimado, si quieres usar altavoces con vías separadas debes usar crossover. Lo de fábrica llevan su crossover integrado en el mismo altavoz. Eso responde la segunda pregunta también. Como Marttin usó tweeters originales, estos ya llevan su crossover integrado, por lo que es llegar y conectar a la línea principal.

Link to post
Share on other sites

Hola compañeros un pequeño inciso al respecto; los altavoces de fabrica el grave va directo por que el rango de frecuencia

que tiene posiblemente no pase 2.4khz pero efectivamente al agudo hay que soldarle un condensador en serie si no rompera

 Salu2.

IMG_20170521_121233.thumb.jpg.e21619932657cd91d7513fae00c89f23.jpg

03.thumb.jpg.7e2c5c6e3aac98990967127c252f98c7.jpgLo solde en el propio cocnector y recubierto cinta pelo.

 

P.D: El de fabrica no trae el condensador cuidado con ese detalle ultimo ponerselo imperativamente.

Edited by Marttin
Link to post
Share on other sites
  • 1 month later...
  • 3 weeks later...
  • 3 months later...

Hola yo ya he insonorizado completo de momento las 4 puertas con gladen y he puesto altavoces mline de gladen delante y he notado diferencia. Mas adelante quería poner esos altavoces atras y poner una serie mayor de gladen con amplificador mosconi o macrom con dsp y un sub de 8 pulgadas de gladen con otro ampli monofonico.

 

Queria pasar los cables asta el procesador del drive sport ya que mas adelante se pondra los amplificadores hay.

 

Dejo algunas fotos 

DSC_0152.JPG

DSC_0155.JPG

DSC_0150.JPG

Link to post
Share on other sites
hace 55 minutos, lega307sw dijo:

Hola yo ya he insonorizado completo de momento las 4 puertas con gladen y e puesto altavoces mline de gladen alante y e notado diferencia.mas a delante queria poner esos altavoces atras y poner una serie mayor de gladen con amplificador mosconi o macrom con dsp y un sub de 8 pulgadas de gladen con otro ampli monofonico.

 

Queria pasar los cables asta el procesador del drive sport ya que mas adelante se pondra los amplificadores hay.

 

Dejo algunas fotos 

DSC_0152.JPG

DSC_0155.JPG

DSC_0150.JPG

 

Gran trabajo, te ha quedado brutal!!!

No te animas a hacer un brico??

Link to post
Share on other sites

Quería haberlo hecho pero estube a oscuras y sin bateria en el movil.solo tengo esas fotos.

 

Quiero decir que la insonorizacion se nota bastante los altavoces traseros son de serie les puse los tweter delanteros pero lo notaba bastante chillon y los he quitado.

Lo proximo es hacer bien el cableado hasta el dsp que esta atras en el lado izquierdo. Toy pensando solo en poner un subwofer y poner otros altavoces iguales detras ya que me ha gustado mucho la calidad a falta de graves mas que antes tiene. Ahora lo subo a tope y no distorsiona. Con un subwofer de 8 pulgadas de gladen me vale.

 

Ya que poner un mosconi rondaria solo ampli y mano de obra ya que hay que ecualizarlos se ponen en 1000 euros. 

 

De esta manera por unos 700 tendria insonorizado total los altavoces gladen audio mline y un ampli gladen con sub de 8 pulgadas. 

 

Ya que esto es un vicio para la gente que nos gusta el audio siempre se nos queda corto jaja.

Link to post
Share on other sites
  • 1 month later...

Hola.

 

Quisiera que me echarais una mano,si es posible, ya que tengo una pega con los altavoces delanteros.

 

Sabeis de cuantos ohmios son los altavoces que llevamos en nuestros 308?? lo pregunto porque el otro dia monte unos altavoces Herz de vias separadas para las puertas delanteras y su correspondiente kit de insonorizacion Gladen, bueno pues conecté la salida del altavoz original al filtro y de ahí al twtwer y al altavoz grave.

 

Pues el equipo dejaba de sonar en cuanto lo conectaba, como si lo bloqueara, repase la instalacion y no tiene ningun secreto, estaba todo ok.

 

Por eso lo pregunto, a ver si va a ser que han de ser de otra impendancia, los que he intentado montar son de 4 ohmios, los Hertz DSK 165.3 de 160w.

 

Gracias.

Link to post
Share on other sites

Yo monte el otro dia unos Coral Dlk 165 de mi antiguo coche y suenan perfectamente... estas son las caracteristicas: 

 

Kit de altavoces Coral DLK 165, 6" (16 cm) 2 Vias separadas 

Potencia máxima 80W

Potencia RMS 40W

Impedancia 4 Ohm.

Rango de frecuencia 60-20000Hz

Tweeter de 36mm bobina de 20mm y cúpula de seda

Filtro 5000Hz 12dB

Link to post
Share on other sites

Hola.

 

Gracias por responder, NO lo entiendo, los mios son casi iguales en cuanto a caracteristicas, y ya te digo, se bloquea el equipo, no suena y respeto la polaridad.

 

Sé que no es ese altavoz porque sí que me dí cuenta que al desconectar el altavoz de origen, el equipo dejo de sonar, no le di demasiada importancia, pero al conectar el nuevo, seguia igual.

 

Fué cuando conecte de nuevo el original cuando empezo a sonar de nuevo, volvi a hacerlo otra vez y nada NO sonaba.

 

Lo deje por si me cargaba el equipo, pero pienso que es posible que sea porque el mio lleva Drive Sport???

 

Saludos.

Link to post
Share on other sites

Hola.

 

Nadie me puede echar una mano? es que no se que mas hacer...sé que en la red hay profesionales que me lo explicarian pero claro los altavoces no se los he comprado a ellos y donde los he comprado no tienen ni idea.

 

Gracias.

Link to post
Share on other sites
  • Our picks

    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
×
×
  • Create New...