Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Instalación ALTAVOCES + AMPLIFICADOR


Go to solution Solved by Ivan Chon,

Recommended Posts

Aunque realmente no se que es lo que te pasa, se me ocurren un par de cosas:

¿Has probado el altavoz en algún otro equipo?, no sea que este sea defectuoso.

Me pasó algo parecido (que ya comente) al quedarme sin batería, y forzar el arranque. Configuré de nuevo la radio con diagbox, ya que se había desconfigurado la salida de audio...

¿Esposible que no reconozca dichos altavoces?...

Link to post
Share on other sites

  • Replies 191
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Como al final no he encontrado nada, me he liado a desmontar yo solo     He hecho un tutorial por si a alguien le sirve:   Aquí os voy a poner el proceso que he hecho para mejorar el sonido de se

Hola Compañero; los altavoces originales trabajan un pelin aun mas por debajo; exactamente a dos ohmios Ref.6562CQ Estos son los que monta el sistema Denon en 308 y JBL 208 pero en ambos cas

No compañero lo que pasa que estas viendo el esquema desde el conector B al A y todos numerados correlativamente y es lo mismo; lo que pasa que el estandar por separado tiene otra numeracion pero es

Posted Images

El 7/12/2017 a las 16:32, EA5KD dijo:

Hola.

 

Nadie me puede echar una mano? es que no se que mas hacer...sé que en la red hay profesionales que me lo explicarian pero claro los altavoces no se los he comprado a ellos y donde los he comprado no tienen ni idea.

 

Gracias.

creo recordar haber leido que la pantalla lleva un sistema que reconoce que los altavoces no son originales, y por tanto deja de mandar sonido, para eso tenias que dejar unos altavoces originales puestos y aunque sea los escondes 

Link to post
Share on other sites

Hola compañero, la cosa es asi mas o menos pero te explico exacto el tema:

Hay equipos tanto de casa como de car audio que para proteger la etapa de potencia tienen un circuito que detecta tanto si hay carga en la salida

osea 8 ohmios o 4 ohmios lo mas comun en altavoces como si no hay carga o si esta en corto circuito dicha salida lo que hace es desalimentar

la el integrado de salida para evitar posibles averias de este, pero nada tiene que ver con la pantalla ni que sean los altavoces de una marca u otra

etc...para esto tienes dos posibles soluciones;

CS-20W-100HOMIOS.thumb.jpg.47ecba35ce7b9cb67a73e4a23d462de5.jpg

poner una resistencia de tiza de 4 u 8 ohmios de 20w que simula carga

para mi personalmente la mejor y mas tecnica o la segunda algo mas "chapucerilla digamos" pero igualmente efectiva que consiste en si necesitas los

huecos de los altavoces para poner hay otros es quitas lo originales y le quitas todo menos la bobina original carton digamos todo menos la parte

central la puedes quirar con una hoja de cegueta radial etc... asi lo que te queda es minusculo y lo puedes ocultar en cualquier lugar y si no te hace 

falta los huecos de los originales con quitarle todo el carton y cortar los dos hilos que llegan al propio carton tambien haria lo mismo; Salu2.

Link to post
Share on other sites

El 29/9/2015 a las 13:37, Ivan Chon dijo:

Como al final no he encontrado nada, me he liado a desmontar yo solo   ;)

 

He hecho un tutorial por si a alguien le sirve:

 

Aquí os voy a poner el proceso que he hecho para mejorar el sonido de serie de nuestro 308.  Ya que cambiar la radio es bastante inviable, por no perder mandos del volante, pantalla, etc. He optado por poner un pequeño amplificador Alpine de 4x45w rms y un subwofer activo pioneer, de los que van bajo el asiento.

 

MATERIAL

 

Amplificador  alpine (115€):

post-2-0-06491300-1443529537_thumb.jpg

 

Subwofer (110€):

post-2-0-24592000-1443529546_thumb.jpg

Conector macho-hembra compatible con las radios Peugeot (12€ en ebay):

post-2-0-58412900-1443529554_thumb.jpg

 

 

PROCESO

Primero desmontaremos la radio. Para ello empezamos desmontando el embellecedor donde está el cambio de marchas. Vamos haciendo palanca con alguna espátula de plástico al mismo tiempo que tiramos de ella. La sacamos y giramos para que no moleste.

post-2-0-35276900-1443529562_thumb.jpg

 

A continuación sacamos los dos tornillos torx de la foto:

post-2-0-83947200-1443529570_thumb.jpg

 

Quitamos la tapita donde se esconde la conexión al ordenador.

post-2-0-83947200-1443529570_thumb.jpg

 

espués abrimos la guantera y metemos por la ranura, que se ve en la foto, una llave plana o una chapita y empujamos para soltar el enganche al mismo tiempo que tiramos de la carcasa para soltar ese lado.

post-2-0-22641400-1443529600_thumb.jpg

 

Ahora viene lo peor, ya que en el otro lado, no he encontrado forma de hacer lo mismo porque la parte del volante tapa la otra ranura. Así que lo único que he podido hacer, ha sido meter un destornillador fino por donde indica la flecha y hacer palanca para soltar el otro enganche. Me ha quedado un poco marcado el plástico, pero una vez montado todo tampoco se ve.

post-2-0-72290500-1443529608_thumb.jpg

 

Sacamos la caratula, la desconectamos el conector y la apartamos.

post-2-0-61046100-1443529644_thumb.jpg

 

A continuación sacamos los dos tornillos torx que aguantan la radio. El hueco que hay debajo de la radio, es donde irá alojado el amplificador.

post-2-0-33831800-1443529660_thumb.jpg

 

A continuación, vamos a buscar la alimentación para el subwofer. La cogeremos de la alimentación de la toma de mechero. Para ello, quitaremos el tornillo hexagonal que indica la flecha y sacamos la carcasa de plástico.

post-2-0-38230400-1443529686_thumb.jpg

post-2-0-95835100-1443529696_thumb.jpg

 

Sacamos la conexión del mechero y ahí empalmamos los cables de alimentación que irán al subwofer, los bajaremos por el lateral al suelo de la parte del conductor. 

post-2-0-34493500-1443529708_thumb.jpg

post-2-0-69046300-1443529728_thumb.jpg

 

Dejamos conectado la alimentación del mechero como estaba y volvemos a colocar la carcasa de plástico con su tornillo.

Ahora vamos con el subwofer.

El subwofer alpine, no necesita alimentación desde la batería, se alimenta directamente desde la propia conexión de la radio, va intercalado entre la radio y la conexión del coche.

post-2-0-04055400-1443529748_thumb.jpg

 

Así que empalmamos, con el conector macho-hembra peugeot,  los cables de los altavoces, la alimentación y el positivo bajo llave (este con el remote del subwofer, el blanco y azul), que nos pondrá en marcha la etapa al arrancar el coche. También empalmamos el remote y las conexiones a los altavoces para el subwofer.

post-2-0-16187400-1443529754_thumb.jpg

post-2-0-92301300-1443529759_thumb.jpg

 

Instalamos el amplificador entre la conexión del coche y la radio de éste. Teniendo en cuenta pasar el conector blanco de un conector al otro para que vaya directo a la radio.

post-2-0-35171100-1443529763_thumb.jpg

 

Ahora metemos nuestro amplificador en el hueco debajo de la radio teniendo en cuenta bajar primero las conexiones al subwofer.

post-2-0-25714600-1443529767_thumb.jpg

post-2-0-48308700-1443529790_thumb.jpg

 

Ya podemos montar toda la parte de la radio, volviendo a poner tornillos y conexiones a la inversa.

post-2-0-49660000-1443529796_thumb.jpg

 

Lo siguiente será conectar los cables del subwofer y recogerlos en el hueco que hay antes de poner la tapa del lateral.

post-2-0-99951500-1443529800_thumb.jpg

post-2-0-16602500-1443529806_thumb.jpg

 

Y ya lo tenemos, solo queda conectar el subwofer que lo tenemos debajo del asiento y su consola de control, que la pegamos con el belcro que nos trae al lado del asiento, como se ve en la foto.

post-2-0-46417000-1443529811_thumb.jpg

post-2-0-91503300-1443529815_thumb.jpg

 

CONCLUCIONES

 

El sonido ha ganado mucho, el ampli hace que los altavoces de serie rindan más. Y el subwofer rellena muy bien las frecuencias bajas, tiene bastante pegada para lo pequeño que es. Incluso teniéndolo regulado casi al mínimo.

Lo ideal ahora, sería sustituir las vías delanteras por unas vías separadas de calidad como las famosas coral, entonces ya sería la ostia. Pero por ahora estoy mas que contento con la instalación que he hecho.

Espero que os sirva de ayuda.

 

DOCUMENTACIÓN DE CONEXIONADOS

post-2-0-51905600-1443529819_thumb.jpg

post-2-0-02330100-1443529823_thumb.jpg

 

Hola, ¿se notan vibraciones del subwoofer por llevarlo debajo del asiento? Me refiero a la persona que va sentada en ese asiento cuiando el wubwoofer esta dandolo todo... . Me interesaria ponerlo como tu la verdad pero nunca lo habia visto asi, y tengo esta duda.

 

Saludos!

 

 

Link to post
Share on other sites
hace 16 horas, jokameda dijo:

Aunque realmente no se que es lo que te pasa, se me ocurren un par de cosas:

¿Has probado el altavoz en algún otro equipo?, no sea que este sea defectuoso.

Me pasó algo parecido (que ya comente) al quedarme sin batería, y forzar el arranque. Configuré de nuevo la radio con diagbox, ya que se había desconfigurado la salida de audio...

¿Esposible que no reconozca dichos altavoces?...

Hola.

 

No, los he probado con otro vehículo y funcionan correctamente, lo que sí es raro es que cuando desconecto el twiter o el altavoz del vehículo, (el original), deja de sonar todo el equipo, en cuanto lo conecto, ya funciona.

 

Supongo que al final sera que es muy especial y no admite nada que no sea original de Peugeot...

 

Saludos.

Link to post
Share on other sites
hace 16 horas, dabago dijo:

Pues echale morro y pasate por un concesionario a ver que te dicen, el tema es curioso la verdad, suerte!

Hola.

 

Sí, eso tendré que hacer, tengo bastante amistad con le jefe de taller pero ma sabia mal molestar, pero nada, lo que tu comentas, echarle morro.

 

gracias.

Link to post
Share on other sites
hace 1 hora, EA5KD dijo:

Hola.

 

No, los he probado con otro vehículo y funcionan correctamente, lo que sí es raro es que cuando desconecto el twiter o el altavoz del vehículo, (el original), deja de sonar todo el equipo, en cuanto lo conecto, ya funciona.

 

Supongo que al final sera que es muy especial y no admite nada que no sea original de Peugeot...

 

Saludos.

En el foro francés estuvieron hablando del tema de los altavoces que no funcionan si no son los originales y sólo pasa si se tiene el DSP, que incluye un pequeño amplificador oculto en el maletero. Al final la solución que encontraron es esconder los altavoces originales en el maletero (y conectados) y poner los nuevos altavoces en paralelo. No es muy elegante pero funciona.

Link to post
Share on other sites

Hola.

 

Gracias por la aclaración, el mío sí lleva el Drive Sport, me lo imaginaba que los tiros irían por ahí pero no estaba seguro.

 

Pues nada, a ver como lo hago para que quede medio decente y no se una chapuza.

 

Gracias.

Link to post
Share on other sites
  • 3 weeks later...
El 9/12/2017 a las 16:37, EA5KD dijo:

Hola.

 

Gracias por la aclaración, el mío sí lleva el Drive Sport, me lo imaginaba que los tiros irían por ahí pero no estaba seguro.

 

Pues nada, a ver como lo hago para que quede medio decente y no se una chapuza.

 

Gracias.

Hola a ver, todos los que llevamos drive sport teneis que poner altavoces de 3 ohm como los originales ya que si metemos de 8 o 6 se protege el procesador que lleva en la parte de atras.

 

Como también dije par instalar amplificadores tienen que ser con procesador como mosconi o macrom ect.ya que con estos amplis podemos variar muchas cosas como frecuencia de cortes y curvas ect.

 

Encima veo gente que le meteis rms a los altavoces cuando nuestra radio da 10 rms.

 

No por que pongamos un altavoz de 150 rms va a sonar mejor a reves peor por que no lo mueve la radio 

Link to post
Share on other sites
El 7/12/2017 a las 16:32, EA5KD dijo:

Hola.

 

Nadie me puede echar una mano? es que no se que mas hacer...sé que en la red hay profesionales que me lo explicarian pero claro los altavoces no se los he comprado a ellos y donde los he comprado no tienen ni idea.

 

Gracias.

Como gente comp tu no.podeis poner altavoces de mas de 120 rms por que se protejen.yo tengo de gladen y va fenomenal. Pero si no vas amplificar as comprado mucho altavoz para tan poca radio

Link to post
Share on other sites
El 9/12/2017 a las 16:34, ahca dijo:

En el foro francés estuvieron hablando del tema de los altavoces que no funcionan si no son los originales y sólo pasa si se tiene el DSP, que incluye un pequeño amplificador oculto en el maletero. Al final la solución que encontraron es esconder los altavoces originales en el maletero (y conectados) y poner los nuevos altavoces en paralelo. No es muy elegante pero funciona.

Eso lo veo un poco chapuza por no poner unos altavoces en condiciones. Donde dejas los altavoces suelto?siempre te va a dar sonido y te vas a cargar la curva de sonido.

Link to post
Share on other sites

Hola Compañero; los altavoces originales trabajan un pelin aun mas por debajo; exactamente a dos ohmios

18.thumb.jpg.31d27d00805c62e0fa8c8d1a61e3d0de.jpgRef.6562CQ

Estos son los que monta el sistema Denon en 308 y JBL 208 pero en ambos casos comparte misma Impedancia y Watiaje

son completamente diferentes a los de serie

20.thumb.jpg.498f6d6f6634b63c2fa71395ddcd18d8.jpg

21.thumb.jpg.d2d4f006841e65f01024b4302cab0285.jpg

Con solo cambiarlos y si no piensas amplificar va mas que bien.... y no saturan mas lo que haga a propia radio ya que con

50W va mas que "sobrao" el altavoz y si queremos rascar hasta el ultimo Watio de lo que da el procesador como la radio en 

los que no tiene Drive Sport estos te lo hacen al trabajar 2 ohmios van bien y no son caros en comparacion a otros...

Ahora bien hay que tener en cuenta el factor Damping del amplificador que a bajas frecuencias y con bajas impedancias del

altavoz se nota mas aunque saque mayor rendimiento del mismo, normalmente en car audio se emplea los 4ohmios y no los

8ohmios para obtener una mayor fidelidad de las frecuencias bajas...aunque ya digo como norma general pero todo esto es 

perfectamente alterable al gusto de cada "Personita...:lol:"; Salu2.

 

Un Breve inciso :por si a alguien le suena a "chino" lo de factor Damping a grandes rasgos es algo asi como la corriente que 

genera inversamente la bobina de un rele cuando se desactiva; pues eso el movimiento del carton en descenso hace que la

bobina genere corriente inversa que el amplificador tiene que absorber para evitar digamos "rebotes" del altavoz y sobre todo

a bajas  frecuencias es donde se genera mayor voltaje por eso afecta sobre todo a esas frecuencia.

 

 

 

 

Edited by Marttin
Link to post
Share on other sites
El 9/12/2017 a las 16:34, ahca dijo:

En el foro francés estuvieron hablando del tema de los altavoces que no funcionan si no son los originales y sólo pasa si se tiene el DSP, que incluye un pequeño amplificador oculto en el maletero. Al final la solución que encontraron es esconder los altavoces originales en el maletero (y conectados) y poner los nuevos altavoces en paralelo. No es muy elegante pero funciona.

 

Esto no es así en realidad, eso lo hizo para probar, una vez vio que funcionaba cambio los altavoces por una resistencias que conecto en serie con la salida de audio del DSP. Así es como lo lleva ahora y le va de vicio.

Link to post
Share on other sites
hace 15 minutos, Norchugo dijo:

 

Esto no es así en realidad, eso lo hizo para probar, una vez vio que funcionaba cambio los altavoces por una resistencias que conecto en serie con la salida de audio del DSP. Así es como lo lleva ahora y le va de vicio.

Hola.

 

Podrias indicar el valor de las resistencias y donde se han colocado exactamente, estoy con el mismo problema e iba a devolver los altavoces que compré.

 

Gracias.

Link to post
Share on other sites
hace 20 minutos, EA5KD dijo:

Hola.

 

Podrias indicar el valor de las resistencias y donde se han colocado exactamente, estoy con el mismo problema e iba a devolver los altavoces que compré.

 

Gracias.

 

Hola, las resistencias las coloco para que el DSP no se desconectara al no tener la carga del altavoz, ya que de la salida del DSP iba a la entrada de alta de una etapa. Que problema tienes tu?

 

Link to post
Share on other sites

Hola.

 

He comprado unos altavoces junto con el kit de insonorizacion, Glade.

 

Me puse a instalarlos y cuando ya lo tenia todo pegado y montado de una puerta delantera, los altavoces no se escuchaban, bueno por no escucharse no se oida nada.

 

Se me ocurrio desconectar el altavoz que habia montado y la radio empezo a funcionar, lo conectaba y se dejaba de oir.

 

He leido que es problema del ampli que monta para el DSP, por eso estoy interesado.

 

Gracias.

 

Link to post
Share on other sites

Pero por lo que entiendo tu no montas amplificador, no? Si el problema lo tienes al montar el altavoz directamente al dsp tienes dos opciones, o es de demasiado rms para el dsp y te detecta fallo por exceso de consumo o bien es por el filtro pasivo, que sea muy bestia para el dsp. 

En cualquier de los dos casos no te sirve de nada la resistencia. Esta solo es para cuando montas una etapa de potencia y pasas de la instalación original del coche. 

Link to post
Share on other sites

Hola.

 

Ok, entendido, NO, no he montado etapa, he conectado directamente el altavoz nuevo a la instalacion del vehiculo, por eso pense que le habias montado una resistencia para engañar al ampli del vehiculo.

 

Y efectivamente por lo que he leido, el ampli del vehiculo se proteje al instalar altavoces que no son los originales.

 

Gracias por la info.

Link to post
Share on other sites
  • 2 weeks later...

Hola; tanto el DSP como la radio en los que no lleva amplificador de serie se desconectan en ausencia de carga en la salida esto

no es nada nuevo en en muchas radios de gama media alta lo suelen hacer; pero repito ni nada tiene que ver con los altavoces

que sean o no originales solo con la carga a la salida; si pones un filtro pasivo a la salida la radio o el amplificador lo puede

interpretar como un corto con identico efecto, pero un altavoz de entre 2ohm hasta los 8ohm conectado no tiene que dar mayor

problema solo podria variar levemente en la potencia de salida pero nada mas;  es raro que no te funcione compañero si puedes

poner foto de las caracteristicas altavoz y la conexion que hiciste por si puediera ayudar en algo; por cierto si nos fijamos si alguno

ha desmontado los paneles de las puertas traseras veremos que los hilos llegan al altvoz y listo, pero en la delantera de la misma

clavija deriva hacia el tweeter con lo cual va en paralelo y el propio tweeter incorpora el condensador en serie de 2.2 Microfaradios

yo lo añadi en las puertas traseras y cero problemas y no tiene por que dar solo añades algo mas de carga pero nada mas; Salu2.

Link to post
Share on other sites
  • 1 month later...

Hola chicos,

 

soy un poco torpe en esto del tema de sonido pero estoy hasta las p... de como suena el coche.

Me han recomendado poner un pequeño ampli con dsp en concreto el Macrom M-DSPA.401, me ha quedado bastante claro como se demonta todo pero no lo de las conexiones a el ¿No hay algun tipo de adaptador directo etapa radio del coche sin estar andado empalmando cables?

 

pd: que altavoces pondriais para este ampli

GRacias a todos

Link to post
Share on other sites

Hola compañero por desgracia no creo que haya nada que sea una especie de pug&play hay que sacar tension fija para la etapa tension bajo

llave para la puesta en marcha de esta y en este caso al carecer de salida de previo o utilizas un convertidor o la etapa que compres tiene la

entrada tambien por alta...no es dificil pero si bien es cierto que si no tienes algun conocimiento del tema mi consejo es que te lo monten ya

que si tienes mala suerte puedes llegar a romper algo; Un Salu2.

Link to post
Share on other sites
hace 27 minutos, Marttin dijo:

Hola compañero por desgracia no creo que haya nada que sea una especie de pug&play hay que sacar tension fija para la etapa tension bajo

llave para la puesta en marcha de esta y en este caso al carecer de salida de previo o utilizas un convertidor o la etapa que compres tiene la

entrada tambien por alta...no es dificil pero si bien es cierto que si no tienes algun conocimiento del tema mi consejo es que te lo monten ya

que si tienes mala suerte puedes llegar a romper algo; Un Salu2.

 

Eso tendre que hacer alfinal, llevarlo algun sitio, pero era por ahorrar un poquito que estos juguetes ya valen...

Link to post
Share on other sites
  • Our picks

    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 2 replies
    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
×
×
  • Create New...