Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con la Vigilancia de �ngulos Muertos


Recommended Posts

Buenas, chicos,

 

Os escribo para ver si a alguien más le pasa lo mismo o si sabéis a qué se puede deber.

 

Tengo un Nuevo Peugeot 308 SW 1.6 e-HDI Allure (junio 2014), con el sistema de Vigilancia de Ángulos Muertos. En septiembre de 2014 me di cuenta que, aleatoriamente, el testigo que indica que el sistema de ángulos muertos está activado, se apaga. El sistema se apaga durante un par de minutos y después se vuelve a encender.

 

En el manual se indica que esto es un error, y que, en este caso, te comuniques con un taller oficial. Pues bien, fue lo que hice. Me han cambiado los sensores y la centralita un par de veces, pero no se soluciona.

 

He vuelto a hablar con el taller (Centrauto - Guipuzcoa) para que hablen con fábrica de nuevo, pero veo que están dando palos de ciego sin saber qué ocurre realmente, y ya llevo un montón de tiempo con el problema.

 

¿A alguien le pasa algo parecido? ¿se os ocurre qué es lo que puede estar pasando?

 

Gracias y un saludo a todos!

 

Link to post
Share on other sites

  • Replies 35
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Gracias, piloto33. Te aconsejaría que no lo dejes, y si se ponen tontos, a Consumo. No tengas la paciencia que tuve yo que al final te marean! Ya tengo el coche conmigo nuevamente. Tras intervenir Co

Buenas, Finalmente el asunto ha terminado en Consumo... Os iré comentando.

Buenas!   Os cuento. Supuestamente el problema estaba en la pintura que habían aplicado a uno de los sensores que habían sustituido. Tiene que ser un acabado especial.   Y digo supuestamente porqu

Posted Images

Yo tenia este problema (el testigo verde que parpadea, se apaga unos 20 o 30 segundos, a veces más, y vuelve a encenderse), y ademas el sistema también detectaba obstáculos fijos (por ejemple la led del espejo conductor se encendía en los túneles, cuando iba en el carril izquierdo).

En el taller miraron los defectos en el ordenador de abordo y salió que un sensor estaba defectuoso.

El cambio del sensor arregló el problema.

Link to post
Share on other sites

Eso es, parpadea durante unos segundos y se apaga. Yo lo noto sobre todo en viajes largos, que se suele apagar un par de veces. Lo que me extraña es que me hayan cambiado la centralita y los sensores y que siga pasando... tampoco me dicen que sea algo normal.

 

Estoy pendiente de la llamada del taller, en cuanto sepa algo, os comento.

 

Gracias!

Link to post
Share on other sites

Probad a activar/desactivar esta opción de los ángulos muertos desde el icono del coche en la pantalla. A ver si así hace un "reseteo". Por probar poco se pierde.

Edited by cudeiro1993
Link to post
Share on other sites
  • 3 weeks later...

Buenas!

 

Os cuento. Supuestamente el problema estaba en la pintura que habían aplicado a uno de los sensores que habían sustituido. Tiene que ser un acabado especial.

 

Y digo supuestamente porque no me fío mucho, cuando haga un viaje largo os comentaré si me vuelve a pasar.

 

Eso sí, si a alguno se os está apagando el sistema de ángulos muertos, os animo a que vayáis al taller, es algo que no tendría que suceder.

Link to post
Share on other sites
  • 1 month later...

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Link to post
Share on other sites

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Te refieres a la centralita? A mí también me la habían cambiado.

Link to post
Share on other sites

Pues nada, si antes lo digo... Hoy me ha vuelto a fallar. Se apaga el sistema de ángulos muertos durante un par de minutos y luego vuelve.

Voy a comentarles lo de la caja de distribución de los sensores, por si fuera independiente a la centralita.

La verdad es que me empiezo a mosquear con el servicio de Postventa de Peugeot, muy buenas caras pero pocas soluciones... Llevo casi un año así. En fin...

Link to post
Share on other sites

Pues nada, aprovechando que ando por Ponferrada de vacaciones, he ido al concesionario oficial que hay en la zona y directamente pasan del tema... Ni se dignan a mirarlo, se limitan a darme cita para dentro de dos semanas para ver si me canso de esperar (entiendo que por no haber comprado el coche allí, evitan los pollos ajenos... Estoy seguro de que si el coche no estuviera en garantía, bien que lo mirarían... vaya sin vergüenzas).

Cuando vuelva a Donosti lo llevaré a otro de los talleres oficiales que hay por allí, a ver si estos son capaces de solucionarlo.

Por supuesto, he puesto una reclamación a Peugeot para que sean conscientes del problema... Después de un año con esto, me empieza a hartar el tema...

Alguien tiene idea de lo que puede estar pasando? Resumiendo: el sistema de ángulos muertos se apaga aleatoriamente. Se han cambiado la centralita y sensores. Si a alguien se le ocurre algo, lo agradezco.

Link to post
Share on other sites

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

 

 

post-20294-0-88274300-1439726329_thumb.j

Link to post
Share on other sites
  • 2 weeks later...

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

Mil gracias Cudeiro. El jueves les llevo de nuevo el coche al taller, a ver si de esta dan con el problema. Os mantengo informados.

Link to post
Share on other sites
  • 2 weeks later...

Buenas, [email protected],

 

Grata llamada la que he recibido hoy desde Peugeot España, me han sorprendido, para bien:

 

Lleva el coche toda la semana en el taller por el tema de los sensores que se ha tratado en este hilo. Han tenido que consultarlo con fábrica para saber cómo actuar. A espensas de que me llame el mecánico y me detalle si ya han hecho algo o no, lo que sí han dicho desde atención al cliente es que me van a instalar una "estructura aerea" (literal). Es algún tipo de estructura temporal que instalan en el vehículo para analizar y verificar de dónde viene el fallo.

 

También me han preguntado, muy amablemente, si había detectado algún defecto más en el coche. Aproveché para comentarles la caida del espejo retrovisor interior y el sonido a cama vieja del embrague.

 

Debería haber esperado a escribir a hablar con el mecánico, pero me ha sorprendido tanto el BUEN trato recibido en mi caso, que quería plasmarlo.

 

Peugeot, chapó!

Link to post
Share on other sites

A ver si tienes suerte y cumple la gente de Peugeot, solucionándote el fallo. Este sistema de vigilancia de ángulos muertos yo no lo tengo, pero según decis es bastante útil, quizás se pueda instalar a posteriori.

Link to post
Share on other sites

bueno como ya conté anteriormente lleve el coche al taller me cambiaron la caja de distribución de los sensores y según ellos solucionado. El caso es que después de sacarlo del concesionario el coche lo he tenido más de un mes guardado sin utilizarlo por motivos laborales. Bueno pues resulta que hoy lo saco del garaje para irme de vacaciones y circulando Por la autovia sorpresa sorpresa se me vuelve a desconectar y conectar al minuto mas o menos otra vez. Con lo cual pienso que Peugeot no tiene ni idea de cual es realmente el problema.

Link to post
Share on other sites

Te pasa como a mí, entonces. Realmente yo creo que no saben lo que sucede. A ver si con lo que le van a poner a mi coche, dan con ello.

Personalmente, empiezo a pensar que es un rollo de cableado, algún problema con el multiplexado o algo de eso (no tengo ni idea del tema así que lo digo un poco a ojo y porque no quedan muchas mas opciones).

Mañana me debería llamar el mecánico para darme más detalles. Os voy diciendo (en especial a ti, Gay Bull, que veo que estás como yo).

Link to post
Share on other sites

Buenas,

Esta tarde he hablado con el mecánico encargado de mi coche. Me ha comentado que le están haciendo una instalación aérea al coche, es decir, una instalación auxiliar y provisional que sustituye a la del propio coche.

Puesto que ya habían cambiado todo lo que podía fallar, la única opción que queda es que sea algo de cableado.

Con la instalación aérea hecha, tendré que probar en el siguiente viaje a ver si sigue pasando. Si no se repite el fallo, cambiaran la instalación del coche por una definitiva y sin defectos.

Sinceramente, me siento un poco como el conejillo de indias, pero me alegra ver que se están implicando y preocupándose por mi caso.

Gay Bull, vete a tu taller y coméntales lo que te digo, igual les sirve de ayuda. Por cierto, de que año es tu coche? A ver si es una tirada que ha salido con este defecto. El mío de junio de 2014.

De la que tenga más datos, informó.

Saludos!

Link to post
Share on other sites

Buenas,

 

Informo: finalmente desde fábrica han dicho al taller que cambien directamente la instalación por una nueva y definitiva. Están a la espera del envío de las piezas desde fábrica y el lunes/martes debería tener ya el coche.

 

Eso sí, el coche abierto al completo (parachoques delantero y trasero, salpicadero...). Esperemos que con esto se solucione.

 

Saludos!

Link to post
Share on other sites
  • 2 weeks later...
  • 4 weeks later...

Una  preguna como sabeis que el detector de angulos muertos esta detectado.

 

A mi el otro dia viniendo de viaje por la autovia detecte un par de problemas:

 

1-  Con lluvia el funcionamiento del sensor deja mucho que desear, adelantaba y me adelantaban coches y no saltaba el sensor

2-  El alcande del sensor del lado izquierdo (lado del pasajero) es mucho menor que el del conductor , no se si es asi por configuracion o es que realmente tengo un  problema con los sensores de ese lado, es decir para que salte la luz de aviso el coche que sobrepasas por la izquierda, debe esta mucho mas cercano que por la derecha.

 

Os ha pasado a algunos??

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 15 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
×
×
  • Create New...