Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con la Vigilancia de �ngulos Muertos


Recommended Posts

Buenas, chicos,

 

Os escribo para ver si a alguien más le pasa lo mismo o si sabéis a qué se puede deber.

 

Tengo un Nuevo Peugeot 308 SW 1.6 e-HDI Allure (junio 2014), con el sistema de Vigilancia de Ángulos Muertos. En septiembre de 2014 me di cuenta que, aleatoriamente, el testigo que indica que el sistema de ángulos muertos está activado, se apaga. El sistema se apaga durante un par de minutos y después se vuelve a encender.

 

En el manual se indica que esto es un error, y que, en este caso, te comuniques con un taller oficial. Pues bien, fue lo que hice. Me han cambiado los sensores y la centralita un par de veces, pero no se soluciona.

 

He vuelto a hablar con el taller (Centrauto - Guipuzcoa) para que hablen con fábrica de nuevo, pero veo que están dando palos de ciego sin saber qué ocurre realmente, y ya llevo un montón de tiempo con el problema.

 

¿A alguien le pasa algo parecido? ¿se os ocurre qué es lo que puede estar pasando?

 

Gracias y un saludo a todos!

 

Link to post
Share on other sites

  • Replies 35
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Gracias, piloto33. Te aconsejaría que no lo dejes, y si se ponen tontos, a Consumo. No tengas la paciencia que tuve yo que al final te marean! Ya tengo el coche conmigo nuevamente. Tras intervenir Co

Buenas, Finalmente el asunto ha terminado en Consumo... Os iré comentando.

Buenas!   Os cuento. Supuestamente el problema estaba en la pintura que habían aplicado a uno de los sensores que habían sustituido. Tiene que ser un acabado especial.   Y digo supuestamente porqu

Posted Images

Yo tenia este problema (el testigo verde que parpadea, se apaga unos 20 o 30 segundos, a veces más, y vuelve a encenderse), y ademas el sistema también detectaba obstáculos fijos (por ejemple la led del espejo conductor se encendía en los túneles, cuando iba en el carril izquierdo).

En el taller miraron los defectos en el ordenador de abordo y salió que un sensor estaba defectuoso.

El cambio del sensor arregló el problema.

Link to post
Share on other sites

Eso es, parpadea durante unos segundos y se apaga. Yo lo noto sobre todo en viajes largos, que se suele apagar un par de veces. Lo que me extraña es que me hayan cambiado la centralita y los sensores y que siga pasando... tampoco me dicen que sea algo normal.

 

Estoy pendiente de la llamada del taller, en cuanto sepa algo, os comento.

 

Gracias!

Link to post
Share on other sites

Probad a activar/desactivar esta opción de los ángulos muertos desde el icono del coche en la pantalla. A ver si así hace un "reseteo". Por probar poco se pierde.

Edited by cudeiro1993
Link to post
Share on other sites
  • 3 weeks later...

Buenas!

 

Os cuento. Supuestamente el problema estaba en la pintura que habían aplicado a uno de los sensores que habían sustituido. Tiene que ser un acabado especial.

 

Y digo supuestamente porque no me fío mucho, cuando haga un viaje largo os comentaré si me vuelve a pasar.

 

Eso sí, si a alguno se os está apagando el sistema de ángulos muertos, os animo a que vayáis al taller, es algo que no tendría que suceder.

Link to post
Share on other sites
  • 1 month later...

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Link to post
Share on other sites

Yo lo lleve al concesionario y según me han dicho, me han tenido que cambiar la caja de regulación de los sensores, por que a mi además de apagarse algunas veces cuando viajaba por autovia, había algunos días que con la humedad que le cae al coche por la noche se me encendía la luz de service y me decia que fallaba la ayuda al estacionamiento.

Te refieres a la centralita? A mí también me la habían cambiado.

Link to post
Share on other sites

Pues nada, si antes lo digo... Hoy me ha vuelto a fallar. Se apaga el sistema de ángulos muertos durante un par de minutos y luego vuelve.

Voy a comentarles lo de la caja de distribución de los sensores, por si fuera independiente a la centralita.

La verdad es que me empiezo a mosquear con el servicio de Postventa de Peugeot, muy buenas caras pero pocas soluciones... Llevo casi un año así. En fin...

Link to post
Share on other sites

Pues nada, aprovechando que ando por Ponferrada de vacaciones, he ido al concesionario oficial que hay en la zona y directamente pasan del tema... Ni se dignan a mirarlo, se limitan a darme cita para dentro de dos semanas para ver si me canso de esperar (entiendo que por no haber comprado el coche allí, evitan los pollos ajenos... Estoy seguro de que si el coche no estuviera en garantía, bien que lo mirarían... vaya sin vergüenzas).

Cuando vuelva a Donosti lo llevaré a otro de los talleres oficiales que hay por allí, a ver si estos son capaces de solucionarlo.

Por supuesto, he puesto una reclamación a Peugeot para que sean conscientes del problema... Después de un año con esto, me empieza a hartar el tema...

Alguien tiene idea de lo que puede estar pasando? Resumiendo: el sistema de ángulos muertos se apaga aleatoriamente. Se han cambiado la centralita y sensores. Si a alguien se le ocurre algo, lo agradezco.

Link to post
Share on other sites

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

 

 

post-20294-0-88274300-1439726329_thumb.j

Link to post
Share on other sites
  • 2 weeks later...

En servicebox no encuentro nada. Se entiende que cuando se desconecta el sistema de detección/vigilancia de ángulos muertos, el diodo del retrovisor se apaga también.

 

Lo más "fácil" sería revisar los conectores que van enchufados al espejo retrovisor, por si no hicieran buen contacto. Habría que investigar donde se ubican los sensores que detectan a los otros vehículos cuando se encuentran en ángulo muerto, o esa "caja" que comentáis. Puede ser hasta un fallo de software de la pantalla del salpicadero SMEG+

Mil gracias Cudeiro. El jueves les llevo de nuevo el coche al taller, a ver si de esta dan con el problema. Os mantengo informados.

Link to post
Share on other sites
  • 2 weeks later...

Buenas, [email protected],

 

Grata llamada la que he recibido hoy desde Peugeot España, me han sorprendido, para bien:

 

Lleva el coche toda la semana en el taller por el tema de los sensores que se ha tratado en este hilo. Han tenido que consultarlo con fábrica para saber cómo actuar. A espensas de que me llame el mecánico y me detalle si ya han hecho algo o no, lo que sí han dicho desde atención al cliente es que me van a instalar una "estructura aerea" (literal). Es algún tipo de estructura temporal que instalan en el vehículo para analizar y verificar de dónde viene el fallo.

 

También me han preguntado, muy amablemente, si había detectado algún defecto más en el coche. Aproveché para comentarles la caida del espejo retrovisor interior y el sonido a cama vieja del embrague.

 

Debería haber esperado a escribir a hablar con el mecánico, pero me ha sorprendido tanto el BUEN trato recibido en mi caso, que quería plasmarlo.

 

Peugeot, chapó!

Link to post
Share on other sites

A ver si tienes suerte y cumple la gente de Peugeot, solucionándote el fallo. Este sistema de vigilancia de ángulos muertos yo no lo tengo, pero según decis es bastante útil, quizás se pueda instalar a posteriori.

Link to post
Share on other sites

bueno como ya conté anteriormente lleve el coche al taller me cambiaron la caja de distribución de los sensores y según ellos solucionado. El caso es que después de sacarlo del concesionario el coche lo he tenido más de un mes guardado sin utilizarlo por motivos laborales. Bueno pues resulta que hoy lo saco del garaje para irme de vacaciones y circulando Por la autovia sorpresa sorpresa se me vuelve a desconectar y conectar al minuto mas o menos otra vez. Con lo cual pienso que Peugeot no tiene ni idea de cual es realmente el problema.

Link to post
Share on other sites

Te pasa como a mí, entonces. Realmente yo creo que no saben lo que sucede. A ver si con lo que le van a poner a mi coche, dan con ello.

Personalmente, empiezo a pensar que es un rollo de cableado, algún problema con el multiplexado o algo de eso (no tengo ni idea del tema así que lo digo un poco a ojo y porque no quedan muchas mas opciones).

Mañana me debería llamar el mecánico para darme más detalles. Os voy diciendo (en especial a ti, Gay Bull, que veo que estás como yo).

Link to post
Share on other sites

Buenas,

Esta tarde he hablado con el mecánico encargado de mi coche. Me ha comentado que le están haciendo una instalación aérea al coche, es decir, una instalación auxiliar y provisional que sustituye a la del propio coche.

Puesto que ya habían cambiado todo lo que podía fallar, la única opción que queda es que sea algo de cableado.

Con la instalación aérea hecha, tendré que probar en el siguiente viaje a ver si sigue pasando. Si no se repite el fallo, cambiaran la instalación del coche por una definitiva y sin defectos.

Sinceramente, me siento un poco como el conejillo de indias, pero me alegra ver que se están implicando y preocupándose por mi caso.

Gay Bull, vete a tu taller y coméntales lo que te digo, igual les sirve de ayuda. Por cierto, de que año es tu coche? A ver si es una tirada que ha salido con este defecto. El mío de junio de 2014.

De la que tenga más datos, informó.

Saludos!

Link to post
Share on other sites

Buenas,

 

Informo: finalmente desde fábrica han dicho al taller que cambien directamente la instalación por una nueva y definitiva. Están a la espera del envío de las piezas desde fábrica y el lunes/martes debería tener ya el coche.

 

Eso sí, el coche abierto al completo (parachoques delantero y trasero, salpicadero...). Esperemos que con esto se solucione.

 

Saludos!

Link to post
Share on other sites
  • 2 weeks later...
  • 4 weeks later...

Una  preguna como sabeis que el detector de angulos muertos esta detectado.

 

A mi el otro dia viniendo de viaje por la autovia detecte un par de problemas:

 

1-  Con lluvia el funcionamiento del sensor deja mucho que desear, adelantaba y me adelantaban coches y no saltaba el sensor

2-  El alcande del sensor del lado izquierdo (lado del pasajero) es mucho menor que el del conductor , no se si es asi por configuracion o es que realmente tengo un  problema con los sensores de ese lado, es decir para que salte la luz de aviso el coche que sobrepasas por la izquierda, debe esta mucho mas cercano que por la derecha.

 

Os ha pasado a algunos??

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 12 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 106 replies
    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
    • Foto del Mes Abril 2021
      ¡Comenzamos!, nueva edición de nuestro concurso mensual, ¿ya tienes escogida tu foto del león?😜esperamos verla pero sin olvidar las normas
       
      • 8 replies
    • luces faros
      Hola,
      me podrias facilitar el esquema de cada tipo de bombilla que lleva el coceh...la de posicion...largas...etc etc etc...o decirme donde lo puedo encontrar?
      gracias
      • 12 replies
×
×
  • Create New...