Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Poca agua en limpias (DIFUSORES)


Go to solution Solved by gabdar,

Recommended Posts

Buenas

 

Pues mi 407 hecha muy poca agua por los limpias sin embargo por los limpia faros hecha mucha (creo que demasiado el agua llega a empapar la luna. decir  que en el tubo que sube para los limpias pierde algo pero muy poco una gotilla asi que no creo que pierda tanta presion como para que salga tan poca agua

Mi pregunta es si se puede regular el caudal para que vaya mas a un sitio que a otro?, 

Gracias de anteman

un saludo

Link to post
Share on other sites

  • Replies 31
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Prueba a soplar con aire comprimido por los difusores en donde dices que tienes poca presión de agua, A veces se acumula suciedad por los pulverizadores/difusores del circuito de agua del limpiaparabr

Hola. Eso puede ser que esté agrietado algún manguito y pierda presión por eso no te llegue con fuerza. Revisa el recorrido, abre el capo y que alguien le de al limpia y mira que no tenga perdida. A m

Alberto no aparece desde el 17 de septiembre así que puede que nunca nos enteremos de como ha quedado la cosa.    A ver si tu puedes solucionarlo y nos dies como. 

Posted Images

Hola. Eso puede ser que esté agrietado algún manguito y pierda presión por eso no te llegue con fuerza. Revisa el recorrido, abre el capo y que alguien le de al limpia y mira que no tenga perdida. A mi me pasó y lo arreglé con tubo retráctil. Si buscas puse un brico. Suerte

Link to post
Share on other sites

Gracias si vi el brico de hecho he comprado el termiretractil ya por si acaso. Pero como digo lo que veo es que puerde muy poco una gotilla de nada. El caso es que desenchufe el manguito de las salidas y tiene mucha presion creo que a las bocas le falta como unas bolas para regular el chorro por eso echa pero sin presion

Link to post
Share on other sites

Prueba a soplar con aire comprimido por los difusores en donde dices que tienes poca presión de agua, A veces se acumula suciedad por los pulverizadores/difusores del circuito de agua del limpiaparabrisas.

 

Si sustituyes estas tuberías por otros tubos con menor sección quizás haya más presión en el circuito, pero el tamaño de la boca de entrada a los difusores sigue siendo el mismo. Revisa si al motor eléctrico/bomba del lavaluunas del depósito le esta llegando la suficiente tensión con un polímetro, a la vez con un compañero acciona los limpiaparabrisas desde el mando del volante.

post-20294-0-65290200-1442588895_thumb.j

post-20294-0-60805300-1442588905_thumb.j

Edited by cudeiro1993
Link to post
Share on other sites

  • 5 months later...

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

Link to post
Share on other sites

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

 

 

Alberto no aparece desde el 17 de septiembre así que puede que nunca nos enteremos de como ha quedado la cosa.  <_<

 

A ver si tu puedes solucionarlo y nos dies como.  ;)

Link to post
Share on other sites

Compra unos nuevos. Todo lo demás no creo que funcione. Y si algún truquito funciona, nos lo dices.

Si todo está bien y echa poco, nuevos y listo.

Sin problema. Pero ya te he respondido en el post anterior.

De todos modos, yo insisto también, permítemelo. Si no hay avería o tubo rajado o algo así, cambia los difusores.

Si haces otra cosa y funciona, vuelvo a repetir, siempre está bien saberlo.

 

Me ha gustado eso de: modo matias prats. Jaja. Saludos.

Link to post
Share on other sites
  • Solution

Pues te has ganado un gallifante, compañero (con toda mi buena intención).

Acabo de probar a cambiar, a modo de prueba porque no son compatibles, los difusores originales por unos que tengo del Focus y, exactamente, el problema reside en los difusores del 407. Los de prueba del Focus mandaban el agua con buena presión.

Ahora toca que me podáis decir el número de pieza o alguna web donde mirarlos porque sólo me salen unos que no se parecen a los que lleva.

Muchas gracias por tu/vuestra ayuda.

Link to post
Share on other sites

Pues yo me alegro mucho de que llevaras razón. No sé por qué tenemos que pensar en cosas complicadas y resulta que lo más básico es la solución al problema.

Reitero mi agradecimiento y el lunes me acerco a la casa de repuestos de El Molar a pedirlos.

Saludos.

Link to post
Share on other sites

Pues al final he comprado uno de los rociadores porque... al desmontar uno para limpiarlo lo rompí (manazas que es uno). Menos mal que era el que peor iba.

Al limpiarlos salían chinitas y trozos de plástico y goma, seguramente debido a que el depósito va siempre abierto porque no tiene tapa.

El coste es totalmente asumible ya que han sido 12 euros y poco (adjunto factura) en S.O. Peugeot "Arellano Motor" de San Sebastián de los Reyes (Madrid).

post-24807-0-97431300-1457363586_thumb.j

Link to post
Share on other sites

Pues nada, debo ser gafe entonces. Hace 2 años compré en la Ford para el Focus mk1 el sensor de árbol de levas que en tooooooodos lados decían que costaba 20 y pocos euros. Pues a mí me costó 41 en la Ford de Medina del Campo. Así que ahora parece que la historia se repite.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...