Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema de climatizador, no echa aire frío


Recommended Posts

Buenas, resulta que tengo un amiguete mio que tiene una fiat ulysse que es hermana de la 807 que tengo yo pero con la diferencia de que la suya es 2.2 hdi. Lleva tiempo a vueltas con el climatizador y en el taller no logran dar con la averia. A ver si algun guru de este foro me puede orientar para que yo le oriente a el. Parece ser que no echa aire frio, pero si le meten corriente directa al compresor del aire acondicionado si funciona. Sabeis de donde pueden venir los tiros? Gracias de antemano y os deseo unas felices fiestas! Un saludo!

Link to post
Share on other sites

Hombre desde aquí, sin ver, oír, mirar y tocar es dificil....no dices si el taller es oficial, si le han conectado al ordenador, si ademas de ese problema su Uly tiene otros problemas, como si está encendida la luz amarilla con forma de motor en el odómetro (es el grupo de indicadores que están delante el volante) y/o está en emergencia (es decir aunque se acelere y se reduzca de marcha el coche no pasa de 80 km/h)

Link to post
Share on other sites
  • 2 weeks later...

lo que puede hacer es ir a un taller especialista en aire acondicionado hay le tienen que solucionar el problema, podría ser algo eléctrico  ,alguna sonda,,bsi, regulador de velocidad del motor,falta de gas, etc ,ya ves que pueden ser muchas cosas 

Link to post
Share on other sites

Parece que si el compresor trabaja, recibe corriente y el embrague del compresor se debería acoplar.

 

¿No sale frío por ningún aireador? puede que tenga alguna pérdida de gas el circuito del aire acondicionado, o que el presostato no actúe o incluso algún fusible o relé que intervenga en el sistema de climatización /aire acondicionado. 

 

Con el aire puesto durante un tiempo  y el motor arrancado. En el vano motor; toca las tuberías de alta y de baja presión del aire acondicionado. Una de ellas debe estar mas fría que la otra al tacto. Cuidado de no tocar las correas del motor.

post-20294-0-28587900-1450978815_thumb.j

post-20294-0-45774200-1450978823_thumb.j

Edited by cudeiro1993
Link to post
Share on other sites
  • 7 months later...
  • 3 weeks later...
Hace 18 minutos, vikingo114 dijo:

Seguimos igual, en cuanto tenga novedades os informo.

 

Carai! que incordio. Pues a ver si te dan con el problema. ¿Te has pasado por un taller especializado en aire acondicionado?

Te lo digo porque si eres tu el que está mirando eso, llega un momento en que no abarcamos más y tenemos que acudir a un taller... 

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...