Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

aceite en el deposito del refrigerante


Go to solution Solved by picachu17,

Recommended Posts

Hola, tengo una 807 2.0 hdi 2004 que compre hace una semana. Hoy hice el cambio de aceite y filtros de aceite, gasoil, aire y particulas.

cuando me entregan el auto se me da por abrir el capot y revisar el deposito del refrigerante y me encuentro con un liquido negro que a simple vista y tacto es aceite. :o

 

Alguna pista? La verdad que el auto viene andando lo mas bien sin ningun sensor ni testigo que me de a pensar mal, pero ver eso me dejo helado y sin saber bien por donde empezar.

 

Si alguno tiene experiencia con esto le agradezco la ayuda

 

Jorge

Link to post
Share on other sites

Pues desde la distancia, tiene pinta de ser, como te ha dicho Turbina, el intercambiador de calor aceite/agua... El dicho intercambiador es el cuerpo donde rosca el filtro de aceite.......por si puedes echarle un vistazo...

 

Cuentanos que vas haciendo para saber más de este problema

Link to post
Share on other sites

Bueno, ayer limpie el circuito del agua y el deposito del refrigerante largo rato, con agua primero y luego con un limpiador de radiadores, hasta que el agua salio transparente. Despues complete el deposito con el líquido y agua destilada. Ahora a controlar!! También consulté por el precio del enfriador y sale unos $2800 pesos argentinos (€170 aprox.) Mas la mano de obra, aunque quiza me anime a cambiarlo, es un tema de tiempos (paciencia y herramientas tengo, je).

Algo que me deja medianamente tranquilo es que el coche arranca y anda lo mas bien, sin humear ni fallar al andar.

En algunos dias sigo reportando....

Link to post
Share on other sites

Bueno, si has limpiado el circuito de refrigeración: ve observando los niveles de refrigerante y de sobretodo aceite motor y el color del aceite (que no tenga color blanquecino/mayonesa). 

post-20294-0-93679900-1455987742_thumb.j

Link to post
Share on other sites
  • 2 weeks later...

Bueno amigos sigo reportando. El otro dia salio del taller y como hablamos anteriormente me hicieron un bypass y anularon el enfriador de aceite. por ahora no se ve que ingrese aceite en el deposito del refrigerante asi que vamos bien!

Por ahora el mecanico me dijo que lo pruebe un tiempo asi y que le controle los fluidos a ver como sigue. De ver que marcha todo bien, el siguiente paso es reemplazar el intercambiador (enfriador) y tema liquidado.

 

Ahora voy a buscar por aca x el foro mas info sobre el tema de la falla esp/asa que me salta aleatoriamente!

 

Sigo agradeciendo cada dia a este foro!!!!

Abrazo!

Link to post
Share on other sites

Pues me alegro que ya hayas aislado el problema y estés en vías de solucionarlo definitivamente.

Y respecto a la avería de esp/abs, acaba de haber otro forero con ese problema

 

https://www.clubpeugeot.es/foro/topic/24638-anomalia-abs/

 

Primero revisa el nivel de liq de frenos, después revisa los cables de los sensores de abs que están en la zona de las discos de freno por si están rozados o estropeados,

Edited by nietora
Link to post
Share on other sites

Ese simbolo creo que es de mal funcionamiento de abs/esp, pero lo de que este en "modo de emergencia" no se si tienen que ver, yo creo que no asi que vamos por partes, Abre un tema nuevo o continua en el que de dije. Por tenerlo ordenado

Link to post
Share on other sites
  • Solution

Bueno les cuento que hace unas semanas que anule el enfriador de aceite con el bypass y hasta ahora no ha aparecido aceite en el deposito del refrigerante.

Voy a probarlo unas semanas mas y cambiare el enfriador, un tema menos.

 

mientras sigo buscando la respuesta el porque en ocasiones entra en modo emergencia y no me deja pasar las 3000 rpm. Segun lo que estoy leyendo aca y en myphedra me inclino a pensar que es el fap. Voy bien por ahi?

Link to post
Share on other sites

Bueno les cuento que hace unas semanas que anule el enfriador de aceite con el bypass y hasta ahora no ha aparecido aceite en el deposito del refrigerante.

Voy a probarlo unas semanas mas y cambiare el enfriador, un tema menos.

 

mientras sigo buscando la respuesta el porque en ocasiones entra en modo emergencia y no me deja pasar las 3000 rpm. Segun lo que estoy leyendo aca y en myphedra me inclino a pensar que es el fap. Voy bien por ahi?

 

Pues ya nos contarás lo del aceite si es de eso. Que lo parece.

 

En cuanto a lo del FAP, por favor, abre otro tema para hablar de eso o escribe en aquí y así no mezclamos.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...