Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

aceite en el deposito del refrigerante


Go to solution Solved by picachu17,

Recommended Posts

Hola, tengo una 807 2.0 hdi 2004 que compre hace una semana. Hoy hice el cambio de aceite y filtros de aceite, gasoil, aire y particulas.

cuando me entregan el auto se me da por abrir el capot y revisar el deposito del refrigerante y me encuentro con un liquido negro que a simple vista y tacto es aceite. :o

 

Alguna pista? La verdad que el auto viene andando lo mas bien sin ningun sensor ni testigo que me de a pensar mal, pero ver eso me dejo helado y sin saber bien por donde empezar.

 

Si alguno tiene experiencia con esto le agradezco la ayuda

 

Jorge

Link to post
Share on other sites

Pues desde la distancia, tiene pinta de ser, como te ha dicho Turbina, el intercambiador de calor aceite/agua... El dicho intercambiador es el cuerpo donde rosca el filtro de aceite.......por si puedes echarle un vistazo...

 

Cuentanos que vas haciendo para saber más de este problema

Link to post
Share on other sites

Bueno, ayer limpie el circuito del agua y el deposito del refrigerante largo rato, con agua primero y luego con un limpiador de radiadores, hasta que el agua salio transparente. Despues complete el deposito con el líquido y agua destilada. Ahora a controlar!! También consulté por el precio del enfriador y sale unos $2800 pesos argentinos (€170 aprox.) Mas la mano de obra, aunque quiza me anime a cambiarlo, es un tema de tiempos (paciencia y herramientas tengo, je).

Algo que me deja medianamente tranquilo es que el coche arranca y anda lo mas bien, sin humear ni fallar al andar.

En algunos dias sigo reportando....

Link to post
Share on other sites

Bueno, si has limpiado el circuito de refrigeración: ve observando los niveles de refrigerante y de sobretodo aceite motor y el color del aceite (que no tenga color blanquecino/mayonesa). 

post-20294-0-93679900-1455987742_thumb.j

Link to post
Share on other sites
  • 2 weeks later...

Bueno amigos sigo reportando. El otro dia salio del taller y como hablamos anteriormente me hicieron un bypass y anularon el enfriador de aceite. por ahora no se ve que ingrese aceite en el deposito del refrigerante asi que vamos bien!

Por ahora el mecanico me dijo que lo pruebe un tiempo asi y que le controle los fluidos a ver como sigue. De ver que marcha todo bien, el siguiente paso es reemplazar el intercambiador (enfriador) y tema liquidado.

 

Ahora voy a buscar por aca x el foro mas info sobre el tema de la falla esp/asa que me salta aleatoriamente!

 

Sigo agradeciendo cada dia a este foro!!!!

Abrazo!

Link to post
Share on other sites

Pues me alegro que ya hayas aislado el problema y estés en vías de solucionarlo definitivamente.

Y respecto a la avería de esp/abs, acaba de haber otro forero con ese problema

 

https://www.clubpeugeot.es/foro/topic/24638-anomalia-abs/

 

Primero revisa el nivel de liq de frenos, después revisa los cables de los sensores de abs que están en la zona de las discos de freno por si están rozados o estropeados,

Edited by nietora
Link to post
Share on other sites

Ese simbolo creo que es de mal funcionamiento de abs/esp, pero lo de que este en "modo de emergencia" no se si tienen que ver, yo creo que no asi que vamos por partes, Abre un tema nuevo o continua en el que de dije. Por tenerlo ordenado

Link to post
Share on other sites
  • Solution

Bueno les cuento que hace unas semanas que anule el enfriador de aceite con el bypass y hasta ahora no ha aparecido aceite en el deposito del refrigerante.

Voy a probarlo unas semanas mas y cambiare el enfriador, un tema menos.

 

mientras sigo buscando la respuesta el porque en ocasiones entra en modo emergencia y no me deja pasar las 3000 rpm. Segun lo que estoy leyendo aca y en myphedra me inclino a pensar que es el fap. Voy bien por ahi?

Link to post
Share on other sites

Bueno les cuento que hace unas semanas que anule el enfriador de aceite con el bypass y hasta ahora no ha aparecido aceite en el deposito del refrigerante.

Voy a probarlo unas semanas mas y cambiare el enfriador, un tema menos.

 

mientras sigo buscando la respuesta el porque en ocasiones entra en modo emergencia y no me deja pasar las 3000 rpm. Segun lo que estoy leyendo aca y en myphedra me inclino a pensar que es el fap. Voy bien por ahi?

 

Pues ya nos contarás lo del aceite si es de eso. Que lo parece.

 

En cuanto a lo del FAP, por favor, abre otro tema para hablar de eso o escribe en aquí y así no mezclamos.

Link to post
Share on other sites
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 7 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...