Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hola a todos,

 

como de costumbre cuando toco el coche la lío, y hoy no ha podido ser menos. Me han llegado unos leds que compré para las luces interiores del coche (plafones techo, guantera etc)

 

http://s.click.aliexpress.com/e/6wh9iM0

 

Esas en especial. Digo bueno voy a cambiar la del plafón del techo de la parte de atrás primero que solo lleva una. Pues lo he desmontado, he puesto la bombillita, y dado el contacto. Ha sonado un ruido que no me ha gustado nada, como de corriente feo. Y comprobando si funcionaba, me he dado cuenta que solo funcionaba cuando se encendía el plafón del techo de alante. 

 

Ya me he mosqueado y le he puesto la normal. Total que con todas las bombillas de serie, solo funciona la del plafón de alante pero la central, las de los lados no. Y el plafón de atrás solo funciona si enciendo el de alante, si el de alante está apagado no. No van ni las luces de los parasoles ni la de la guantera. Así que un lío increíble. 

 

He pensado fusibles? Pero que sentido tendría, no se encendería ninguna de las luces no? Se han fundido todas las bombillas a la vez? Entonces el plafón de atrás luciría normal al encenderlo, no solo cuando cuando enciendo el de alante no?

 

Alguien que me "alumbre" por favor? Si no me tocará llevarlo a la garantía a ver...

 

Muchas gracias un saludo.

Link to post
Share on other sites

No estoy seguro, pero puede que el tema de la iluminación interior, vaya comandado por varios fusibles. Lo más probable es que hayas hecho un cortocicuito o algún led esté estropeado (no eres el primero al que le pasa). Revisa el tema de la caja de fusibles del habitáculo, que se encuentra quitando la tapa de debajo del volante, lado izquierdo.

 

https://www.clubpeugeot.es/foro/topic/22431-ubicaci%C3%B3n-de-fusibles-308-ii/

https://www.clubpeugeot.es/foro/topic/22383-una-de-fusibles-luz-guantera/

Edited by cudeiro1993
Link to post
Share on other sites

No estoy seguro, pero puede que el tema de la iluminación interior, vaya comandado por varios fusibles. Lo más probable es que hayas hecho un cortocicuito o algún led esté estropeado (no eres el primero al que le pasa). Revisa el tema de la caja de fusibles del habitáculo, que se encuentra quitando la tapa de debajo del volante, lado izquierdo.

https://www.clubpeugeot.es/foro/topic/22431-ubicaci%C3%B3n-de-fusibles-308-ii/

https://www.clubpeugeot.es/foro/topic/22383-una-de-fusibles-luz-guantera/

Muchas gracias compañero, si tengo previsto mirar los fusibles. El otro día quité el 16 y 17, y la luz de delante seguía funcionando con la de atrás acoplada. Por lo que imagino que mi cuadro de fusibles no será el primero que sale en la entrada de "Ubicación de fusibles". El otro cuadro que sale ahí pone que el de las luces interiores son el fusible 23, y a ese hay muy mal acceso, pero probaré a ver también si puede venir de ahí. Los únicos led's que llevo ahora mismo en las interiores son los de los parasoles, el resto de bombillas son las de serie, así que tambíen probaré a poner los parasoles de serie. A ver si saco algo en claro.

Link to post
Share on other sites

Ya he quitado los led's de los parasoles, y nada, sigue igual el tema. Si cuando de fusibles es el segundo que aparece en la entrada de "Ubincación de fusibles", no accedo al 23 que es el que correspondería a las interiores, dado que ni se ve la fila de arriba de los fusibles accediendo por la tapa de debajo del volante. Así que pondre las de marcha atras y portamatriculas de serie y a la garantía. No se me ocurre nada mas

Link to post
Share on other sites

Hola compañero en principio lo que comentas apunta a un fusible a mi me paso lo mismo con los parasoles la mala suerte que la polaridad era al contrario y salto no suele pasar pero me ocurrio... :huh:

 

post-21020-0-81933400-1458590967_thumb.j

 

de todas formas te puedes probar una cosa sencilla con un polimetro que tenga sonido en continuidad osea "juntar las dos puntas y que pite" puedes probar uno por uno y no hace falta quitar ninguno

por que todos tiene abertura posterior para eso mismo sinceramente yo lo hice asi y seguro que alguno no da continuidad, Salu2.

 

 

 

 

Link to post
Share on other sites

Esta por desgracia no ; nada mas hay que ver el acceso a ellos por decir algo ya que la mitad estan detras de toda una maraña de cableado... pero con el polimetro y tocando en las puntas trasera

de los fusibles se puede verificar todos aun con todo eso los de arriba cuesta pero creo es la opcion mas fiable y sin tener que quitar ninguno, Sal2.

Link to post
Share on other sites

Esta por desgracia no ; nada mas hay que ver el acceso a ellos por decir algo ya que la mitad estan detras de toda una maraña de cableado... pero con el polimetro y tocando en las puntas trasera

de los fusibles se puede verificar todos aun con todo eso los de arriba cuesta pero creo es la opcion mas fiable y sin tener que quitar ninguno, Sal2.

Muchísimas gracias por la idea, lo intentaré en cuanto tenga un rato aunque la fila horizontal de arriba del cuadro de fusibles ni la veo metiendo la cabecilla todo lo posible hacia el hueco de los mismos. Pero bueno no pierdo nada intentándolo. 

Link to post
Share on other sites

Muchísimas gracias por la idea, lo intentaré en cuanto tenga un rato aunque la fila horizontal de arriba del cuadro de fusibles ni la veo metiendo la cabecilla todo lo posible hacia el hueco de los mismos. Pero bueno no pierdo nada intentándolo. 

Hola como bien dices los de arriba tela marinera para comprobralos me costo un Huev...pero imagina sacarlos uno a uno :wacko: ; en fin que vamos hacer... mucha suerte seguro que aparece 

el fundido, Salu2.

Edited by Marttin
Link to post
Share on other sites
  • 2 years later...
El 28/3/2016 a las 19:53, Marttin dijo:

Hola como bien dices los de arriba tela marinera para comprobralos me costo un Huev...pero imagina sacarlos uno a uno :wacko: ; en fin que vamos hacer... mucha suerte seguro que aparece 

el fundido, Salu2.

 

 

Sabes cual fue el fusible exacto? estoy en las mismas que tu, instale un led en el primer parasol funciono y en 2 segundos pum hasta luego luces lectura, parasoles, guantera y plafon trasero.... 

Link to post
Share on other sites

Bueno pues después de comprobar todos los fusibles con el buscapolos, todos funcionan correctamente, tanto los de debajo del volante como los del motor, las luces siguen sin funcionar. Alguna idea de que puede ser, ademas de que se haya desconfigurado la BSI?? 

 

EDITO****

 

Esta es mi BSI, se supone qu arriba del todo hay otra fila de fusibles donde se encuentra el F23, que por lo que he leido es el que corresponde a luces interior etc, alguien sabe como llegar hasta ahi?

 

 

IMG-20180514-WA0037.jpeg

IMG-20180514-WA0039.jpeg

IMG_20180514_173241.jpg

Edited by Nebru24
MEDIA SOLUCION
Link to post
Share on other sites
  • 2 weeks later...
El 15/5/2018 a las 23:59, Nebru24 dijo:

 

 

Si!! di con ella, y que tortura encontrarla, pero bueno ya esta aquí y así si a alguien mas el pasa lo puede solucionar. Muchas gracias 

Me podrias decir como lo solucionaste? Me ha pasado lo mismo y estoy desesperado. Un saludo.

Link to post
Share on other sites
hace 3 horas, meganero93 dijo:

Me podrias decir como lo solucionaste? Me ha pasado lo mismo y estoy desesperado. Un saludo.

 

Hola, te dejo el enlace del brico que hice para el foro. 

 

 

Esta en uno de los ultimo mensaje de la pagina TRES. Espero que puedas arreglarlo! Un saludo.

 

Link to post
Share on other sites
  • Our picks

    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
×
×
  • Create New...