Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Dejó de funcionar el claxon y sale fallo anomalia airbag


markos1021

Recommended Posts

Hola buenas tardes a todos.

Os comento mi problema, el caso es que me dejo de funcionar el pito y empezo a aparecerme el fallo de anomalia airbag, mirando muchos post y bricos me decidi a limpiar los conectores del claxon en el volante pero me puse a medir con el tester y no llega corriente al conector del claxon, el conector azul que trae dos cables uno rojo y negro, que me imagino que sera 12v ida y vuelta para crear el circuito del claxon y que a su vez tambien va conectado con el cable negro al airbag .

Mi pregunta es si tiene que llegar 12v a ese cable y si no llega que puede ser y como se puede arreglar he leido el cable enrrollado que trae que va al com2000 se podría sustituir de alguna manera o llevar un positivo hasta el conector azul???? gracias a todos y espero que me ayudeis

Link to comment
Share on other sites

Os doy mas informacion a ver que me decis antes funcionaba el pito en.alguna posicion en otras no yo creo que el problema esta en el cable de cebra que sale y tiene el.conectir azul que se ha partido o algo que es el anillo de mktor no? Y si fuera eso se.puede cambiar.solo??

Link to comment
Share on other sites

E estado investigando un poco esta mañana y es el cable flexible o plano que esta en.el.anillo porque asta las conexiones de abajo ala izquierda donde esta empalado y ya entra en el anillo hay si hay continuidad y si puenteo suena el pito

Hay alguna forma de reparar ese cable,??

Y para que sirven las conexiones doradas que estan en la tapa del anillo de volante?? Gracias espero que me ayudeis porque no se que hacer y no m gustaria gastarme mucho dinero dado como esta la economia

Link to comment
Share on other sites

  • Our picks

    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 1 reply
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
    • 807 no arranca cuando hace frío.
      Hola a todos, ahora que empieza el invierno la 807 se ha vuelto perezosa y no quiere arrancar. Aprovechando esto, le he realizado el mantenimiento, aceite, todos los filtros y me he liado a limpiar el fap y cambiar los calentadores que por cierto solo quedaba uno a medio gas. También le he puesto una válvula antiretorno al gasoil. Hoy a la mañana en concreto hay 5 grados y no le apetece arrancar. A ver si me podéis echar una mano para ir descartando cosas. Gracias y un saludo!
      • 27 replies
×
×
  • Create New...