Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mando "lento" en el primer uso


dlosada
Go to solution Solved by dlosada,

Recommended Posts

Desde hace unos días, notó que la primera vez que uso el mando a distancia para abrir el coche, tarda bastante en reaccionar, cuando antes era instantáneo.

 

No creo que sea cuestión de la pila, porque tras este primer uso, funciona perfectamente hasta el día siguiente. Puedo cerrar el coche con el mando de forma instantánea, estar unas horas fuera, volver y abrirlo también de forma instantánea. Pero al día siguiente, de nuevo tengo que apretar el botoncito del candado abierto unos segundos, incluso hacerlo dos veces, para que se abra. Siempre, al lado del coche.

 

No tiene alarma ni cierres raros. Se trata de un 308 Vti 120CV Premium de gasolina del 2007

 

¿Alguna idea?

Link to comment
Share on other sites

hola, yo tambien tengo un 308 vti, nunca me ha pasado que en el primer intento falle el mando.

 

Parece como si estaria algun contacto del mando apelmazado,...el de apertura,....porque en el cierre siempre te lo hace a la primera pulsacion. Quizas con abrir cuidadosamente el mando y limpiar el alojamiento interno de posible polvo ?..sea suficiente. En la renault kangoo de la empresa cuando ha fallado el mando me ha servido lo que te he dicho antes.

 

saludos

Link to comment
Share on other sites

Pues te diré que es posible que la cosa ande por ahí. Hoy lo he probado, después de tres días de no coger el coche, y me lo ha abierto a la primera, sin necesidad de saltar sobre el botón del mando.

 

La diferencia respecto a hace unos días, es que ahora estoy en Barcelona, y hace unos días estaba en un pueblo de Gerona con una humedad cercana al 5700% y una temperatura en la planta baja de la casa, donde tenía el mando, en torno a los 9 grados. Igual tenía que ver con esto. De cualquier manera, lo iré viendo y lo limpiaré.

 

Muchas gracias por responder.

Link to comment
Share on other sites

  • Our picks

    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 1 reply
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
    • 807 no arranca cuando hace frío.
      Hola a todos, ahora que empieza el invierno la 807 se ha vuelto perezosa y no quiere arrancar. Aprovechando esto, le he realizado el mantenimiento, aceite, todos los filtros y me he liado a limpiar el fap y cambiar los calentadores que por cierto solo quedaba uno a medio gas. También le he puesto una válvula antiretorno al gasoil. Hoy a la mañana en concreto hay 5 grados y no le apetece arrancar. A ver si me podéis echar una mano para ir descartando cosas. Gracias y un saludo!
      • 27 replies
×
×
  • Create New...