Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Bajón de revoluciones y apagado de motor en marcha


Go to solution Solved by andrucp,

Recommended Posts

Hola a todos, Me presento, soy Andrea, y tengo una partner a gasolina del 98, que compramos hace un tiempo, ya usada, obviamente. Tiene solamente 140mil km. Estamos teniendo unos problemitas, y los mecanicos nunca le encuentran nada!

Cada tanto (no pasa siempre), en el medio de un viaje, sea a la velocidad que sea, las revoluciones bajan abruptamente y se apaga el motor. Y a partir de ahi es un parto que haga mas de 100 metros la siguiente vez. Si desenchufamos el conector de la UCI por unos minutos, logramos que haga otros 5 o 10 km y luego vuelve a hacer lo mismo. Asi seguimos, hasta que logramos llegar a una gasolineria, y llenar el tanque hasta el tope... entonces, deja de tener problemas!

Notamos que cuando pasa, el tanque esta de la mitad para abajo. La mayoria de las veces son dias de mucha humedad, aunque tambien lo ha hecho en verano.Ya cambiamos todos los filtros (de aire, aceite y gasolina), cambiamos el aceite del motor, pusimos liquido limpiainyectores, lo siguiente seria cambiar las bujias, los chupetes y la bobina de encendido.

El problema es que no queremos gastar mas dinero "probando" cambiar partes, sin encontrar el problema real! Alguna idea???

Ya se que todos ustedes me diran que la cambie y me compre una partner nueva, pero es lo que nos alcanzo en esta economia.

Ademas me gustaria saber si el conector ODB que tiene debajo del volante, sirve para esos aparatitos para testear el auto. Mi partner tiene un conector con 16 huecos, con conectores metalicos solo en las terminales 1,3,4,5,7,8,9,13,15 y 16. Servira? 

 

Link to comment
Share on other sites

Sobre el OBD, sí, así es. Puedes conectar un adaptador ELM, ya sea Bluetooth o WiFi, y con una aplicación móvil como Torque o DashCommander puedes hacer un testeo de códigos de error. Y si puedes conseguir un lector más sofisticado, mejor. De todas formas no saldrá nada si es un fallo mecánico completamente.

Sobre el fallo que comentas lo que iba a decir es que cambiases bujías y cableado, que es lo que encuentro más lógica.

También he pensado que, quizá, el depósito haga demasiado vacío y no pueda aspirar gasolina. La próxima vez que os pase prueba a abrir el tapón del depósito e intenta arrancar.

Ya nos cuentas y a ver si entre todos conseguimos algo.

Edited by gabdar
Link to comment
Share on other sites

la bobina como comentas puede ser un motivo aunque lo que hace ese fallo es un rateo como cuando tienes una bujía con carbonilla. otra cosa es la bomba de la gasolina que eso puede producir un parón, en otro coche me paso y se me paro el coche en mitad de la autopista a ciento y pico. También el alternador pero eso no explicaría lo de la gasolina yo revisaria la bomba de gasolina que no sea un cable deteriorado y con humedad haga un mal contacto. no creo que te haya servido de mucha ayuda pero esos fallos los tuve en mis otros coches y me daban errores similares. espero que no sea gran cosa ya nos contaras

Link to comment
Share on other sites

  • Solution

gracias a los dos!

Les comento, hoy chequeamos la bomba de combustible de nuevo por si las dudas (ya la la habia chequeado el mecanico antes y dijo que estaba bien), y no le hemos encontrado ninguna falla. Es mas, cuando se para y le cuesta arrancar, no se siente como si no le llegara combustible al motor, porque en si arranca (dura poco encendido, pero arranca).

El domingo vamos a medjugorije a visitar a la Virgen en Bosnia, y ahi nos toca un largo trecho, y no quiero que nos deje en la mitad de camino :( 

Tambien revisamos las bujias y cableados, y creo que ahi esta el problema.

Primero no lograbamos sacar las bujias porque estan estan detras del motor medio a trasmano y queda bastante incomodo, pero finalmente pudimos, y las de los cilindros 1 y 2 estaban llenas de oxido por fuera, como si se acumulara agua alli. Tambien probamos la chipa de los cables, y los chupetes de los cilindros 3 y 4 no dan buena chispa, como con poca potencia.

Quizas cuando se condensa humedad y se acumula en los huecos de las 1 y2, sobre que la 3 y 4 tienen poca potencia, se apaga el motor. Y al llenar el tanque, el combustible nuevo es mas calorico y ya menos evaporado, hace mejor presion, y hace que pueda seguir andando con menos potencia de chispa lo mas bien... Podra ser? que opinan? como puedo evitar que se condense y acumule agua en los huecos de las bujias???

Link to comment
Share on other sites

Sobre el OBD, sí, así es. Puedes conectar un adaptador ELM, ya sea Bluetooth o WiFi, y con una aplicación móvil como Torque o DashCommander puedes hacer un testeo de códigos de error. Y si puedes conseguir un lector más sofisticado, mejor. De todas formas no saldrá nada si es un fallo mecánico completamente.

Sobre el fallo que comentas lo que iba a decir es que cambiases bujías y cableado, que es lo que encuentro más lógica.

También he pensado que, quizá, el depósito haga demasiado vacío y no pueda aspirar gasolina. La próxima vez que os pase prueba a abrir el tapón del depósito e intenta arrancar.

Ya nos cuentas y a ver si entre todos conseguimos algo.

 

 

la bobina como comentas puede ser un motivo aunque lo que hace ese fallo es un rateo como cuando tienes una bujía con carbonilla. otra cosa es la bomba de la gasolina que eso puede producir un parón, en otro coche me paso y se me paro el coche en mitad de la autopista a ciento y pico. También el alternador pero eso no explicaría lo de la gasolina yo revisaria la bomba de gasolina que no sea un cable deteriorado y con humedad haga un mal contacto. no creo que te haya servido de mucha ayuda pero esos fallos los tuve en mis otros coches y me daban errores similares. espero que no sea gran cosa ya nos contaras

 

 

gracias a los dos!

Les comento, hoy chequeamos la bomba de combustible de nuevo por si las dudas (ya la la habia chequeado el mecanico antes y dijo que estaba bien), y no le hemos encontrado ninguna falla. Es mas, cuando se para y le cuesta arrancar, no se siente como si no le llegara combustible al motor, porque en si arranca (dura poco encendido, pero arranca).

El domingo vamos a medjugorije a visitar a la Virgen en Bosnia, y ahi nos toca un largo trecho, y no quiero que nos deje en la mitad de camino :(

Tambien revisamos las bujias y cableados, y creo que ahi esta el problema.

Primero no lograbamos sacar las bujias porque estan estan detras del motor medio a trasmano y queda bastante incomodo, pero finalmente pudimos, y las de los cilindros 1 y 2 estaban llenas de oxido por fuera, como si se acumulara agua alli. Tambien probamos la chipa de los cables, y los chupetes de los cilindros 3 y 4 no dan buena chispa, como con poca potencia.

Quizas cuando se condensa humedad y se acumula en los huecos de las 1 y2, sobre que la 3 y 4 tienen poca potencia, se apaga el motor. Y al llenar el tanque, el combustible nuevo es mas calorico y ya menos evaporado, hace mejor presion, y hace que pueda seguir andando con menos potencia de chispa lo mas bien... Podra ser? que opinan? como puedo evitar que se condense y acumule agua en los huecos de las bujias???

 

 

bueno, mas alla de todo como el auto es viejito ya y creo que no esta de mas cambiarlos, fui y encargue la bobina, los cables y las bujias. espero poder cambiar todo y que el domingo no nos deje tirados! crucen los dedos por nosotros! Si sale todo bien creo que dare por cerrado el tema.. sino, os seguire molestando!

Igual sigo preguntando... alguno que sepa como evito que se acumule agua en los agujeros de las bujias?

Link to comment
Share on other sites

un problema de estos coches con bastantes km  es el catalizador que se tapone interiormente por mobimiento  de la estrutura metalica   que lleva el catalizador   dentro este  se puede  mover   y tapone la salida de escape ,te comento porque me ha pasado en varios coches

post-80-0-24740900-1459713773.jpg

Link to comment
Share on other sites

buenas tarde amigos! les comento como nos fue. Cambiamos bujias, cables y bobina... y lo unico que mejoro fue que los chupetes nuevos del estos cables entran bien a presion y hacen sopapa y por ende no entro nada de humedad y transitamos 2 horas entre niebla y humedad sin percanses (esto antes hubiera sido un martirio)!!!! lo cual fue un alivio porque no hay nada peor que quedarte en el medio de la ruta con neblina!!!

La partner nos llevo hasta Bosnia, y nos trajo de vuelta a Croacia sin problemas, asi que decidimos ir a Dubrovnik una escapadita ya que estabamos tan cerca. Y alli con un clima hermoso, calor, cero humedad, empezaron los problemas de nuevo, con el tanque bastante por debajo de la mitad, (digamos que un cuarto lleno) empezo perder potencia en las subidas inicialmente. Decidimos no llenar el tanque y ver que pasaba. Luego empezo a hacer lo mismo tambien en lugares sin pendiente. Apretando un poquito mas el acelerador seguia andando, con poca potencia, como si nos estuvieramos quedando sin gasolina, pero en realidad si tenia. Decidimos dejar de jugar con el, le llenamos el tanque, y el problema efectivamente desaparecio. Asi que hoy vamos a volver a sacar el tanque de nafta para ver que no hayamos puesto mal el aforador cuando lo chequeamos el otro dia.

Esto ya es un dolor de cabeza! Al menos solucionamos el problema de la humedad que debe haber sido otro problema separado, segun parece. Pero igual la unica forma de manejarlo felizmente es manteniendolo siempre con el tanque lleno. Ustedes que piensan. Deberia cambiar el aforador y la bomba? :(

Link to comment
Share on other sites

un problema de estos coches con bastantes km  es el catalizador que se tapone interiormente por mobimiento  de la estrutura metalica   que lleva el catalizador   dentro este  se puede  mover   y tapone la salida de escape ,te comento porque me ha pasado en varios coches

 me resulta interesante tu teoria, pues esto no es una posibilidad que hayamos considerado. Podrias leer lo ultimo que postee en este tema y me dices porfavor si lo que tu dices podria estar reacionado con este problema que quedo remanente, y porque?

Gracias!

Link to comment
Share on other sites

Revisa si hay alguna junta en mal estado del aforador a la salida del deposito de combustible hacia el motor, así como en las conducciones/tubos por donde vaya el combustible desde el depósito de combustible hasta el motor, pasando por el filtro de combustible. Si no es estanco puedes tener entradas de aire impidiendo la correcta circulación del combustible.

post-20294-0-06465400-1460054837_thumb.j

Link to comment
Share on other sites

lo del catalizador no lo descartaría tampoco ya que en mi 407 me paso algo similar se me en taponó haciendo un viaje y no me tiraba el coche eso me producía un ruido como de trocitos sueltos en la zona del catalizador por si te sirve de referencia, yo lo mande a vaciar y 0 problemas es mas barato que poner 1 nuevo y algo de potencia le ganas al coche .presta atención al conducir si oyes algo, aun que lo raro es que te lo haga siempre con el deposito medio vacío a ver si tienes algo flotando dentro del deposito

Link to comment
Share on other sites

Muchisimas gracias a todos los que aportaron!!! Pues creo que lo hemos resuelto!!!!!! 

Desmontamos una vez mas el deposito de combustible ( porque esta partner no tiene acceso al aforador desde arriba), pero esta vez en vez de probar que la bomba trabaje y medir el voltaje y amperaje, decidimos abrir todo y limpiar todo.

Desarmamos el aforador, y este tenia bastante suciedad en el segmento interno donde tiene el segundo filtro y la bomba en si, lo cual impiamos; y ademas hicimos andar la bomba sin filtros con gasolina limpia y salieron hasta piedritas de alli dentro (todavia no logramos explicarnos como demonios llearon alli tras dos filtros)!!! Limpiamos el deposito por dentro, los filtros del aforador, los contactos de la boya del nivel de gasolina, la valvula de retorno, las mangueras y las lineas de ventilacion del tanque. Basicamente todo lo que se cruzo en nuestro camino. 

Montamos todo de nuevo, y testeamos en relenti con apenas un poco de nafta, y todo bien.

Al otro dia le pusimos gasolina hasta el inicio de la reserva (donde hubiera dado mas problemas antes) y lo testeamos por 50 km en: ruta, ciudad, caminos de tierra, subidas, bajadas, a distintas velocidades, cambios, revoluciones... Y NO SE HA PARADO NI UNA SOLA VEZ!!!  :D  :D  :D

Si en los proximos dos dias no hace problemas, ya dare por cerrado el post!

En conclusion, creo que el problema era doble:

1- Los cables de las bujias anteriores que eran erroneos, y los chupetes no hacian sopapa y permitian el paso de agua cuando habia humedad.

2- Que la suciedad en el aforador y el tanque no permitia una buena succion con niveles bajos del deposito donde la presion de la cantidad de gasolina no ayudaba a la bomba.

(esperemos que no haya un 3, jeje!)

:) GRACIAS A TODOS USTEDES QUE ME AYUDARON CON ESTA CUESTION!  :)
Link to comment
Share on other sites

  • Our picks

    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 2 replies
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
×
×
  • Create New...