Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Válvula partida y pistón fundido


linkito

Recommended Posts

Buenas familia.

 

Hace años que no entraba aquí... pero es que lo que me ha sucedido necesita de vuestro sabio consejo y opinión. Bueno, el caso es que hace 1 mes (el 11 de marzo), subiendo por la A6 dirección Madrid (llegando a Moncloa para el que sea de Madrid), de repente el motor empezó a bajar de revoluciones y a sonar como si una rueda estuviera pinchada... me eché al arcén, y en cuanto frené, el motor se paró, y ya no volvió a arrancar... Al cabo de 30 min, arrancó, pero se paró a los 2 segundos... Así que nada... grúa y taller...

 

Antes de seguir, he de recalcar que mi coche tenía 95.000km, y a principios de Febrero había cambiado la correa de distribución y servicio... Cosa que hablaremos al final de explicaros lo sucedido. Sigo...

 

Llevé el coche al taller donde me hicieron el cambio de correa, por si la avería podía estar derivada de eso. Lo miraron, y me dijeron que no, que la correa estaba bien, y que para saber que era tenían que abrir culata... Como no me fiaba de ellos después del cambio de correa, envíe el coche a otro taller...

 

Este otro taller, abrió culata, y se encontró con el estropicio que en mi jodida vida había visto:

post-2-0-15961300-1459511840_thumb.jpg

post-2-0-23903800-1459511846_thumb.jpg

 

 

Como veis, un estropicio poco común... El nuevo taller no ha podido identificar cual ha sido la casua, y según ellos un trozo de metal que se haya colado por la admisión y haya causado eso... Pero es que por otros lados tengo distintas opiniones, y muchas coinciden en que ha sido por la correa de distribución que podía estar mal colocada... Y claro, como el primer taller donde lo llevé fue a donde me cambiaron la correa... Podían haberla reajustado antes de llevarse el coche al otro taller...

 

Mi pregunta es... ¿qué opináis vosotros? ¿creéis que si la correa estaba mal colocada, han podido reajustarla y que no se note? A ver si podéis ayudarme!

 

 

La solución que he tomado es cambiar el motor por otro de 65.000 Km, que al final la broma con mano de obra, distribución nueva, filtros y aceite me sale por 3600 €... En fin... que se le va hacer.

 

 

Un saludo a todos!

Link to comment
Share on other sites

Pues no se que decirte. Desde luego menudo estropicio. Uf!  :blink:

Esperemos que alguien que tenga más "tablas" en esto pueda orientarte algo. Yo, por lo que cuentas no reo que fuese un desajuste de la correo. Si fuese así, tendrías que notar síntomas en el coche como traqueteos, vibraciones, falta de potencia,... y entiendo que el coche iba bien y de repente sucedió eso.

La simple rotura de una válvula puede provocar eso, ahí se ve una válvula partida. Una válvula puede romperse en cualquier momento pero... ¿podría haberse roto por un desajuste de la correa?

Vamos son suposiciones, pero esperemos a más respuestas.

 

Uf, no sé... es un caso interesante. Siento lo ocurrido, es una faena. Ya nos contarás.

Link to comment
Share on other sites

Tiene un válvula de admisión y otra de escape, del mismo cilindro rotas.

Como dice Admin, si fuera la correa, nada mas coger el coche, tras el cambio, notarias que iría mal y/o hacia ruido. Ademas, el resto de cilindros y válvulas deberían estar marcados.

 

El motivo puede ser mil cosas... incluso un defecto de fabricación de las propias válvulas.

Link to comment
Share on other sites

Vaya faena, lo siento.

 

No veo que motor es pero parece un 1.6 HDI.

 

Si el coche te andaba bien sin ruidos raros descartaría mal montaje de la correa en principio.

 

Te consumia anticongelante? a veces desde la EGR esta se pica entra agua por la admisión y pasa algo parecido a lo de las fotos,averia gorda.

 

3600€ con IVA supongo motor de ocasión o reparado y garantizado es mucha pasta para asegurar.

 

saludos

Link to comment
Share on other sites

  • 2 weeks later...

Buenas de nuevo!

 

Pues sigo con problemas con el coche... y esta vez estoy jodido con el taller... me gustaría vuestra opinión.

 

Después de la avería, lleve el coche al taller y me dijeron que me compensaba cambiar el motor entero, y me lo han cambiado a uno de segunda mano con garantía de un año. Aquí viene el problema. Cuando fui a recogerlo el viernes pasado, al encenderlo el coche daba un error de "Fallo en el sistema anti polución", un error que no tenía antes cuando rompió el motor (es más, cuando rompió no dio error de nada, simplemente no arrancaba, obviamente porque tenía un cilindro destrozado).

 

El tema es que después de aceptar el presupuesto de la friolera de 3330€ + 500€ de recambios nuevos para el motor (filtros, fuelles, correa de distribución, de servicio, aceite, etc) = 3800€, y me dicen que ese error aún no saben de que es, porque la máquina les da un error distinto cada vez, y que no saben de que puede ser todavía... Que podría ser un relé que costaría 40 €, u otra cosa que me la tendrían que presupuestar a parte.... ¿PERDÓN?

 

Mi pregunta es si ese error no estaba antes de dejar el coche en el taller, y después de cambiar el motor aparece ese error, los costes de esa avería quien los tendría que asumir, ¿el taller o yo? Porque sinceramente de primeras me niego a pagar ni un duro más, ya que de haberlo sabido quizás no hubiera arreglado el motor y me hubiese cogido uno nuevo...

 

Bueno, a ver que opináis y que me aconsejáis en caso de que esa avería de FALLO SISTEMA ANTI POLUCIÓN tenga un coste elevado (porque si son 40 €, sinceramente me da igual pagarlos)... ¿Lo pagaríais?¿Llamaríais a un perito para revisar la intervención?

 

Gracias a todos.

 

Un saludo!

 

Link to comment
Share on other sites

Sinceramente, si te han entregado el coche, y no has firmado nada que diga "me llevo el coche sabiendo que tiene X fallo", garantía. Si te han entregado el coche, es por que el trabajo ya esta finalizado y todo correcto. Si aparecen fallos posteriores, es garantía.

Ahora, 3300€ por hacer un Swap de un motor igual a otro, y de segunda mano, me parece excesivo.

Link to comment
Share on other sites

No he ido a recoger el coche aún... Ahora me dicen que es algo de centralita, dicen que han tenido que cambiarle la batería pero que el fallo seguirá apareciendo hasta que lo lleve a un taller Peugeot para que revisen la centralita...

 

Un amigo me ha dicho que cuando cambias el motor algunas veces tienes que reconfigurar la centralita para el motor que le meten... y mi pregunta es, si el taller no tiene los medios para eso, de todos modos se tienen que hacer cargo de la reprogramación de la centralita aunque sea en otro taller, ¿no? Es decir, el cambio de motor y la mano de obra incluye la puesta a punto del motor conlleve lo que conlleve, ¿no?

 

Bueno, a ver que creéis vosotros, y también que creéis si es posible que sea un fallo de centralita o no.

 

 

Gracias!

Link to comment
Share on other sites

A mi modo de ver, si te han dado un precio cerrado, como asi parece ser, es con la entrega y puesta en marcha incluida.

 

No entiendo lo de cambiar la bateria, suena a reparar algo, en este caso "fallo en sistema anti-polucion" dando palos de ciego. Esta claro que si tu no tenias ese fallo antes, no eres responsable ahora.

 

"fallo en sistema anti-polucion" es generico..... puede ser agua en filro gasoil o en el deposito, filtro aire sucio, bomba gasoil...

Link to comment
Share on other sites

  • 2 weeks later...

buenas por el precio de reparacion se entiende y como mecanico  que soy  te lo tienen que dejar bien

algo no esta bien puesto , por lo que entiendo te han  colocado un motor usado es asi, han puesto en mismo tipo de motor  ,mismo sistema electronico, inyectores etc.,

 

una pregunta cuantos km anduvistes desde el cambio de correa  ,y tiempo ,si esta mal puesta puede provocar esa averia  ,pero con poco tiempo y km

Link to comment
Share on other sites

Cuéntanos linkito, ¿como vas con el tema?

 

Tal como te dicen, el motor tiene que funcionar perfectamente, y más por el coste que ha tenido.

Cambiar un motor puede dar muchos quebraderos de cabeza, no parece una tarea complicada pero a veces un sensor un cableado o cualquier desajuste mínimo puede darte un error. Que te lo miren y que te lo dejen en condiciones. Además, al igual que cualquier otra reparación tienes tu garantía. Así que no dejes pasarlo y reclama.

Link to comment
Share on other sites

Lo que no se si por motor nuevo hablamos sólo del bloque o también rampa de inyección,turbo... imagino que no.

Si sólo se ha cambiado el bloque no creo que el tema sea de centralita pués los componentes electrónicos son lo mismo y ya están casado salvo que se haya tocado para algo.

Link to comment
Share on other sites

Lo que no se si por motor nuevo hablamos sólo del bloque o también rampa de inyección,turbo... imagino que no.

Si sólo se ha cambiado el bloque no creo que el tema sea de centralita pués los componentes electrónicos son lo mismo y ya están casado salvo que se haya tocado para algo.

 

 

Ya, pero aunque sea así, date cuenta que se desconecta todo y se vuelve a conectar, y los parámetros deben ajustarse. No es tan fácil.

El motor debe ir como antes de cambiarlo, sinó algo no ha dejado bien.

Link to comment
Share on other sites

Buenas chicos!

 

Perdonad la tardanza en responder, pero una vez me entregaron el coche, estuve yendo y viniendo por ciertos ruidos que no había antes y el maldito fallo del sistema antipolución. En fin, os cuento un poco.

 

Por fin me entregaron el coche sin ningún error y todo bien... Al llevármelo y arrancarlo después en el trabajo, volvió a encenderse el testigo de motor y "fallo en el sistema antipolución"... Hablé con el taller, y me dijeron que me pasase para verlo... Pero después de 5 arrancadas de después mientras me movía por Madrid, el testigo se apagó y no volvió a salir... Esto hablo de ayer, así que no sé que pasará con ese error, si volverá a salir o no. Lo raro, es que nunca me ha dado en movimiento, es decir, me ha dado al arrancar... 5 arrancadas sin el error, y después me salió, y otras 5-8 arrancadas después y desapareció.. Y así estoy ahora mismo, jajaja.

 

El motor suena bien, aparentemente corre igual que antes y no veo nada raro...

Ahora unas preguntillas:

 

Me cambiaron el aditivo del FAP en el mismo taller que me hicieron el cambio de motor, que obviamente no es de la casa. Luego, leyendo un poco por internet vi que ese aditivo lo mejor era que lo cambiase la casa... La pregunta es, ¿tendré algún problema grave por haberlo cambiado ahí?

 

Os seguiré informando cuando pase un poco más de tiempo de uso con el nuevo motor... a ver que tal se porta...

 

Un saludo!

Link to comment
Share on other sites

  • Our picks

    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 2 replies
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
×
×
  • Create New...