Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

[BRICO] Eliminar rayas en plástico del cuentakilómetros


Recommended Posts

Buenas a todos.

 

Hoy toca un brico para poder eliminar (en la medida de lo posible) las marcas que pueden producirse en el plástico que protege los relojes del cuadro.

 

Comenzamos por sacar el cuadro del salpicadero así que voy a copiar y pegar de otro brico en que lo expliqué.

 

Existen en la parte superior 3 agujeros en los que introduciremos un destornillador o similar y haremos ligera palanca para forzar al cuadro a salir. Es muy sencillo y sale sin demasiada dificultad.

 

01..jpg

 

02..jpg

 

03..jpg

 

 

Una vez hayamos desencajado el cuadro tendremos que quitar el conector. Lleva una leva prensil que es la que habrá que mover.

 

04..jpg

 

 

En la parte superior tenemos una joroba blanca que es la que debemos presionar ligeramente para echar hacia atrás la leva negra.

 

05..jpg

 

 

A continuación retiramos completamente la leva y el conector queda libre.

 

06..jpg

 

 

Sólo hace falta tirar en perpendicular al cuadro para sacar el conector y tener libre el cuadro.

 

Os enseño unas fotos de cómo estaba el plástico transparente antes de comenzar con el trabajo, así se podrá apreciar mejor la diferencia (acordáos que el coche lo he comprado de segunda mano hace poco, así que la culpa de ese estado no es mía, jajajaja).

 

post-24807-0-67447800-1461100486_thumb.j

 

post-24807-0-61722000-1461100500_thumb.j

 

post-24807-0-06339800-1461100521_thumb.j

 

post-24807-0-24052300-1461100540_thumb.j

 

 

Pues ese es el estado en el que se encontraba. De verdad que no imaginé que estaba tan mal antes de sacarlo pero viendo el estado de suciedad en el que el coche se encontraba (tapizados "en dos o tres colores", plásticos pegajosos, pelos varios, hollín por todos lados...) no me sorprendí demasiado. Mi Focus del 2004 y casi los mismos kms parece que casi no han pasado los años por él.

Al lío, que me enredo ;)

 

Ahora tenemos que desmontar el cuadro para sacar el plástico transparente. Para ello le damos la vuelta a todo el conjunto y vemos la parte trasera de la placa impresa. También puede hacerse sin desmontar pero los pulsadores de RESET nos dificultarían hacerlo bien.

 

08..jpg

 

 

En el borde de la capilla, tanto en su parte superior como en la inferior, podemos observar que hay unas pestañas blancas.

 

09..jpg

 

10..jpg

 

 

Nos vamos ayudando de un destornillador o cualquier elemento que nos pueda servir y vamos apretando y sacando a la vez.

No es difícil pero requiere maña. Me resultó más fácil sacar primero la parte superior (la que hace curva) y después la inferior sale casi sola.

 

11..jpg

 

 

post-24807-0-83287400-1461100561_thumb.j

 

 

Para el proceso he usado un limpiador de pintura que tengo en mi arsenal y un aplicador de poliespuma gordo. 

 

post-24807-0-47518500-1461101212_thumb.j

 

 

En el mercado existe un pulimento específico para plásticos y superficies delicadas que se llama Meguiar's PlastX que es muy bueno, pero podéis usar cualquier pulimento medio o, si no está muy marcado, pulimento fino. 

Para limpiar y retirar los restos del limpiador he usado un spray de detalle (QD o quick detail) y una bayeta mullida de microfibras (800GSM). Así, a la vez que retiro los restos con seguridad evito volver a marcar el plástico.

 

Comenzamos echando unos guisantitos de limpiador (4 o 5 la primera vez) en el aplicador. 

En un área no muy grande (por ejemplo la tercera parte del plástico) estampamos varias veces el aplicador para dejar impregnado el plástico. Así conseguimos tanto extender limpiador o pulimento sobre el plástico para ir trabajando, como hacer que el aplicador absorba algo de producto y no lo chupe todo mientras tanto.

Acto seguido comenzamos a frotar el aplicador por la cara que contiene el producto contra el plástico, firme pero sin apretar, y dejando que sea el pulimento el que trabaje (necesita calor por fricción para comience a trabajar). No es necesario hacerlo rápido porque, sobre todo, nos vamos a tirar un buen rato haciendo brazo, jejeje.

Os pongo alguna foto.

 

post-24807-0-44259000-1461102295_thumb.j

 

post-24807-0-27429300-1461102329_thumb.j

 

 

Una vez que el producto se vuelve completamente transparente o vemos que estamos retirando un halo blanquecino que se forma, que no es más que producto seco con restos de plástico, pasamos a limpiar la zona y observar cómo va quedando. Si vemos que nos hace falta más, repetimos el proceso de nuevo hasta el nivel que deseemos. Y si creemos que ya está bien comenzamos en otra área.

 

post-24807-0-17029900-1461102643_thumb.j

 

post-24807-0-26973000-1461102692_thumb.j

 

 

En esas fotos vemos que esa zona está muy bien, así que vamos a por otra. Calculad unos 5 o 10 minutos por zona que hagáis (dependerá del producto que usemos, sobre todo). Pero si tardáis más tampoco pasa nada.

No recomiendo hacer todo de una vez. Las razones son que se nos secaría el producto antes de poder trabajarlo y que es más cansado y tedioso.

 

Y nada, seguimos con el proceso y en unos 20-30 minutos obtenemos esto:

 

post-24807-0-64257600-1461102947_thumb.j

 

post-24807-0-38476400-1461102967_thumb.j

 

post-24807-0-09224300-1461103007_thumb.j

 

post-24807-0-57417600-1461103036_thumb.j

 

 

¿Cómo lo véis? Claro ¿verdad? :D

 

Si necesitáis saber algo más al respecto, sobre productos o dónde conseguirlos, no tenéis más que preguntarme públicamente (o por privado, al gusto). Seguro que hay más compañeros del foro que conocen de este tema y también pueden y saben ayudar, y entre todos seguro que conseguimos información importante para este y otros proceso.

 

Pues nada, es pero que os haya gustado y podáis sacarle utilidad.

 

Un saludo.

Link to post
Share on other sites

Conozco el producto pero no lo había usado. Aunque tu no has usado el meguiars no?

Usaría un 3m o menzerna de abrasividad media y a tirar.

De todos modos, el mio no lo necesita.

 

No, aquí no he usado el Meguiar's PlastX. La diferencia es que el Megs sí es pulimento y el DoDo Prime Lite es sólo limpiador con algo de abrasivo.

Menzerna, mis preferidos. Claros, te dejan trabajar sin problemas, sin rellenar, efectivos... Lo malo es que sueltan mucho polvo a máquina, pero ya van mejorando en ese sentido. 

3M no he probado y no puedo hablar ni bien ni mal.

Link to post
Share on other sites

  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...