Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Coche se desplaza lateralmente en mojado. Flaneos, crujidos y demases


Recommended Posts

Puente cambiado por crujido a los 60.000 kms (antes no había dado problemas)


 


noto leve mejoría, pero no me convence del todo el aplomo


 


próxima prueba será cambiar neumáticos (ya les queda poco a los Goodyear Eagle All Season que llevo)


 


Saludos

Link to post
Share on other sites

  • Replies 297
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola compañeros, quisiera aportar mi granito de arena.  Tengo un 308 sw con las malditas goodyear eficient grip 225/45/17 que tantos problemas de flaneo nos ha dado, bueno pues ayer las reemplace

Este vídeo, puede arrojar algo de luz al respecto. Hay que tener en cuenta muchos factores, no solamente la presión. La banda de rodadura, la dureza en los flancos, y el perfil  del neumático, in

Creo que estamos mezclando dos temas. 1 crujidos y chasquidos debido a un puente trasero defectuoso .  2 deslizamientos en mojado. creo que en este último caso las enormes dimensiones del ne

Posted Images

Buenas compañeros, hace un mes me cambiaron el puente ya que fui a quejarme de que daban fallos de crujido el mio no lo hacia todavia, lo que si hacia era con el freno de mano empujaba el coche y crujia, cosa que el 308 allure de un vecino no hace. Lo lleve y dije tambien lo del flaneo, y me dio a entender que eso como no cambie suspensiones y demas no se le va a quitar ya que es muy simple. Me cambiaron el puente el coche flanea igual, y el crujido con el freno de mano lo sigue haciendo. Lo que note nada mas cambiarlo es que parece que frena menos y que el ruido de los baches y demas se escucha mas. Mi coche tiene 16000kms de octubre de 2015

Link to post
Share on other sites
  • 4 weeks later...

Muy buenas.

 

Llevo tiempo leyendo y este post me lo he releído de arriba abajo ya que tengo este coche (308 sw) desde hace 2 meses, tiene 25000 km y nunca había notado nada hasta hoy. Al pasar en autopista por una doble flecha (la que te señala recto y desvío a la derecha) he notado dos veces consecutivas como el coche se iba a la derecha , como si el coche patinara de las dos ruedas delanteras, el movimiento no diría que fue suave precisamente me pareció bastante fuerte y en dos lineas consecutiva, estaba bastante mojado, decir que tengo montado delante unos goodyear efficience a los que le quedaran un 35% de uso, detrás tengo unos pillot sport 4 y jamas he notado nada, ¿Será tema simplemente de cambiar los neumáticos o será algo mas?, vivo en Asturias y no se si decantarme directamente por unos de invierno visto lo visto. Gracias de antemano por vuestra ayuda, la verdad que el coche me encanta pero con una cría de 2 años detrás estas cosas asustan

 

Un saludo.

Link to post
Share on other sites

A mi me paso algo parecido hace unos años con un Hyundai. Acababa de llover un poco y hacia bastante que no llovía y lo que había en el suelo era barro. Así que entre el barro y las prisas casi se lía.  te diría que la primera medida a tomar es la prudencia. Que seguro ya la tienes. Pero haz un auto análisis.  ibas lento? O normal. Porque yo iba normalillo y no era suficiente en esas circunstancias. Por suerte y me alegro de que sólo fuera un susto.

Un saludo.

Link to post
Share on other sites

Gracias por el consejo. La primera vez que lo note iba a 120, la segunda 200 mts más adelante sería 120, la verdad que la pérdida de adherencia en ese tramo que llevo pasando toda la vida no lo había notado con ningún coche, también tengo que decir que en el último que tuve (Focus) lleve neumáticos de invierno los últimos 5 años, probaré a cambiar gomas y ver si la cosa mejora, aquí en Asturias tenemos agua a menudo para hacer pruebas, sino mejora así tengo garantía hasta marzo con lo cual siempre puedo llevarlo a ver que me dicen.

 

un saludo

Link to post
Share on other sites
Hace 12 horas, LONGONIS dijo:

Muy buenas.

 

Llevo tiempo leyendo y este post me lo he releído de arriba abajo ya que tengo este coche (308 sw) desde hace 2 meses, tiene 25000 km y nunca había notado nada hasta hoy. Al pasar en autopista por una doble flecha (la que te señala recto y desvío a la derecha) he notado dos veces consecutivas como el coche se iba a la derecha , como si el coche patinara de las dos ruedas delanteras, el movimiento no diría que fue suave precisamente me pareció bastante fuerte y en dos lineas consecutiva, estaba bastante mojado, decir que tengo montado delante unos goodyear efficience a los que le quedaran un 35% de uso, detrás tengo unos pillot sport 4 y jamas he notado nada, ¿Será tema simplemente de cambiar los neumáticos o será algo mas?, vivo en Asturias y no se si decantarme directamente por unos de invierno visto lo visto. Gracias de antemano por vuestra ayuda, la verdad que el coche me encanta pero con una cría de 2 años detrás estas cosas asustan

 

Un saludo.

Muy buenas LONGONIS.

Yo casi te diría que son los Goodyear los que te provocan esa situación. El mío venía de casa con esos mismos y a los 35000 los tuve que cambiar no por desgaste , pero sí porque el coche empezaba ya a patinar en algunas ocasiones ( pérdida de propiedades del neumático ) .

Cambié los cuatro y fin del problema. El coche no ha vuelto a hacerme nada raro.

Saludos.

Link to post
Share on other sites
Hace una hora, JC72 dijo:

Muy buenas LONGONIS.

Yo casi te diría que son los Goodyear los que te provocan esa situación. El mío venía de casa con esos mismos y a los 35000 los tuve que cambiar no por desgaste , pero sí porque el coche empezaba ya a patinar en algunas ocasiones ( pérdida de propiedades del neumático ) .

Cambié los cuatro y fin del problema. El coche no ha vuelto a hacerme nada raro.

Saludos.

Que es llegado a un punto de desgaste o a un tiempo?

Link to post
Share on other sites
Hace 1 hora, handyss dijo:

Que es llegado a un punto de desgaste o a un tiempo?

 

Hace 2 horas, JC72 dijo:

Muy buenas LONGONIS.

Yo casi te diría que son los Goodyear los que te provocan esa situación. El mío venía de casa con esos mismos y a los 35000 los tuve que cambiar no por desgaste , pero sí porque el coche empezaba ya a patinar en algunas ocasiones ( pérdida de propiedades del neumático ) .

Cambié los cuatro y fin del problema. El coche no ha vuelto a hacerme nada raro.

Saludos.

Gracias, supongo que sí que será solo eso, ¿recomiendas algún neumático en especial que os vaya bien? 

Link to post
Share on other sites
Hace 3 horas, handyss dijo:

Que es llegado a un punto de desgaste o a un tiempo?

 

Hace 2 horas, LONGONIS dijo:

 

Gracias, supongo que sí que será solo eso, ¿recomiendas algún neumático en especial que os vaya bien? 

El neumático con los kilómetros y con el paso del tiempo va perdiendo sus propiedades y en consecuencia ya no trabaja igual que al principio, hay neumáticos más duros y otros más blandos. Los más duros , lógicamente van perdiendo el dibujo más lentamente, con lo que duran más kilómetros, pero también ofrecen menos agarre. Los más blandos son exactamente al revés, duran menos kilómetros puesto que se desgastan antes pero ofrecen más agarre, y en consecuencia mayor seguridad.

En función de los kilómetros que haga cada uno al año , pues te convendrá poner unos u otros.

Yo siempre he llevado neumáticos ruteros ( los más duros ) , pero la experiencia me dice que en torno a 35.000 / 40.000 kilómetros éstos ya empiezan a perder sus propiedades aunque aún conserven una buena profundidad en el dibujo. Para que nos entendamos, a esos kilómetros el neumático ya no agarra igual que antes.

No es que te la vayas a pegar seguro con esos kilómetros si no los cambias, pero yo para eso soy muy muy conservador, y cuando una rueda aún teniendo un buen dibujo empieza ya a no darme seguridad en su pisada, cuando empieza a no transmitirme seguridad, los cambio sin pensármelo dos veces.

El neumático es lo que nos pega al suelo, por lo que lo recomendable es siempre además , lógicamente , hacerles un buen mantenimiento. Revisión mensual de las presiones , y las rotaciones correspondientes.

Y en cuanto a qué neumáticos poner, yo ahora es la primera vez que me he decantado por unos deportivos ( no para correr más, pero sí para tener mayor agarre ) , me recomendaron los Continental Contisport 5 , y de momento sencillamente encantado. Los Pilot Sport 4 que llevas detrás también tienen muy buena reción.

En cuanto a la durabilidad , los míos llevan ya 10.000 kilómetros y conservan 5,5 milímetros de profundidad. ...... precisamente ayer los roté, por eso lo sé. Jjjjjjjjj.

Saludos.

Link to post
Share on other sites
Hace 3 horas, JC72 dijo:

Nada chicos, no hay forma....... los Pilot Sport 4 también son muy buenos. ....... a ver si ahora el editor no me cambia la palabra y se me puede entender. Jjjjjjjj.

Gracias, la verdad que yo hago 12.000 / 14.000 km/año máximo así que voy a optar por unos deportivos y si me duran año y medio ya me vale la verdad, la seguridad lo primero y aquí en Asturias que llueve bien todavía más 

Link to post
Share on other sites
El 6/5/2016 a las 9:19, IÑAKI dijo:

Bueno ya tenemos algo:

 

Ayer me llamaron a ultima hora. Lo primero que vio, es que las ruedas traseras, con 15.000 kms tenian un desgaste irregular (algo como lo que comentas pabloh1986) pero a mi me sucede en las dos. Despues de hacer alguna que otra prueba, parece ser que es un tema de amortiguadores. Me comentan que si una vez cambiados (estan pedidos) sigue haciendo lo mismo, que habria que mirar el tema de los neumaticos, por si son defectuosos (yo creo que algo de esto tambien puede haber) y en esas estamos, amortiguadores pedidos y esperando.

 

No obstante lo que si me han comentado es que el tema del puente trasero es unicamente en el corto, no en el SW.  Creo que es importante dejarlo claro, para futuras consultas.

 

Cuando me los cambien la semana que viene, os seguire contando.

 

Por cierto, decir que un 10, tanto para el servicio  post-venta, como para el servicio de taller de Peugeot Coruña (TUMOSA), ya que desde el primer momento se han involucrado totalmente en el tema

El mio es un sw y me cambiaron el puente trasero, así que si hay sw afectados, mirarlo bien...

Link to post
Share on other sites
El 31/7/2016 a las 2:19, LONGONIS dijo:

Gracias por el consejo. La primera vez que lo note iba a 120, la segunda 200 mts más adelante sería 120, la verdad que la pérdida de adherencia en ese tramo que llevo pasando toda la vida no lo había notado con ningún coche, también tengo que decir que en el último que tuve (Focus) lleve neumáticos de invierno los últimos 5 años, probaré a cambiar gomas y ver si la cosa mejora, aquí en Asturias tenemos agua a menudo para hacer pruebas, sino mejora así tengo garantía hasta marzo con lo cual siempre puedo llevarlo a ver que me dicen.

 

un saludo

Hola,a mi cambiaron el puente trasero.

Puse el otro dia unas michelin crossclimate,y ya no flanea el coche ni parece que marcha,con las flechas de la ygriega(autopista aviles-gijon -oviedo).

Ya se que son de nieve tambien,pero valla cambio en mojado.

Y encima puse las 4 en la peugeot de aviles por 228eur.

Link to post
Share on other sites
Hace 11 horas, kiki dijo:

Hola,a mi cambiaron el puente trasero.

Puse el otro dia unas michelin crossclimate,y ya no flanea el coche ni parece que marcha,con las flechas de la ygriega(autopista aviles-gijon -oviedo).

Ya se que son de nieve tambien,pero valla cambio en mojado.

Y encima puse las 4 en la peugeot de aviles por 228eur.

Ostia vaya precio, yo tambien soy de Aviles. ¿Cuando hablas de flaneo a que te refieres exactamente? no lo entiendo muy bien os llevo leyendo eso hace tiempo. Te cambiaron el puente trasero en un SW?

Link to post
Share on other sites
El 6/5/2016 a las 9:19, IÑAKI dijo:

Bueno ya tenemos algo:

 

Ayer me llamaron a ultima hora. Lo primero que vio, es que las ruedas traseras, con 15.000 kms tenian un desgaste irregular (algo como lo que comentas pabloh1986) pero a mi me sucede en las dos. Despues de hacer alguna que otra prueba, parece ser que es un tema de amortiguadores. Me comentan que si una vez cambiados (estan pedidos) sigue haciendo lo mismo, que habria que mirar el tema de los neumaticos, por si son defectuosos (yo creo que algo de esto tambien puede haber) y en esas estamos, amortiguadores pedidos y esperando.

 

No obstante lo que si me han comentado es que el tema del puente trasero es unicamente en el corto, no en el SW.  Creo que es importante dejarlo claro, para futuras consultas.

 

Cuando me los cambien la semana que viene, os seguire contando.

 

Por cierto, decir que un 10, tanto para el servicio  post-venta, como para el servicio de taller de Peugeot Coruña (TUMOSA), ya que desde el primer momento se han involucrado totalmente en el tema

El mio es un sw y me cambiaron el puente trasero, así que si hay sw afectados, mirarlo bien...

Link to post
Share on other sites
Hace 14 horas, LONGONIS dijo:

Y que problemas tenias? Ruidos etc o algo más ?

Flaneo en curvas el cual sigue estando aunque más leve y ruidos como crujidos en el tren trasero, que si se soluciono. Aunque ahora han aparecido en el tren delantero... 

Link to post
Share on other sites
Hace 20 horas, LONGONIS dijo:

Gracias, la verdad que yo hago 12.000 / 14.000 km/año máximo así que voy a optar por unos deportivos y si me duran año y medio ya me vale la verdad, la seguridad lo primero y aquí en Asturias que llueve bien todavía más 

Sin duda acertada elección. Por los kilómetros que haces al año yo también iría de cabeza a por los deportivos. Como bien dices la seguridad es lo primero.

Por cierto hace cinco días he vuelto de conocer tu tierra, y es una pasada de bonita.

Qué pena me ha dado tener que venirme ....... mi mujer y yo hemos estado parando en Cudillero y de ahí visitando toda la región.

Y en cuanto al puente, no te lo puedo asegurar , pero creo que llevas el bueno.

Saludos.

Link to post
Share on other sites
Hace 53 minutos, JC72 dijo:

Sin duda acertada elección. Por los kilómetros que haces al año yo también iría de cabeza a por los deportivos. Como bien dices la seguridad es lo primero.

Por cierto hace cinco días he vuelto de conocer tu tierra, y es una pasada de bonita.

Qué pena me ha dado tener que venirme ....... mi mujer y yo hemos estado parando en Cudillero y de ahí visitando toda la región.

Y en cuanto al puente, no te lo puedo asegurar , pero creo que llevas el bueno.

Saludos.

Me alegro que te haya gustado, Cudillero es un pueblo de postal la verdad, lo malo que tenemos aquí es que un día vas a la playa y al otro te toca paraguas, no se puede tener todo. Creo que por los comentarios que he leído el puente así con forma curva es el bueno, a ver si me lo confirma alguien, la verdad que nunca he sentido ninguno ruido ni cosa rara atrás, en cuanto cambio los neumáticos delanteros y pruebe en mojado comentaré mis sensaciones.

Link to post
Share on other sites
El 1/8/2016 a las 14:16, LONGONIS dijo:

Ostia vaya precio, yo tambien soy de Aviles. ¿Cuando hablas de flaneo a que te refieres exactamente? no lo entiendo muy bien os llevo leyendo eso hace tiempo. Te cambiaron el puente trasero en un SW?

No ,es el compacto.

Pues en la peugeot de aviles?.una promocion que tienen ,que se llaman viernes azules + 40 eur que da michelin en efectivo por 4 ruedas.

El flaneo,es una sensacion que parece que el coche se va de atras en los baches,juntas de dilatacion y pintura de la carretera.

El mio lo hacia exagerado,y cambiando el puente y con estas ruedas ya va como tiene que ir.

Link to post
Share on other sites
Hace 20 horas, kiki dijo:

No ,es el compacto.

Pues en la peugeot de aviles?.una promocion que tienen ,que se llaman viernes azules + 40 eur que da michelin en efectivo por 4 ruedas.

El flaneo,es una sensacion que parece que el coche se va de atras en los baches,juntas de dilatacion y pintura de la carretera.

El mio lo hacia exagerado,y cambiando el puente y con estas ruedas ya va como tiene que ir.

No el precio aun con esa promoción de los 40€ es inmejorable. Una pregunta ¿Si tu viste el puente que te quitaron, el que puse yo en la foto de unos post mas atrás te parece el malo o el bueno?. Gracias.

 

Un saludo.

Link to post
Share on other sites
Hace 4 horas, LONGONIS dijo:

No el precio aun con esa promoción de los 40€ es inmejorable. Una pregunta ¿Si tu viste el puente que te quitaron, el que puse yo en la foto de unos post mas atrás te parece el malo o el bueno?. Gracias.

 

Un saludo.

No lo vi....

Como no entiendo,ni me molesté.

Pero si quieres verlo un dia y compararlo no tienes mas que decirmelo.

Siendo de la misma ciudad es bien facil.

Link to post
Share on other sites
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 7 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...