Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Adblue error anticontaminacion


Piaco
 Share

Recommended Posts

Hola.

Seguimos con el 508 y sus inumerables problemas.

Curculando de vuelta a casa, salta una aviso en la pantalla diciendo que acuda al taller pra arreglar el motor y se enciende el testigo de motor.
Al ratito salta un indicador de UREA.
Y al rato me dice que el coche no arrancara en 1100km.
Previamente al error estaba chequeando la capacidad del deposito y me decia autonomia superior a 5.000 km.

Lo llevo al conce y me dicen que se ha acabado el adblue y hay que rellenarlo, ¿Como?, Le indico que el manual dice que avisa 5000km antes y 2400km antes.
la chica de recepcion me dice que el manual es un generico y que no aplica en todos los casos igual.
Le cuento que en la pagina 245 se describe exactamente lo que me ha pasado, que es un fallo de coche, pero me dice que nada, que hay que rellenar.

Ademas me indica que hay una campaña ZWC de cambio del deposito de adblue.....ya es para flipar, cuando en diciembre lo lleve a la revision del año y me dijeron que el coche no entraba en esa campaña.


He abierto reclamacion en atencion al cliente por no avisar el coche del nivel (si es que es esto) y por no cambiarmelo en la campaña.

¿os ha apsado algo similar?
os contare lo que vaya pasando.
De momento el coche desde el dia 3 en el conce y sin noticias a dia 5.

Un saludo
Paco.

Link to comment
Share on other sites


Madre mía. En su momento los Peugeot daban la lata con el FAP, el COM2000 o el volante motor en algunos modelos.

Parece que ahora los dolores de cabeza van a venir por el AdBlue. Ya son varios usuarios que están un poco "hasta las narices" con los avisos y otros problemas.

Aún así, yo creo que no debemos ser tan estrictos con la informacion que nos dice en los manuales. En muchos foros de otras marcas están hartos de recibir avisos de rellenar el AdBlue muy fuera del quilometraje que indica la marca.

Yo cero que debemos estar pendientes de los avisos y el nivel y rellenar si es necesario... sin más. El gasto de AdBlue puede variar mucho de un coche a otro y de un conductor a otro.

Otra cosa es los errores que dé, o los problemas en el depósito... pero eso ya es otra cosa.

Piaco, infórmanos como va tu tema y si te lo solucionan. Si el concesionario se implica yo creo que eso no es nada.

Link to comment
Share on other sites


Hola.

 

No me deja editar el post inicial.....aclaro un par de cosas.

 

508 Bluehdi del diceiembre 2014 2.0 150cv.

16.000km

 

La campaña ZWC se hizo en JULIO2015, pero en MABUSA me indicaron que no hacia falta cambiar nada, ademas en Atención al cliente consta como realizada.

 

 

Mayo 2016

Antes de salir de puente, reviso la autonomia, superior a 5.000km, se que el aviso de adblue esta cerca de salir por kilometraje.

Circulando se enciende el testigo de error en el motor acompañado de un aviso de visite su concesionario para reparar el vehículo.

Con los antecedentes de mi otro coche p307, paro el coche, lo dejo 10 minutos parado y vuelovo a arrancar; vuelve a salir el aviso del motor.

Chequeo el adblue y de nuevo autonomia superior a 5.000km.

Al rato, con el testigo de motor encendido, aparece el simbolito de urea en los indicadores.

Y 40 km despues, el testigo de urea, se pone a parpadear y sale un nuevo aviso que pone urea y en 1100km el coche no arrancara.

Al hacer el check, aparece el error del motor y el de la urea.

 

El resto es lo de concesionario GEMOVIL.

 

Llame a atencion al cliente para dejar constancia de lo que estaba pasando y ayer intervinieron y me han devuelto el coche.

 

NUEVAS NOTICIAS: Me han devuelto el coche y me han cambiado y rellenado el deposito del Adblue, PORQUE ESTABA DEFORMADO!!!!!!!!!!

Por lo visto es una información técnica al margen de la campaña ZWC.

Link to comment
Share on other sites

  • 4 months later...

Yo tengo un 308 con casi todos los extras y viendo el manual es verdad que lo pone lo de que avisa. Pero a mi se me gasto con casi 30.000 km y no me salto nada... Lo rellene y me di una vuelta (revolucionado) y se quito el aviso...

Tampoco pasa tanto con que no te avise...

 

No se, veo más importante un avisador de cuando se esta limpiando el FAP o algo así.

 

Un saludo!!

Link to comment
Share on other sites

El 10/9/2016 a las 20:21, STEEL-30 dijo:

Muy buenas. Pues vaya alegría.

 

Tengo un 508 2.0 150cv BlueHDI, 9000 km... y zas! el dichoso aviso. El lunes lo llevo.

 

El coche tiene 3 meses (junio 2016) y pensé que habrían solucionado el asunto. En fin, ya os contaré.

 

Un saludo.

 

El 18/9/2016 a las 19:06, STEEL-30 dijo:

Pues nada, me han cambiado el depósito entero del Adblue. Ahora el problema es que al apagar el motor suena un ruido que antes no se escuchaba, como de una bomba rellenando durante unos segundos. Lo volveré a llevar.

 

Revisado todo, me dicen que el ruido es normal, más ruidoso que el anterior que me quitaron, pero normal. Al parecer, al parar el motor se chequea y se pone a punto el AdBlue, y lo que suena es la bomba que inyecta líquido. Ni idea, habrá que tener fe. No me quedo muy satisfecho.

Link to comment
Share on other sites

El 23/9/2016 a las 14:17, STEEL-30 dijo:

 

 

Revisado todo, me dicen que el ruido es normal, más ruidoso que el anterior que me quitaron, pero normal. Al parecer, al parar el motor se chequea y se pone a punto el AdBlue, y lo que suena es la bomba que inyecta líquido. Ni idea, habrá que tener fe. No me quedo muy satisfecho.

 

Bueno, será cuestión de que alguien con el mismo coche se pase por aquí y nos comente. Eso de que es normal, pasa en muchos talleres, tienen un concepto un poco raro de lo que es "normal"...

Link to comment
Share on other sites

El 5 de mayo de 2016 a las 13:16, Piaco dijo:

Hola.

Seguimos con el 508 y sus inumerables problemas.

Curculando de vuelta a casa, salta una aviso en la pantalla diciendo que acuda al taller pra arreglar el motor y se enciende el testigo de motor.
Al ratito salta un indicador de UREA.
Y al rato me dice que el coche no arrancara en 1100km.
Previamente al error estaba chequeando la capacidad del deposito y me decia autonomia superior a 5.000 km.

Lo llevo al conce y me dicen que se ha acabado el adblue y hay que rellenarlo, ¿Como?, Le indico que el manual dice que avisa 5000km antes y 2400km antes.
la chica de recepcion me dice que el manual es un generico y que no aplica en todos los casos igual.
Le cuento que en la pagina 245 se describe exactamente lo que me ha pasado, que es un fallo de coche, pero me dice que nada, que hay que rellenar.

Ademas me indica que hay una campaña ZWC de cambio del deposito de adblue.....ya es para flipar, cuando en diciembre lo lleve a la revision del año y me dijeron que el coche no entraba en esa campaña.


He abierto reclamacion en atencion al cliente por no avisar el coche del nivel (si es que es esto) y por no cambiarmelo en la campaña.

¿os ha apsado algo similar?
os contare lo que vaya pasando.
De momento el coche desde el dia 3 en el conce y sin noticias a dia 5.

Un saludo
Paco.

Lo mismo que tu me paso a mi en el año 2011, me compro un Opel Insignia 2.0 cdti 130cv to ilusionao, vamos flipando de coche, al poco tiempo errores de filtro de particulas, valvulas EGR, tubo del turbo, 3 baterias y quinto año, cuando se agoto la garantia, fuera Opel me paso a otra marca y de Gasolina, no quiero mas Diesel. Ahora por lo visto los Diesel como no lo saques a la autovia y vayas siempre alto de vuelta, osea buscando la ostia vas a tener problemas si o si. Perdon por que le siente mal, pero cada dia me alegro mas de pasarme a la Gasolina

Link to comment
Share on other sites

  • 1 month later...

El sabado me paso a mi ... 

Peugeot 508 BlueHDI 150cv 2.0, 9 meses y 13300 km, haciendo el 85% en carretera

Recien arrancado en ciudad me salta primero el piloto de "problema en motor", y en seguida los de "service" y "urea"

Le saque ayer por carretera a ver si revolucionandolo un poco mas (3000-3500 rpm) quemaba algo que tuviese de residuos acumulados(algo que lei en algun foro) pero en seguida me empezo a parpadear el testigo de "urea" y aparecio el mensaje de "limite 1100km antes de que se bloquee el arranque".

El chequeo de comprobacion del AdBlue no indica que este bajo

Esta tarde lo llevo al taller a ver que dicen, pero aunque este en garantia, entra muy mala ostia que con tan poco tiempo empiece a dar problemas ... :(

Un saludo

Link to comment
Share on other sites

hace 51 minutos, edugasku dijo:

El sabado me paso a mi ... 

Peugeot 508 BlueHDI 150cv 2.0, 9 meses y 13300 km, haciendo el 85% en carretera

Recien arrancado en ciudad me salta primero el piloto de "problema en motor", y en seguida los de "service" y "urea"

Le saque ayer por carretera a ver si revolucionandolo un poco mas (3000-3500 rpm) quemaba algo que tuviese de residuos acumulados(algo que lei en algun foro) pero en seguida me empezo a parpadear el testigo de "urea" y aparecio el mensaje de "limite 1100km antes de que se bloquee el arranque".

El chequeo de comprobacion del AdBlue no indica que este bajo

Esta tarde lo llevo al taller a ver que dicen, pero aunque este en garantia, entra muy mala ostia que con tan poco tiempo empiece a dar problemas ... :(

Un saludo

Más que un problema es mantenimiento, habra que rellenar el adblue y seguir circulando, al igual que repostas gasoil. no creo sea avería en si.

Link to comment
Share on other sites

Ojala tengas razon y solo sea eso, pero podria avisar con algun testigo que no de tanto miedo ... :wacko:

Y si fuese asi habria que hacer caso de estos 3 testigos encendidos ("motor" + "service" + "urea") en lugar del chequeo de comprobacion del AdBlue que dice que aun hay suficiente, para tener que repostarlo

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.