Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido en motor 2.2 16v.


Recommended Posts

Buenas, he estado revisando el foro antes de hacer el post pero no me ha dejado nada en claro lo que he visto frente a mi problema.

Tengo un 407 coupe 2.2 16v, cuando lo arranco en frió suena como un hdi, en un principio pensé en los taques porque ademas también consume aceite, pero tras mirar por internet he leído algo de la distribución variable y de alguna especie de problema con un rotor, pero la verdad no me he enterado de nada porque eran foros latinos y le ponen nombres diferentes a las cosas, este ruido lo tengo hace tiempo, al principio arrancaba este ruido sonaba y en unos segundos cesaba por lo que yo imaginé que era porque el aceite tardaba en subir a la culata y lubricarlos, pero últimamente a veces lo arranco y el ruido no cesa nunca ni cuando calienta ni na y lo que he tenido que hacer es meterle un acelerón para que por fin la bomba suba el aceite a la culata.

Me han dicho desde que pase de aceite 5w50 a 10w40 hasta que quite el cárter, desmonté la bomba de aceite y la limpie a fondo.

Estoy un poco perdido y me veo cambiando el aceite antes de tiempo como la vez anterior porque se lo sigue bebiendo, os pediría por favor que me ayudarais en lo que sepáis a ver si lo soluciono antes de que el problema vaya a mayores.

Link to post
Share on other sites

  • 2 years later...

Hola Imanol.

 

Aunque han pasado unos años, refloto el post.

A mi me ocurre lo mismo. En el ultimo cambio de aceite el mecanico ya me metio 10w40.

Pero lo del ruido, me lo han mirado varios mecanicos y de provincias diferentes y ninguno me ha sabido decir si es normal o no.

 

Conseguiste saber algo más??

 

Saludos

Link to post
Share on other sites
  • 3 weeks later...

hace 1 hora, Imanol Coupe dijo:

Yo hace tiempo que me pase al 10w40 y la verdad es que creo que se a reducido bastante ese ruido, por lo demás la verdad no lo he llevado a taller ni nada por este tema

 

Gracias @Imanol Coupe por pasarte despues de tanto tiempo a comentar como te ha ido el tema. Si el coche ha seguido bien, es que no era nada grave, aunque a veces los "ruiditos" son un incordio.

Link to post
Share on other sites
hace 21 horas, Imanol Coupe dijo:

Yo hace tiempo que me pase al 10w40 y la verdad es que creo que se a reducido bastante ese ruido, por lo demás la verdad no lo he llevado a taller ni nada por este tema

 

Resubo el hilo debido a que mi 407 Coupe 2.2 le pasa lo mismo y el chico que me lo vendió hace unos años me comentó de ponerle el 5w30 y asi lo hago. ¿Deberia pasarme al 10w40 que comentais?

 

Un saludo!

Link to post
Share on other sites
hace 21 horas, diazfar dijo:

El clima no prioriza nada si tienes poco gas saldrá por igual la temperatura en ambos lados, otra cosa que sea temperatura diferentes  en cada lado puede ser fallo de la trampilla, otra cosa es cambiar el filtro de habitáculo ayuda mucho al clima.

El mio aparte del ruido consume aceite y por eso lo pasé a 10w40 para reducir el consumo, si le echas 5w30 yo creo que es incluso peor porque lo va a consumir aun mas. Yo creo que es ruido de taques despues d todo el mio tiene casi 180000km y es normal que ya tenga desgastes. En mi caso lo aceleras un poco y se va el rudio supongo que porque al acelerar aceleras la bomba d aceite y ya se lubrican los taques lo necesario pa dejar de hacer ruido.

Edited by admin
Corregir escritura SMS
Link to post
Share on other sites
  • 8 months later...

Hola a todos! Yo también tengo un 807 gasolina 2.2 16v y 200.000 km , lo principal decir que el manual del fabricante indica que este motor tiene un consumo normal de aceite de medio litro cada 1000kmts ..es decir que nuevos ya tragan aceite.

Por otro lado este motor lleva un 5w30 un lubricante muy ligero y al pasarnos al 10w40 y subir la viscosidad del mismo le cuesta pasar por los agujeritos, por tal motivo hace ruido los empujadores hidráulicos hasta que aceleramos. 

Mi motor consume casi un litro cada mil kms pero prefiero seguir usando el 5w30 porque el motor va más fino.

Link to post
Share on other sites
  • 1 year later...

Yo tengo un 407 coupé ya con 300000 y lo que le queda. Cochazo que solo me da satisfacciones. Mantenimiento al día y Ya!! . El ruido ese hace tiempo que lo hace al arrancar y por lo visto es normal . El mecánico me ha dicho que no es nada.A mi me ponen aceite 5w30. Yo lo que hago es dos mantenimientos al año. Y has ahora todo bien

 

 

Link to post
Share on other sites
  • Our picks

    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
×
×
  • Create New...