Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

pedal de embrague aspero y ruidoso


Recommended Posts

  • 2 weeks later...

  • Replies 290
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas tardes.  Lo primero, siento no poder exlicaros con detalle porque no entiendo de mecánica, pero os cuento mi experiencia y espero que os ayude. Mi 308 empezó a hacer exactamente el mismo r

Buenas a todos, os comento que es un tema muy recurrente en el taller, cada vez mas clientes están viniendo con el maldito ruido, a un compañero le han cambiado el pedal de embrague, se que desde PEUG

Lo que no podemos hacer es esperar el vencimiento de la garantía y después no tener ninguna solución excepto pagar Lo que no podemos hacer es esperar el vencimiento de la garantía y después no tener n

Posted Images

  Buenas, después de tres arreglos y casi tres meses esperando desde la última visita al taller por el ruidito del pedal de embrague (mando hasta un audio a la central). Pues bien viendo que no me llaman, esta mañana he llamado al taller y me dicen que aún no le han respondido de la central con una solución al problema y que deje el lunes coche en el taller para desmontar el pedal y cambiar otras piezas si es necesario.

Qué os parece? Esto me empieza ha deprimir, llevo casi dos años..,..,..

Link to post
Share on other sites

Buenas tardes. 

Lo primero, siento no poder exlicaros con detalle porque no entiendo de mecánica, pero os cuento mi experiencia y espero que os ayude. Mi 308 empezó a hacer exactamente el mismo ruido de embrague que en el video colgado. En la revisión correspondiente, en el taller oficial, lo comenté y me engrasaron el embrague. Al día siguiente, me llamaron del taller para comunicarme que desde la central le habían dicho que esa solución sería temporal y que era necesario cambiar el muelle para solucionar el problema. Lo llevé y le cambiaron el muelle del embrague, sin embargo el ruido apareció nuevamente a la semana.

Volví a llamar al taller oficial para comentar el problema, y me dijeron que me anotaban para que me llamara esa misma mañana el mecánico y le explicara el problema. Esto fue en el mes de marzo, todavía sigo esperando que me llamen...

Viendo que en el taller oficial me iban a marear y no me iban a solucionar mi problema, me fui al taller de confianza de la familia. Allí, tras revisar el coche y el embrague, me dijo el mecánico que ese ruido no venía del muelle sino del eje. El hombre tuvo que luchar con los de Peugeot y me costó estar sin coche tres días, pero al final consiguió que la reparación la cubriera la garantía. Me cambió el eje del embrague y desde marzo el embrague va como la seda y sin ruidos.

Espero que os sirva este mensaje.

Un saludo! ?

Link to post
Share on other sites

Gracias por la información Hdi.

 

Me da la impresión de que mientras esté en garantía te lo lubrican y a rodar.

 

Cuando se acabe te dirán que hay que cambiar piezas y cada cual que pague lo suyo... Me lo veo venir.

 

Yo tengo que pasar la revisión en un mes o así. Lo comentaré en el taller a ver qué dicen.

 

Saludos

Link to post
Share on other sites

El 21/9/2016 a las 12:06, chubencillo dijo:

Hola. Os comento que a mi la primera vez que lo lleve por este asunto solo lo engrasaron y nada. Al final me cambiaron el muelle y eje y va perfecto. El coche en garantía. Eso sí les tuve que llevar un vídeo con el dichoso ruido. Saludos.

 

En mi caso me ocurrió lo mismo. Insistiendo y con vídeo me acabaron cambiando piezas. Ahora el pedal perfecto.

Link to post
Share on other sites
El 22 de septiembre de 2016 a las 15:15, Flautin dijo:

 Gracias a todos por la información que estáis dando, es de gran utilidad sobre todo para algunos mecánicos de peugeot, ahora lo he dejado en el taller y toca esperar...

Saludos

 

Hola @Flautin Cuéntanos cuando sepas algo.

Link to post
Share on other sites
El 13/9/2016 a las 13:24, Flautin dijo:

  Buenas, después de tres arreglos y casi tres meses esperando desde la última visita al taller por el ruidito del pedal de embrague (mando hasta un audio a la central). Pues bien viendo que no me llaman, esta mañana he llamado al taller y me dicen que aún no le han respondido de la central con una solución al problema y que deje el lunes coche en el taller para desmontar el pedal y cambiar otras piezas si es necesario.

Qué os parece? Esto me empieza ha deprimir, llevo casi dos años..,..,..

 

Hola!

Yo también sigo así desde comienzo de verano 2016, y ya llevo 2 visitas al taller, la primera un simple engrasado de todo el sistema de engranajes que va a continuación del pedal, la segunda consisitió en engrasado y cambio del muelle... y ahora en breve volveré a por la tercera intervención ... Os iré informando....

Un saludo

Link to post
Share on other sites
Hace 4 horas, danko_01 dijo:

 

Hola!

Yo también sigo así desde comienzo de verano 2016, y ya llevo 2 visitas al taller, la primera un simple engrasado de todo el sistema de engranajes que va a continuación del pedal, la segunda consisitió en engrasado y cambio del muelle... y ahora en breve volveré a por la tercera intervención ... Os iré informando....

Un saludo

¿con el cambio del muelle sigue haciendo ruido?

Link to post
Share on other sites

 

Buenas,

 

A mi me hacía ruido a muelle de colchón viejo sólo cuando dejaba el coche sol. A temperatura normal pasaba desapercibido. El caso es que después de insistir y mostrarles mi vídeo, me acabaron cambiando una pieza del embrague que afectaba a su recorrido. Ahora, al menos a mí ya no me hace ruido y tiene un tacto completamente diferente. Confirmad si sólo os lo han engrasado o bien os han cambiado alguna pieza. En mi caso ha sido muy evidente, parece otro pedal. Me aseguran que lo del ruido no volverá a pasar (eso espero).

 

También me comentaron en el taller que este problema de embrague, puede estar afectando también a la caja de cambios (la segunda marcha me entra muy mal). Atentos aquellos que adolezcan de este problema, porque puede venir por aquí su solución (aunque yo no lo tengo muy claro).

De la caja hace mucho que me quejo (más de un año, y he ido varias veces). Ahora se me está acabando la garantía por kilometraje y he insistido mucho más. Pero como me han hecho la actuación en el embrague no quieren volver a revisar lo de la caja de cambios, puesto que entienden que estará relacionado. La verdad es que yo le noto el mismo tacto al cambio. Super tosco al pasar de 1era a 2nda. Todo será que se me acabe la garantía y tenga que pagar para que me den una solución...

 

Link to post
Share on other sites

Yo desde que me cambiaron el.bombin del pedal de embrague, de momento perfecto. Y eso que estube pir el jerte a 42 graditos :P

 

Yo lo que estoy pensando es ir antes de que se acabe la garantia y pedir presupuesto de otro coche entregando el mio. Y como lo van a revisar para valorarlo, pues si sacan algun defecto ya no podran decir que es así, y pedire que lo solucionen. Hay que jugar a doble banda jejeje

Link to post
Share on other sites
Hace 23 horas, jorgeastur dijo:

Yo desde que me cambiaron el.bombin del pedal de embrague, de momento perfecto. Y eso que estube pir el jerte a 42 graditos :P

 

Yo lo que estoy pensando es ir antes de que se acabe la garantia y pedir presupuesto de otro coche entregando el mio. Y como lo van a revisar para valorarlo, pues si sacan algun defecto ya no podran decir que es así, y pedire que lo solucionen. Hay que jugar a doble banda jejeje

Yo vengo ahora del taller por lo del ruido. Efectivamente me dicen que hay que cambiar el bombín y algo de una grapa. 

 

Espero que sea la solución definitiva y si encima mejora el tacto del embrague mejor aún!

 

Lo de la caja de cambios tosca y lenta es lo que hay.... Eso no lo van a solucionar.

 

Me ha hecho mucha gracia el anuncio que sale al meterme en el foro:

 

Screenshot_2016-09-28-19-08-11.png

Link to post
Share on other sites

  Muy buenas.....el viernes después de dos semanas con el coche en el taller,  me cambiaron el pedal de embrague junto con el arreglo de dos llantas que tenia arañadas.

 

  El cambio del pedal de embrague incluía el bombín, el eje del pedal etc...es decir todo el conjunto de piezas que lleva. 

 

  Las llantas me han quedado muy bien, como nuevas y el pedal de embrague perfecto,  no hace ningún ruido, además el tacto del pedal ha mejorado y está más suave.

Espero que sea la solución definitiva y  no vuelva aparecer el ruido con las altas temperaturas. Vivo en Córdoba y aún sigue haciendo mucha calor....

 

SALUDOS

Link to post
Share on other sites

Saludos a todos ....... el temita éste está empezando a tener perejiles ....... os cuento .

A mí el año pasado me engrasaron el embrague y desapareció el ruido de marras ; pero es que este verano con las subidas de temperaturas estivales volvió a aparecer.

En la última revisión lo vieron y me dijeron que había una información interna de Peugeot y que había que cambiar no se qué, creo recordar si la memoria no me falla , que era el bombín del embrague y no recuerdo si algo más.

Total me dieron cita para el 21 de Septiembre , y el día de antes me llamaron para que no fuese a la cita porque no les había llegado la pieza....... y aún sigo esperando a que llegue. Parece ser que la marca está teniendo problemas en el suministro de piezas a los talleres.

Lo cierto es la gente del taller donde lo llevo son muy buenos profesionales, sobre ellos cero quejas, más bien todo lo contrario , pero Peugeot ........ 

El viernes que viene vuelvo a tener cita con ellos , porque me ha aparecido un ¡¡¡¡ clonc !!! en la parte trasera del coche cada vez que inserto segunda y tercera marcha. En frío no se nota pero cuando el coche lleva tiempo andando vaya si se nota, lo escucho dentro del coche hasta con las ventanillas subidas y la música puesta.

Sólo al insertar segunda y tercera, en el resto de marchas no ocurre.

Y espero que no tenga nada que ver con el dichoso ruido del embrague , o sí ......... ya os iré contando.

Saludos a todos.

Link to post
Share on other sites
Hace 2 horas, JC72 dijo:

Saludos a todos ....... el temita éste está empezando a tener perejiles ....... os cuento .

A mí el año pasado me engrasaron el embrague y desapareció el ruido de marras ; pero es que este verano con las subidas de temperaturas estivales volvió a aparecer.

En la última revisión lo vieron y me dijeron que había una información interna de Peugeot y que había que cambiar no se qué, creo recordar si la memoria no me falla , que era el bombín del embrague y no recuerdo si algo más.

Total me dieron cita para el 21 de Septiembre , y el día de antes me llamaron para que no fuese a la cita porque no les había llegado la pieza....... y aún sigo esperando a que llegue. Parece ser que la marca está teniendo problemas en el suministro de piezas a los talleres.

Lo cierto es la gente del taller donde lo llevo son muy buenos profesionales, sobre ellos cero quejas, más bien todo lo contrario , pero Peugeot ........ 

El viernes que viene vuelvo a tener cita con ellos , porque me ha aparecido un ¡¡¡¡ clonc !!! en la parte trasera del coche cada vez que inserto segunda y tercera marcha. En frío no se nota pero cuando el coche lleva tiempo andando vaya si se nota, lo escucho dentro del coche hasta con las ventanillas subidas y la música puesta.

Sólo al insertar segunda y tercera, en el resto de marchas no ocurre.

Y espero que no tenga nada que ver con el dichoso ruido del embrague , o sí ......... ya os iré contando.

Saludos a todos.

 

Hola como ya comenté anteriormente, me cambiaron el pedal de embrague,  incluido el  bombín y otras piezas.

 

Pues bien, me tardó una semana en llegar el pedal nuevo por lo tanto no creo que el problema sea por suministro de piezas.

 

Decir que hasta el momento el sonido ha desaparecido  "toquemos madera". ….

 

SALUDOS

Link to post
Share on other sites
Hace 29 minutos, Flautin dijo:

 

Hola como ya comenté anteriormente, me cambiaron el pedal de embrague,  incluido el  bombín y otras piezas.

 

Pues bien, me tardó una semana en llegar el pedal nuevo por lo tanto no creo que el problema sea por suministro de piezas.

 

Decir que hasta el momento el sonido ha desaparecido  "toquemos madera". ….

 

SALUDOS

Sin duda.

Pero supongo que no será igual un taller de Madrid, Barcelona , Valencia o cualquier gran ciudad que un taller pequeño de un pueblo de Granada ......

Desconozco el motivo de la tardanza, todo lo que pueda plantear son suposiciones, pero la realidad es que sigo esperando a que lleguen las piezas.

Ya os iré comentando el tema y si el nuevo ruido tiene o no relación con este problema.

Saludos.

Link to post
Share on other sites
Hace 48 minutos, fishmemory dijo:

Pues yo lo tengo que dejar el martes... Espero que tengan la famosa pieza del embrague.

 

Ya nos contarás qué es lo del ruido de las marchas...

 

En que mala hora no nos lo cogimos automático JC.

 

Saludos!

Sin duda fish, cuánta razón que llevas. ..... para mí la caja de cambios es lo peor del coche con diferencia. 

Pero ya no nos queda más remedio que convivir con ella. 

Suerte en tu visita el martes y que te solucionen el problema sin complicaciones. 

Saludos. 

Link to post
Share on other sites
El 9/6/2016 a las 13:20, PiRaTa_82 dijo:

Normalmente con las altas temperatura se seca la grasilla que trae esos muelles para que no suenen, eso no es ningún problema y engrasando dicho muelle debe de desaparecer, en mi anterior coche también me pasaba, yo soy de andalucia que es la sarten de España, te puedes imaginar la temperatura que coge mi coche al medio dia.

llevas toda la razon, yo soy de malaga , y me empezo  con el ruido , mire por debajo y es cierto que la grasilla blanca se seca , asi que compre grasa blanca de litio  en spray , lo embadurne todo de grasa , y se quito todo el ruido , de eso hace un mes y no me ha vuelto a pasar  un saludo 

 

descarga.jpg

Link to post
Share on other sites
Hace 55 minutos, fishmemory dijo:

Pues nada. Bombín y grapa cambiados.

 

Se acabó el ruido en el embrague y si que parece que vaya mas suave.

 

Espero que sea ya definitivo.

 

Saludos!

 

PD: @JC72, sigues esperando las piezas?

El viernes tengo cita en el taller por lo del ruido clonc al meter segunda y tercera. Igual ya han llegado pero como tengo que ir el viernes ya no me han llamado. 

Ya os comentaré. 

Me alegro que lo tuyo haya sido rápido fish. 

Saludos. 

Link to post
Share on other sites
×
×
  • Create New...