Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo inyección (1.2 THP).


 Share

Recommended Posts

Hola, tengo un gasolina 130cv y me ha ocurrido varias veces una especie de fallo de inyección de un cilindro creo yo, el coche en 5 acelerando a unas 3000 rev. Hace como un amago y le falta potencia, se oye un ruidito como de fallo de un cilindro. Así que sueltas el acelerador y vuelves a pisar y ya tira bien. Hacia casi dos semanas que me lo hizo otra vez, sera una bujía? Os a ocurrido a alguien?

Link to comment
Share on other sites


Sí, a mí también me ha pasado, diría que 4 o 5 veces. A decir verdad, agradezco que hayas puesto el tema, y ver que a alguien más le pasa...

 

Es una sensación que ahora ya casi me he acostumbrado, pero las primeras veces asusta, por esa pérdida de potencia. Me ha pasado con el coche en frío y con muchos kilómetros hechos (o sea motor caliente).

 

El mío también gasolina 130cv, es sw, y es de noviembre de 2016 (llevo ya 36.000km hechos).

 

A ver si alguien da más pistas sobre las posibles causas...

Link to comment
Share on other sites


El mio es del 2015 y hará un par de semanas lo lleve a la Peugeuot, se lo quedaron un par de días y me dijeron que no le veían nada raro, pero que le habían hecho una actualización o algo así y que lo probara.. si lo volvía a hacer que se lo llevara le cambiarían bujías a ver que tal. El mio es el Active y no tengo modo Sport, pero me ha pasado siempre con el motor ya caliente, no es problema de que este frío y le hecho siempre 98.

Edited by josluc
Link to comment
Share on other sites

Hola; el mio es de mayo 2015 nunca me ha echo extraños el motor la verdad hasta ahora va como un tiro "para el motor tan modesto que es " me refiero....el unico susto fue ver

una pequeña perdida que en principio parecia aceite en un de los dos sellos que hay en el lado del copiloto pero como aportaron en ese hilo otro compañero era parte de la 

parafina del ensamblaje y fectivamente me mancho unas pocas veces mas pero ya se quito y hasta ahora cero problemas; Un Salu2.

Link to comment
Share on other sites

Por dar más información, un par de veces me ha pasado en autopista, en uno de los casos, a 120 km/h, con el regulador de velocidad puesto, pero cuando estaba subiendo una cuesta larga, de repente perdió potencia y la volvió a coger. Otra de las veces, también en autopista, pero de los 100 a 120 km/h, pasando de 5ª a 6ª. Otro par ce veces me ha pasado en 4ª, pero también cuando estaba acelerando el coche. En ese momento, pérdida momentánea de potencia y luego ya bien.

Link to comment
Share on other sites

Si, a mi también en carretera al cambiar a una marcha mas larga, de 4ª a 5ª o de 5ª a 6ª y al ir a acelerar pasarme. El jueves lo dejo, ya comentare que me dicen y veremos si lo que hagan aciertan. Supongo que cambio de bujías como me comentaron la otra vez que por lo explicado les habían recomendado de la central. 

Link to comment
Share on other sites

  • 3 weeks later...

 

El mío también gasolina 130cv, es sw, y es de noviembre de 2016 (llevo ya 36.000km hechos).

 

 

 

vienes del futuro?????? :P

 

Por dar más información, un par de veces me ha pasado en autopista, en uno de los casos, a 120 km/h, con el regulador de velocidad puesto, pero cuando estaba subiendo una cuesta larga, de repente perdió potencia y la volvió a coger. Otra de las veces, también en autopista, pero de los 100 a 120 km/h, pasando de 5ª a 6ª. Otro par ce veces me ha pasado en 4ª, pero también cuando estaba acelerando el coche. En ese momento, pérdida momentánea de potencia y luego ya bien

a mi me ha pasado esto mismo este fin de semana y el regulador se quedo en pausa, lo active de nuevo y todo ok.

 

tengo cinta el proximo lunes para la revision y tenia pensado comentarlo.

Link to comment
Share on other sites

Pues si la verdad, las bujías seria lo mas sencillo y menos costoso de cambiar e incluso me llegaron a decir que si me lo volvía a hacer las cambiarían, pero se ve que les da algún dato que no es de ahí el fallo. Así que de nuevo tengo que llevarlo una vez mas la semana próxima y me han confirmado que le van a cambiar ahora la bomba de alta presión de inyección.. ya comentare que tal, para los que también os ha ocurrido.

Link to comment
Share on other sites

  • 1 month later...

Pues otro más!

 

308sw 130 automático también en carretera, tanto en sport como en normal, subiendo de cuarta a quinta y bajando de sexta a quinta. 

 

Siempre en aceleración y motor caliente. 

 

Lo peor de todo es que siempre me ha pasado en momentos críticos de adelantamiento. 

 

En en cuanto vuelva de vacaciones a dar guerra al taller ya que realmente me parece muy peligroso. 

Link to comment
Share on other sites

  • 1 month later...
Hace 1 hora, josluc dijo:

El mio tiene ahora 29000 Km y le pongo 98

 

Gracias, de surtidor de marca blanca?

Insisto porque yo tuve problemas hace muchos años por ponerle del Alcampo y me dijeron en el taller (Opel) que no le pusiera la de los hipermecardos porque ensuciaban mucho y daban problemas en los inyectores.

 

Salu2!

Link to comment
Share on other sites

Bueno pues el domingo llené el depóstio (45 l) con gasolina de 95 del Alcampo para probar si puede influir en algo lo que os pasa aunque a ti David deberá ser por otro motivo salvo quie repostes en la misma gasolinera y esta tenga muchos resíduos.

 

A ver si noto algún tirón o falta de fuerza, de momento he hecho 80 kms y sin problemas.

Como os comenté, hace años reposté 1 sola vez en esta misma gasolinera donde cargué el domingo, y antes de acabar el depósito ya noté los primeros tirones, y falta de empuje en momentos puntuales, así que desde entonces no he vuelto a echar en ninguna de este tipo. Lo que hay que sacrificarse por la ciencia...:P:D:P

 

 

Salu2!

Link to comment
Share on other sites

 Share

  • Our picks

    • Certificado odometro fase 1 406
      Hola, tengo el coche parado, pues no ha pasado la ITV  por culpa del  odómetro  y el famoso fallo de los 300.000  km. Alguien me puede orientar, acerca de los plazos de tiempo que tardan desde el departamento de homologaciones de Peugeot España en enviar al concesionario  donde he solicitado el certificado para poder pasar la ITV? 
      Desde el miércoles pasado día 28 que estuve en el concesinario no tengo noticias de ellos. 
      He llamado en dos ocasiones al atención al cliente de Peugeot España y lo único que me dicen que por la matrícula no tienen ningún expediente abierto. Por favor, alguien podría orientar me, sí estos trámites se demoran en el tiempo mucho? 
      Gracias de antemano. 
      • 5 replies
    • Actualización mapas
      Buenas noches,
       
      Despues de inumerables intentos he conseguido actualizar los mapas de mi 508.
       
      - Descargar los últimos mapas según el modelo. Yo utilizé la aplicación "MyPeugeot" donde hay un apartado para ver si hay mapas pendientes de descargar y actualizar.  Se puede utilizar tambien la siguente url poniendo el VIN : https://www.peugeot.es/posventa/aplicaciones-y-mapas/actualizacion-de-la-cartografia-gps.html
      - Decomprimir el fichero descargado (son un poco mas de 17 Gb en formato .tar) con un WinRar, WinZip, etc. Hacedlo solo utilizando un Windows. Tengo un Mac y fue el principal problema por no poder actualizar.
      - Copiar solo la carpeta SWL sin nada más, en una memoria de 32 Gb formateada FAT 32.
      - Con el coche arrancado y con el Start/Stop desactivado, conectar la memoria a un puerto USB.
      - Dará un primer error multimedia que hay que ignorar y luego preguntará si quieres actualizar el mapa map-eur. Seleccionar la unica opción y aceptar.
      - Hay que tener encuanta que durante la actualización, no aparece una barra que se va completanto según avanza sino una barra continua con un movimiento como de destello (haciendo pensar que la actualización no ha empezado o que se ha quedado colgado).
      - Despues de unos 40 - 45 minutos aparece el mensaje de reinicio del equipo. Quitar la memoria y aceptar. El navegador se reiniciará y listo.
       
      Yo interumpí la actualización pensando que se habia quedado colgado (por la puñetera barra de estado que según Citroen es una barra azul que va creciendo según avanza la actualización) y me quedé sin navegador (menudo susto). Empezé de nuevo y al esperar los casi 50 minutos lo conseguí.
       
      Un saludo
      • 129 replies
    • Puerta que no encaja bien
      ¿Qué opináis de la puesta de atrás? Que ahora no encaja bien al cerrarla.... Madre mía! Un año de coche y está fatal! El coche no me avisa de que esté abierta ni nada, pero está desequilibrada o algo no se que será. Vaya cabreo de coche!
      • 2 replies
    • techo eléctrico corredero
      Hola!
      Se me acaba de estropear el cierre eléctrico del techo solar de mi peugeot 206.
      En principio, pensé que no había problema porque también funciona manualmente, pero se ha debido romper alguna pieza que hiciera tope o no sé qué porque cuando está en marcha se abre un pelín, prácticamente nada, pero se abre.
      Además, supongo que se abrirá desde fuera sin problemas.
      ¿Alguién me puede ayudar?
      ¿Puedo cambiar yo misma la pieza? El arreglo en el concesionario debe ser imposible (y me refiero al pastón que puede costar...)
      Gracias.
      • 16 replies
    • Imagen de la cámara de marcha atrás.
      Yo con el Peugeot no puedo comprobarlo pero si que es cierto que en otras marcas se ve algo la matrícula. Esta foto no es del mío pero se ve exactamente igual: la defensa y un trocito de matrícula.
      • 2 replies
×
×
  • Create New...