Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Ayuda bloqueo mando


 Share

Recommended Posts

Hola. Un primo posee un 407 1.6 110cv Hdi del 2006 y el pasado dia le cambiamos la carcasa del mando.

hasta ahí todo bien... ahora el problema está en que el mando que tiene pila le da un fallo en el coche y no le deja arrancar: (malfuncionamiento sistema antirrobo con una llave tachada con una X)

Sin embargo la llave que no tiene pila para el uso de apertura y cierre de puertas y maletero, si le deja arrancarlo.

No lo entiendo, porque sin llave si le arranca y con la pila no lo hace.

Alguien sabe el motivo? alguien me podría decir la solución?' muchas gracias a todos.

Si me respondeis por privado también se os lo agradece. un saludo

Link to comment
Share on other sites


Por que posiblemente se te ha olvidado poner el transponder de la llave antigua......el transponder es el componente electrónico que se pone al habla con el del coche y se identifica, al identificarse el coche deja que arranque.

Busca en el foro que seguro que hay algo aunque sea en otros modelos...todos funcionan igual..

Link to comment
Share on other sites

El 17 de junio de 2016 a las 10:54, nietora dijo:

Por que posiblemente se te ha olvidado poner el transponder de la llave antigua......el transponder es el componente electrónico que se pone al habla con el del coche y se identifica, al identificarse el coche deja que arranque.

Busca en el foro que seguro que hay algo aunque sea en otros modelos...todos funcionan igual..

Cuando se cambio la carcasa no habia nada mas que el espadin y la targeta con  los botones donde va la pila.

Me acaban de pasar un enlace donde pone como configurar el mando a ver si hay suerte.

Gracias a todos de todos modos

Link to comment
Share on other sites


  • 2 months later...

Hola que tal, me extraña que el mando del 407 tenga ese transporder, no lo lleva, te lo aseguro porque lo he abierto y no lleva nada de nada......Pero bueno tengo un problema con mi cierra centralizado por eso de mi seguridad con lo del mando....no me hace caso a los mandos!!! no me abre....solo con llave. Funciona perfectamente pero a los mandos no les hace caso....mi pregunta es ......donde esta el sensor del cierre centralizado? me gustaría meterle el voltimetro para ver si se ha estropeado o que me aconsejais hacer.

 

Gracias de antemano y espero vuestra ayuda! XD

 

Un saludo.

 

Fixaje26

Link to comment
Share on other sites

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

transporder_407.jpg

 

Por cierto @Sblasah ¿Se solucionó el problema?

 

En cuanto a lo que preguntas tú @fixaje26 , mejor abrir otro tema (y seguimos allí), porque los problemas con los botones de cierre de mando, nada tienen que ver con el arranque.

Link to comment
Share on other sites

Hace 19 horas, admin dijo:

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

 

Que respondía a tu comentario. No creas, afirma. Ese es el transponder. Jaja.

Saludos.

Link to comment
Share on other sites

  • 2 months later...
El ‎28‎/‎08‎/‎2016 a las 0:09, admin dijo:

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

transporder_407.jpg

 

Por cierto @Sblasah ¿Se solucionó el problema?

 

En cuanto a lo que preguntas tú @fixaje26 , mejor abrir otro tema (y seguimos allí), porque los problemas con los botones de cierre de mando, nada tienen que ver con el arranque.

Efectivamente es este tipo de carcasa, donde esta integrado como muy bien se indica en la foto.

Lamento la tardanza de contestar, pero últimamente no estoy mucho por España y me es difícil conectarme al foro,

Aun no se a salucionado el problema, supongo que el fallo es que a muerto el transponder. Muchas gracias a todos por la ayuda

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Octubre 2022
      Ya tenemos nuestro gran evento mensual 🎉🎉 FOTO DEL MES🎉🎉, ¿preparadas las imágenes para participar?, ya puedes mostrar a todos esa gran foto guardada para participar 😜, y antes, las normas:
       
      • 7 replies
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 74 replies
    • BRICO - Limitador de velocidad en 307 VAN con centralita MM 6LP
      Buenas a todos. Quería haber publicado este brico hace mucho tiempo, pero me quedé sin tiempo para hacerlo. Allí va.
       
      Para los despistados, el limitador de velocidad permite especificar una velocidad máxima a la que ir (por ejemplo, 40km/h en zona de radar) e independientemente de cuanto apretamos el acelerador, no vamos a sobrepasar dicha velocidad máxima. No confundir con el regulador de velocidad que permite mantener una velocidad programada sin tener que pisar el acelerador.
       
      Bueno, para la historia, el limitador apareció en los 307 fase 1 a mediados de 2004, y sólo en los modelos 3p/5p y SW, con las finiciones Quicksilver, XSI y Griffe. O sea las de más alta gama, y dejando totalmente fuera a las CC hasta el restyling.
      Y para rematar, cuando Peugeot lo introdujo en sus distintos modelos, bloqueó la funcionalidad en los modelos de gama más baja (y en las CC) para que no se pudiese activar a posteriori, incluso usando PP2000 o Diagbox, versión pirata o no.
       
      En fin, como soy solo aficionado, no tengo ni tiempo ni conocimiento de todas las variantes de ECUs que se han montado en los 307 fase 1 obviamente, y me centraré en la familia de ECU que tiene que ver con mi coche: Magnetti Marelli 6LP. Así que cualquiera que tenga un Magnetti Marelli 6LP puede activar más o menos facilmente el limitador siguiendo este brico.
       
      Requisitos
      Tener un combinado de 2 pantallas Una pantalla abajo del cuentarrevoluciones Una pantalla abajo del cuadrante de velocidad Tener una ECU Magnetti Marelli 6LP 1.XX (da igual el XX) Tener el regulador de velocidad  
      --> Si vuestro combinado no es de...... 
      • 0 replies
    • [Brico] Desmontaje tapa lavafaros
      DESMONTAJE DE LA TAPA DEL LAVAFAROS  
      Aquí está la tapa  
       
         
       
       
       
         
       
      Yo, saco la tapa con los dedos tirando hacia arriba  
       
         
       
       
       
         
       
      Se coge el tubo central con una mano, tened cuidado que puede arañar un poco por que el muelle recuperador del lavafaros tira de "narices"  
       
       
       
         
       
         
       
      Mientras mantenemos cogido el lavafaros, con la otra mano se aprieta un poco la tapa hacia abajo y se saca una de las patillas de sujeción  
       
       
       
         
       
         
       
      Al tener una patilla fuera, sacar la otra   
       
       
       
         
       
      Sacar el muelle para no perderlo y ya está suelta la tapa.  
       
         
       
      Os pongo el detalle de donde pegué las patillas y desde entonces no he vuelto a perder una tapa  
       
       
       
         
       
       
       
         
       
      Para montar seguir los pasos a la inversa.  
       
         
       
      Brico realizado por mi y que también puedes ver en www.miphedra.org  
       
         
       
      Saludos  
      • 2 replies
    • Actualizar Mapas (SMEG)
      Tema imprescindible si te estás peleando con los mapas:

      Después de darles muchas vueltas y probar (al menos) la actualización de los radares del nuevo C4 Picasso E-HDI 115 os dejo un tutorial de como se actualizaron los mapas en ese coche. NO ME HAGO RESPONSABLE DE LAS PRUEBAS QUE REALICEIS.
      • 1,014 replies
×
×
  • Create New...