Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hola. Un primo posee un 407 1.6 110cv Hdi del 2006 y el pasado dia le cambiamos la carcasa del mando.

hasta ahí todo bien... ahora el problema está en que el mando que tiene pila le da un fallo en el coche y no le deja arrancar: (malfuncionamiento sistema antirrobo con una llave tachada con una X)

Sin embargo la llave que no tiene pila para el uso de apertura y cierre de puertas y maletero, si le deja arrancarlo.

No lo entiendo, porque sin llave si le arranca y con la pila no lo hace.

Alguien sabe el motivo? alguien me podría decir la solución?' muchas gracias a todos.

Si me respondeis por privado también se os lo agradece. un saludo

Link to post
Share on other sites

Por que posiblemente se te ha olvidado poner el transponder de la llave antigua......el transponder es el componente electrónico que se pone al habla con el del coche y se identifica, al identificarse el coche deja que arranque.

Busca en el foro que seguro que hay algo aunque sea en otros modelos...todos funcionan igual..

Link to post
Share on other sites
El 17 de junio de 2016 a las 10:54, nietora dijo:

Por que posiblemente se te ha olvidado poner el transponder de la llave antigua......el transponder es el componente electrónico que se pone al habla con el del coche y se identifica, al identificarse el coche deja que arranque.

Busca en el foro que seguro que hay algo aunque sea en otros modelos...todos funcionan igual..

Cuando se cambio la carcasa no habia nada mas que el espadin y la targeta con  los botones donde va la pila.

Me acaban de pasar un enlace donde pone como configurar el mando a ver si hay suerte.

Gracias a todos de todos modos

Link to post
Share on other sites

  • 2 months later...

Hola que tal, me extraña que el mando del 407 tenga ese transporder, no lo lleva, te lo aseguro porque lo he abierto y no lleva nada de nada......Pero bueno tengo un problema con mi cierra centralizado por eso de mi seguridad con lo del mando....no me hace caso a los mandos!!! no me abre....solo con llave. Funciona perfectamente pero a los mandos no les hace caso....mi pregunta es ......donde esta el sensor del cierre centralizado? me gustaría meterle el voltimetro para ver si se ha estropeado o que me aconsejais hacer.

 

Gracias de antemano y espero vuestra ayuda! XD

 

Un saludo.

 

Fixaje26

Link to post
Share on other sites

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

transporder_407.jpg

 

Por cierto @Sblasah ¿Se solucionó el problema?

 

En cuanto a lo que preguntas tú @fixaje26 , mejor abrir otro tema (y seguimos allí), porque los problemas con los botones de cierre de mando, nada tienen que ver con el arranque.

Link to post
Share on other sites
Hace 19 horas, admin dijo:

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

 

Que respondía a tu comentario. No creas, afirma. Ese es el transponder. Jaja.

Saludos.

Link to post
Share on other sites
  • 2 months later...
El ‎28‎/‎08‎/‎2016 a las 0:09, admin dijo:

Efectivamente, como dice jjcf, ese es un tipo de transporder.

Otros, y creo que pasa en el Peugeot 407, van integrados en la placa:

transporder_407.jpg

 

Por cierto @Sblasah ¿Se solucionó el problema?

 

En cuanto a lo que preguntas tú @fixaje26 , mejor abrir otro tema (y seguimos allí), porque los problemas con los botones de cierre de mando, nada tienen que ver con el arranque.

Efectivamente es este tipo de carcasa, donde esta integrado como muy bien se indica en la foto.

Lamento la tardanza de contestar, pero últimamente no estoy mucho por España y me es difícil conectarme al foro,

Aun no se a salucionado el problema, supongo que el fallo es que a muerto el transponder. Muchas gracias a todos por la ayuda

Link to post
Share on other sites
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...