Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Actualización importante foro.


Recommended Posts

Hola, sabéis que hoy hemos empezado una actualización importante del foro.

Debido a diferentes problemas que hemos tenido, la dejamos en pausa mientras solucionamos alguna cosilla.

Así pues, seguimos disfrutando del foro hasta nuevo aviso.

 

ACTUALIZADO:

Como podéis comprobar los usuarios habituales del foro, hemos realizado una importante actualización.
Como suele ocurrir cuando se hacen este tipod e cambios, pueden aparecer errores o algunas funciones que todavía no funcionan del todo:

- Nuestro apartado de Garaje, en donde podéis poner vuestros vehículos y modificaciones, estará temporalmente desactivado mientras damos los últimos retoques de esta actualización para hacer que todo funcione correctamente.

- Texto en inglés. Puede que algún texto esté sin traducir. Os agradecemos si nos decís en este mismo mensaje cual para poder corregirlo.

- Nuestra zona de ayuda está desactivada mientras actualizamos los antiguos documentos al nuevo sistema de foro.

Como siempre estamos a vuestra disposición para que nos comentéis, errores, sugerencias o lo que creáis oportuno en este mismo tema.

Gracias por vuestro apoyo una vez más.

Link to comment
Share on other sites

buenas e visto algunas cosas en inglés 

en administrador sale administrator

en seleccionar filtros pone show filters

donde pone cuando se han iniciado los temas por días pone yesterday 

y en temas que sigo en ved de poner cambiar preferencias pone change preferrnce y al iniciar el chat salen 2 frases y asta hora no e visto nada mas ya que aun lo estoy investigando, pinta bien la nueva imagen ahora es trastearlo y listo. buen trabajo ya solo falta la aplicación ☺?

 

Edited by jcl13
Link to comment
Share on other sites

hace 5 horas, jcl13 dijo:

buenas e visto algunas cosas en inglés 

en administrador sale administrator

en seleccionar filtros pone show filters

donde pone cuando se han iniciado los temas por días pone yesterday 

y en temas que sigo en ved de poner cambiar preferencias pone change preferrnce y al iniciar el chat salen 2 frases y asta hora no e visto nada mas ya que aun lo estoy investigando, pinta bien la nueva imagen ahora es trastearlo y listo. buen trabajo ya solo falta la aplicación ☺?

 

Muchas gracias!. Hemos corregido esos detalles, si encuentras más ya sabes :P, intentaremos ir corrigiendo en la medida que podamos.

Link to comment
Share on other sites

Hola,

Estoy buscando un botón que había antes ("Mi contenido"), creo que era así que me filtraba los hilos en los que yo había participado, para ver nuevas respuestas... pero ahora no lo encuentro...

 

Gracias!

Link to comment
Share on other sites

hace 10 minutos, SergioNF dijo:

Hola,

Estoy buscando un botón que había antes ("Mi contenido"), creo que era así que me filtraba los hilos en los que yo había participado, para ver nuevas respuestas... pero ahora no lo encuentro...

 

Gracias!

 

Actividad / Mi flujo de actividad / Contenido en el que he escrito, eso debe ser lo que buscas. Se abre un desplegable y ahí está.

O en Actividad / Contenido que he iniciado para temas creados por ti.

Edited by Calculin69
Link to comment
Share on other sites

hace 10 minutos, Calculin69 dijo:

 

Actividad / Mi flujo de actividad / Contenido en el que he escrito, eso debe ser lo que buscas. Se abre un desplegable y ahí está.

O en Actividad / Contenido que he iniciado para temas creados por ti.

Gracias crack!

;)

Link to comment
Share on other sites

Buenas, tengo problemas escribiendo en el foro desde un movil android, navegador adblock browser. Son problemas de visualizacion y autoformato. A la hora de citar mensajes no permite insertar lineas porque autoformatea la pagina. Teneis desde administracion acceso a modificar las opciones de autoformato de parrafo o escritura?

Saludos

 

 

 

Link to comment
Share on other sites

Lo probare. Con lo de autoformateo me refiero a que ajusta los parrafos (con guiones de salto de linea si no caben, que eso no es problema) y con insertado o modificacion de la posicion del cursor en saltos de linea, sobretodo al citar otros mensajes de usuarios, que ahi es donde me da el problema.

saludos

 

 

 

Edited by aitor_tilla
Link to comment
Share on other sites

  • 1 month later...

Han pasado ya dos meses desde la actualización, y no podemos estar más satisfechos.

Todo ha ido sin problemas, y la nueva web parece gustar más a todos los usuarios, y en particular a aquellos que la usan desde dispositivos móviles.

Nos alegramos de que así sea, y ahora solo nos queda seguir trabajando en el foro para que disfrutéis de el y para que siga tan activo como siempre, cosa que, por otra parte, no depende de nosotros,, sino de todos vosotros.

Gracias por seguir ahí, haciendo que cada día seamos mejores.

 

Terminado el verano, empezaremos con nuevas promociones para agradecer vuestras aportaciones. Ya os informaremos.

Link to comment
Share on other sites

Hace una hora, JaweB dijo:

Me he dado cuenta, que cuando alguien le da a "me gusta", me sale "A somebody le ha gustado un mensaje en un tema:".

En cambio, si me citan, funciona correctamente, indicándome quien.

 

Arreglado, ¿ves? Siempre quedan cosas por hacer!  Gracias! ;)

Link to comment
Share on other sites

  • Our picks

    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 1 reply
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
    • 807 no arranca cuando hace frío.
      Hola a todos, ahora que empieza el invierno la 807 se ha vuelto perezosa y no quiere arrancar. Aprovechando esto, le he realizado el mantenimiento, aceite, todos los filtros y me he liado a limpiar el fap y cambiar los calentadores que por cierto solo quedaba uno a medio gas. También le he puesto una válvula antiretorno al gasoil. Hoy a la mañana en concreto hay 5 grados y no le apetece arrancar. A ver si me podéis echar una mano para ir descartando cosas. Gracias y un saludo!
      • 27 replies
×
×
  • Create New...