Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mucho ruido y pocas nueces


Recommended Posts

Hola.

Basicamente esto es lo que viene haciendo mi coche en los ultimos tiempos de forma aleatoria.

El problema aparece cundo circulando sobre 1800-2000 rpm se pisa el acelerador con decision para,por ejemplo,realizar un adelantaminto.En ese momento el coche sube hasta 2200 rpm de forma normal,momento en el cual la aguja se dispara hasta 2600 sin aumentar la velocidad del vehiculo .Obviamente el motor se acelera (no es que falle la aguja) como si pisara el pedal sin ninguna relacion engranada.En ese regimen el cuentavueltas empieza a oscilar rapidamente a su antojo en la franja de 2200-2600 vueltas con los consiguientes cambios de sonido del motor pero la velocidad del vehiculo permanece invariable.Por ultimo la aguja "engancha" sobre las 2200 vueltas y todo vuelve a la normalidad,incrementandose regimen y velocidad de forma simultanea.

He de comentar que el proceso dura unos 2 segundos aproximadamente y se produce de forma aleatoria en cuarta y quinta velocidad fundamentalmente.

¿Alguna idea al respecto?.

Muchas gracias.

Un saludo.

Link to post
Share on other sites


Te patina el embrague ?

No lo se.¿Que tendria que notar?.

No tendría sentido que sólo le patinara en 4ª y 5ª.

¿Le montaste el regulador de velocidad en el concesionario?

Cuando dices que la aguja "engancha" ¿tu has dejado de acelerar o no?

.

El coche esta de serie' date='solo tiene como extra la pintura metalizada, asi que no tengo regulador instalado a posteriori.

Cuando vuelve a la normalidad no he dejado de acelerar,de hecho sigo teniendo el pedal pisado a fondo ya que la situacion ocurre cuando le piso de esta forma.Si acelero gradualmente o bien no hay ningun problema o,en ocasiones,se percibe que la aguja se queda clavada un instante al llegar a 2500 rpm y luego sigue subiendo con normalidad.

O te derrapan las ruedas delanteras -improbable- o te patina el embrague -incomprensible.

Como recordatorio, el velocímetro muestra la velocidad de las ruedas traseras, al contrario de los de sistema de cable tradicional.

Las ruedas no derrapan,no se enciende el testigo del ESP.

Lo del embrague me extraña y me preocupa,pues el coche solo tiene 25000 Kms.

Un saludo.

Link to post
Share on other sites
  • 1 month later...

Hola.

Despues de casi un mes con los mismos sintomas y de dos visitas al taller por dicho motivo,el proximo lunes tengo cita para repararlo.

Me han dicho que,efectivamente patina,y que la causa es un desajuste en el mismo.La operacion que van a realizar es,y cito textualmente:"bajar el cambio y darle mas presion al embrague".Segun ellos es una opèracion facil pero que lleva 5 horas de trabajo.

¿Que os parece?,¿es normal un desajuste del embrague con 25mil kms?,y sobre todo ¿se le puede "dar mas presion al embrague"?.

Gracias.

Link to post
Share on other sites

Sin ser mecanico, yo revisaria el pedal del acelerador, que no va por cable, sino que es electronico, y puede que al pisar a fondo envie a la gestion del motor, señales erroneas, y provoque esas oscilaciones del cuenta revoluciones, y consecuentemente del giro del motor :? .

Link to post
Share on other sites
  • 2 weeks later...

Buenas tardes compañeros.

Despues de toda la semana en el taller por fin acabo de recoger el coche.

En principio han reajustado el embrague tal y como me habian comentado que harian.Como curiosidad comentaros que a mediados de semana en una de las ocasiones que llame para informarme del desarrollo de la operacion el recepcionista me dice, por equivocacion supongo, que le iban a cambiar el embrague,lo cual no significaba precisamente una buena noticia...

Ademas me han cambiado un manguito del turbo,que al parecer estaba fisurado y perdia aceite.

No he comprobado el resultado de la intervencion porque hoy es uno de esos dias en que no me apetece nada pisar el acelerador.

En fin,espero que se haya solucionado de una vez por todas.

Un saludo.

Link to post
Share on other sites

Contradiciéndome a mi mismo, quizás no sea tan raro que patine en 4ª o 5ª. El otro día llevé un hyundai elantra de gasolina con el embrague en las últimas y si, con el pedal de embrague completamente suelto, acelerabas a fondo en 2ª, no tenía ningún problema, pero si lo hacias en 4ª o 5º sí patinaba.

Cosas veredes amigo Sancho.

Link to post
Share on other sites
Contradiciéndome a mi mismo, quizás no sea tan raro que patine en 4ª o 5ª. El otro día llevé un hyundai elantra de gasolina con el embrague en las últimas y si, con el pedal de embrague completamente suelto, acelerabas a fondo en 2ª, no tenía ningún problema, pero si lo hacias en 4ª o 5º sí patinaba.

Cosas veredes amigo Sancho.

Para Dummy.

Es cierto Dummy, cuando el ambrague está en las últimas suele comenzar a patinar en las marchas largas, ya que es ahí donde tiene que transmitir más par, cosas de la desmultiplicación de la caja de cambios.

Yo estuve con mi Seat 600 un par de meses con el embrague patinando y comenzó en 4ª, luego en 3ª y al final no podía ni pasar de 2ª.

Para Zyan

Tu caso, con un embrage de 25000 Km que patina es:

- mal montaje en fábrica del embrague (desajuste de los muelles de presión del embrague)

- el motor Hdi tiene accionamiento hidráulico (sin asistencia), en ese caso puede ser un defecto del bombín de accionamiento.

Link to post
Share on other sites
[Para Zyan

Tu caso, con un embrage de 25000 Km que patina es:

- mal montaje en fábrica del embrague (desajuste de los muelles de presión del embrague)

- el motor Hdi tiene accionamiento hidráulico (sin asistencia), en ese caso puede ser un defecto del bombín de accionamiento.

Hola.

Los comentarios del jefe de taller concluyen que la causa es la primera opcion que reseñas.De hecho no me han sustituido ninguna pieza del embrague (o eso han dicho).

Por el momento el coche va como la seda.No ha vuelto a fallar en lo poco que lo he utilizado estos dias e incluso tengo la sensacion de que el cambio funciona mas suave que con anterioridad.

Muchas gracias.

Un saludo.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...