Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo contacto Faro delantero 307 XS


almogavar81
 Share

Recommended Posts

Hola, hace tiempo que mi 307 1.6 XS empezó a dar problemas con un faro, de vez en cuando la luz de cruce  no se encendía, pero con solo dar un golpecito en la carcasa volvía a encenderse. Intenté por mi mismo asegurar que todas las conexiones estaban bien y que no había ningún cable suelto, pero no encontré nada raro. Al tiempo dejó de funcionar por completo y entonces decidí llevarlo a un taller donde me dijeron que había una mala conexión y que se había quemado la bombilla. Me la cambiaron y "aseguraron" la conexión, pero al poco tiempo se fundió otra vez. Entonces decidí llevarlo directamente a la Peugeot donde me dijeron que había que cambiar el kit completo. Total, unos 100 y pico lereles que me costó. 

De eso hace 4 años y ahora he visto que me vuelve a pasar lo mismo, la luz no se enciende pero al darle un golpe al faro funciona. Como no quiero tener que pasar por caja de nuevo voy a preguntar ¿alguien sabe a qué se debe y como puedo solucionarlo sin tener que dejarme un riñón?

 

Gracias de antemano por vuestra ayuda.

Saludos. 

Link to comment
Share on other sites


Prueba a echar espray limpiacontactos al conector de la bombilla, asegúrate de que no tenga suciedad ni este sulfatado y los faston de ambos cables que van a dicho conector no se muevan al tirar de los cables.

 

Revisa si el muelle o alambre en forma de "U" que sujeta a la bombilla en su alojamiento (patillas) está bien puesta y que haga fuerza.

 

 

peugeot 307 kit reparacion clemas eléctricas conectores.png

Link to comment
Share on other sites


Hace 11 horas, cudeiro1993 dijo:

Prueba a echar espray limpiacontactos al conector de la bombilla, asegúrate de que no tenga suciedad ni este sulfatado y los faston de ambos cables que van a dicho conector no se muevan al tirar de los cables.

 

Revisa si el muelle o alambre en forma de "U" que sujeta a la bombilla en su alojamiento (patillas) está bien puesta y que haga fuerza.

 

 

peugeot 307 kit reparacion clemas eléctricas conectores.png

todo está limpio y parece bien conectado, probaré con el spray limpiacontactos. Gracias!

Hace 9 horas, JaweB dijo:

Yo no tenia problemas, pero cambie un faro, y me di cuenta que los faston de la H7, salia sin esfuerzo, así que los chafe un poco con un alicate universal. Puede que ese sea tu problema.

Probaré a hacer lo que dices, gracias por el consejo!

Link to comment
Share on other sites

Hace 9 horas, jjcf dijo:

que clase de bombilla lleva tu foco .hay unos que suelen dar bastante problemas  con el conector de la bombilla .los de bombilla H1

Efectivamente lleva una bombilla H1, voy a probar con lo que han comentado antes cudeiro1993 y JaweB. Os contaré si da resultado. Gracias!

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.