Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Insertar fotos y archivos en mensajes del foro.


Message added by admin

ACTUALIZACIÓN: 

  • En navegadores compatibles, puedes arrastrar la imagen o el archivo al área de texto del mensaje y se insertará automáticamente.
  • Los archivos de audio o video que adjuntes, se insertarán automáticamente en el mensaje. ¿El video no se reproduce?
Message added by admin

NOTA: este procedimiento es para subir imágenes y adjuntos nuevos a la web. Si ya has subido una imágen o un adjunto, y quieres volver a utilizarlo en otro mensaje, sigue este tutorial: ¿Cómo insertar un imagen o adjuntos que ya he utilizado en otro mensaje?

Recommended Posts

Puedes insertar tus propias imágenes o adjuntar archivos a los mensajes de nuestro foro.

 

Así es como se hace:

 

1.- Dale al botón "Iniciar un nuevo Tema". En la ventana que se te abrirá, tienes una zona para insertar imágenes o adjuntar archivos:

insertar1.png

Para poner imágenes o archivos, puedes arrastrarlos o usar el enlace "elige archivos" para seleccionarlos de tu ordenador. 

Recomendación: puedes seleccionar varias imágenes y archivos para subir al mismo tiempo, así ahorrarás tiempo al no tener que hacerlo de uno en uno.

 

2.- Una vez hagas tu selección, te aparecerán de la siguiente manera:

insertar2.png

En este caso hemos subido solo 2 imágenes.

 

Si subimos también algún archivo, aparecerán de la siguiente manera:

insertar4.png

 

3.- Ahora es el momento de adjuntarlos al mensaje. Tienes un botón + para insertarlos:

insertar3.png

Puedes no insertarlos y dejarlos así: aparecerán al final del mensaje.

 

Recuerda: si has subido una imagen o archivo, y lo eliminas pulsando el icono de la papelera, recuerda eliminarlo del mensaje también si anteriormente lo has insertado en el mensaje.

 

 

Link to post
Share on other sites
  • 11 months later...

Actualizamos! Ahora os resultará incluso más fácil insertar imágenes y archivos en el mensaje.

 

En sistemas compatibles, puedes arrastrar la imagen o el archivo al área de texto del mensaje y se insertará automáticamente.

 

¿No ves el archivo de video que has adjuntado en el mensaje?

Una vez adjuntes un audio o video en un mensaje, este se mostrará insertado para que puedas escucharlo o verlo mediante un reproductor.

video_OK.png

Video reproduciéndose en Mozilla Firefox

 

video_ok1.png

Video reproduciéndose en Chrome

 

Dependiendo del navegador, y del codec con el que se haya grabado el video, puede ser que no se reproduzca, solo escuches el audio o te aparezca un mensaje de error de este tipo:

video_error_MIME.png

 

Aun así, puedes descargar el archivo de video para verlo en tu ordenador.

video_error_codec.png

Link to post
Share on other sites

Hola @admin.

 

En la versión para móviles no me deja adjuntar fotos ahora. ¿Soy yo o es algo relacionado con este cambio?.

 

Por cierto cómo se cita a alguien ahora? Poniendo el @ antes del nombre no me funciona.

 

Gracias y un saludo.

Link to post
Share on other sites

Que velocidad!

 

Gracias por la repuesta.

 

Pues debo ser yo pero si te fijas en el mensaje anterior he puesto @admin y no te cita.

 

Probaré con otro navegador.

 

Gracias de nuevo.

Por cierto mola el nuevo look del foro!

 

Saludos

Link to post
Share on other sites

A veces a a mi también me falla según que navegador. En cuanto a las fotos, he estado subiendo ahora sin problemas. Si me dices más del fallo, como si te da algún error, o que pasos sigues, etc... puedo mirarlo mejor. Como siempre se dice en estos casos: prueba con diferentes navegadores.

Link to post
Share on other sites

A mi, con chrome, solamente me deja citar una persona, por mensaje.

Las siguientes que cito, no funcionan.

Pero ya que estamos, voy a probar de nuevo.

@admin, @jokameda

Y ahora si funciona!!!!

Link to post
Share on other sites
  • 5 months later...

Hola @admin estoy intentando adjuntar imágenes en unos mensajes privados y no hay manera... subo las imágenes a imgur y me error al insertar la URL, arrastrándolas no me deja en mensaje privado, sin embargo en un mensaje público si que me deja.

 

Hay algún truco para hacerlo en los privados?

 

Gracias

Link to post
Share on other sites
  • 2 years later...
hace 19 minutos, Enrique Maria dijo:

Buenas, no se lo que hago mal, pero me ha vuelto a salir mi mensaje oculto, yo de ordenador se lo justo. he vuelto a leer como subir fotos y creo  que lo hago bien, o eso creo, es muy frustrante

Hola. Ya te explicamos que lo de los mensajes ocultos es por varios motivos, pero ninguno tiene que ver con las fotos.

En tu último mensaje fué por los enlaces. Pero no hemos tardado ni 5 minutos en aprobarlo.

Sabemos que puede resultar algo molesto, pero lo hacemos para un mejor funcionamiento del foro.

Link to post
Share on other sites
  • 4 months later...

Hola. No soy capaz de insertar directamente un vídeo de Youtube en el foro.

A la hora de escribir la respuesta le doy a la pestaña de código, la que tiene este símbolo </> , luego selecciono HTML y pego la dirección que me da youtube cunado le doy a la opción de compartir-insertar , por ejemplo esto <iframe width="560" height="315" src="https://www.youtube.com/embed/KCsds1cebgU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

pero nada, no muestra el vídeo de youtube. Alguien sabe que hago mal?

Link to post
Share on other sites
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...