Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Avería tensor cadena de 308 1.6 THP 125cv


Recommended Posts

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Link to comment
Share on other sites

Hace 16 horas, o.padron dijo:

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Ostras???

Eso lo hace mi coche al arrancar.no siempre tampoco,pero lo hace.

Joer,pues ya no esta en garantia.

Sabes si es muy caro el tensor ese???.

Manda narices,no tiene correa y se jode el tensor?

Link to comment
Share on other sites

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Link to comment
Share on other sites

El 29/8/2016 a las 22:42, o.padron dijo:

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

Link to comment
Share on other sites

El 30/8/2016 a las 0:05, kiki dijo:

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Link to comment
Share on other sites

Hace 10 horas, admin dijo:

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Ya te digo.....mucha historia con que el coche tiene cadena,pues cuanto mejor la correa.

Cuando toca, gastas 500 eur o lo que sea y te olvidas.joer ,es que es mas barato romper el turbo.....

Link to comment
Share on other sites

El problema es que al no funcionar el tensor la cadena, esta no está ajustada y empieza a dar tirones y se elonga...al elongarse empieza a estropear las 3 pistas de plástico por las que desliza, puede llegar a estropear los piñones de los arboles de levas y de cigüeñal y en los casos mas graves las pistas de plastico se rompen y los trozos caen al carter y los trozos más pequeños pueden ser absorbidos por la bomba de aceite y estropearla, ademas de que la cadena se puede alargar lo suficiente como para salirse de algun piñon del arbol de levas o cigüeñal y reventar el motor....

Se de lo que hablo por que a mi 308 thp 150 cv del 2008 le pasó casi todo lo que he dicho menos lo de salirse la cadena de los piñones de los arboles de levas y el cigüeñal. Tuvieron que desmontar hasta el carter  y la bomba de aceite para colar el aceite para buscar los trozos de las pistas de plástico.

Y sobre los precios, daros cuenta que hay que desmontar medio motor, empezar a medir y comprobar desgastes de todos los elementos...

Edited by nietora
Link to comment
Share on other sites

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Edited by Albert_308
Link to comment
Share on other sites

Si has leido el tema que he puesto, dicen que al ser inyeccion directa suena un poco al principio y en un ratito se quita.....es normal.

Yo el ruido que tenia era parecido, me imagino, pero bastante más marcado y ruidoso......era un ruido raro de roce metalico muy alto

Edited by nietora
Link to comment
Share on other sites

El ‎30‎/‎08‎/‎2016 a las 22:01, Albert_308 dijo:

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Nein, al principio que suba las revoluciones es por la válvula de ralentí, al estar el coche frío es normal en diesel y gasolina, lo hacen todos.

 

Otro ruido que puede llevarnos a confusión es hasta que cargan los taques que son hidráulicos y si el circuito tarda 10 segundos en coger presión sonaran si o si  si el coche duerme en calle con una pelona del -15 sonara más porque el aceite esta muy denso.

La cadena suena siempre, arrimaros a un Cayenne, A8,BMW y oiréis el deslizamiento igual que en los THP. Me repito al principio suenan siempre hasta que lubrican es 10 o 15 segundos. Si suena con motor caliente tras andar un poco o bien colocáis una botellita de agua cerrada claro en la culata y esta baila samba ya nos preocupamos, y por supuesto alguna avería de motor encuadro con una falta de potencia o tirón  hay que investigar.

 

El tensor para el mio cuesta en torno a 40 pavos y lleva una hora cambiarlo siendo torpe, es quitar y poner no tiene misterio ni nada raro, el acceso es malo.

 

saludos

Link to comment
Share on other sites

  • 2 weeks later...

Muy interesante este hilo, pero aún no me queda claro en que motores se ha dado ese fallo, me refiero al modelo y año del motor...

He leído y releído todo lo que he podido acerca de este fallo y parece ser que esto se ha dado en modelos anteriores y que a partir de un año determinado se corrigió.

 

@o.padron ¿puedes indicar que motor lleva tu coche y el año de fabricación? 

 

Ya me estoy agobiando con la avería de las narices y eso que tengo el coche dos días :D, pero mas ver prevenir que curar, si cambiando el tensor se previene una futura avería tan cara pues es como para pensárselo....

 

Pienso igual que @kiki si su modelo de motor fuese de los afectados le habrían invitado a cambiarlo ya que no está en garantía.....

 

Yo de momento le voy a cambiar el aceite, ya que el mio es comprado a un particular y aunque tiene sellada la revisión oficial este año me quedo mas tranquilo poniendo el aceite nuevo.

 

 

Link to comment
Share on other sites

Los mas afectados por este tema fueron los primeros EP de 125/150  en 207.308.5008,3008 en los chevrones también y Mini. Hasta 2011 hay papeletas suficientes.

modificaron motores EP6CDT que dan 155/156 y teóricamente ya esta solucionado o no se oyen tamtas desgracias al menos.

Este problema surge por los malos intervalos de mantenimiento además, aguantar el aceite 30000 kms es una burrada y ahora PSA dice pasar todos los mantenimientos a severo o sea 20000 kms,por supuesto aceite 5/30 0 0/30 algunos meten 40 para reducir consumo pero al ser más denso el aceite pasa peor por el tensor y además esta la bomba de aceite que al ser pilotada trabaja peor y cascara antes.

 

Resumiendo mantenimietos correctos y circular por encima 2000 rpm siempre y tendras pocos problemas, a disfrutarlo

Link to comment
Share on other sites

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

Link to comment
Share on other sites

Hace 11 minutos, o.padron dijo:

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

 

Una pregunta compañero... sabes si esto ocurre en la versión GTI de 272cv ??

Link to comment
Share on other sites

  • 1 month later...
El 18/9/2016 a las 23:57, o.padron dijo:

Sería de coña que también pasará en el gti ... El motor es la misma base pero la culata es totalmente diferente está reforzada y me imagino que le habrán provisto de un tensor o un sistema que no de problemas. 

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Link to comment
Share on other sites

hace 12 horas, karpero dijo:

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Este es el ruido del que hablamos es un sonido metálico que se produce en la culata tarda unos 30 segundos más o menos, después baja las revoluciones y se estabiliza el motor. El caso del video se solucionó también cambiando el tensor.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...