Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Avería tensor cadena de 308 1.6 THP 125cv


Recommended Posts

Hoy fui a hacer la revision de los 60000km.

Ultimamente ,me hacia mas ruido.ya no solo al arrancarlo,en marcha hasta que calentaba el coche un poco,seguia haciendolo.(unos 5 minutos).

Pues aprovechando se lo dije al jefe taller,y me llamo hace un rato que ahi que cambiar todo.cadena ,tensores ...etc.

Y ahora viene lo bueno,que peugeot españa se hace cargo de todo.(se me acabo la garantia en marzo).

Lo unico que me daran el coche a mediados de la semana que viene.

La verdad que se portan,lo facil que seria para ellos ,escurrir el bulto....

Pues tren trasero,modulo del electro ,cadena de distribucion.joer ,no les sale rentable la venta.

Por lo menos se hicieron cargo de todo.

Por cierto,la revision 149 eur,ahi una oferta,mas un vale de 10 eur de gasolina.

La semana que viene veremos como queda.

Un saludo.

 

Edited by kiki
Link to post
Share on other sites

  • Replies 44
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hoy fui a hacer la revision de los 60000km. Ultimamente ,me hacia mas ruido.ya no solo al arrancarlo,en marcha hasta que calentaba el coche un poco,seguia haciendolo.(unos 5 minutos). Pues a

Ya tengo el coche. Cadena cambiada ,cambiaron el conjunto entero de la cadena de distribucion. Me dijo que la cadena estaba estirada.? Ayer curré de noche,y a las 6 de la mañana, con un

No se explicaros el ruido,pero vamos sonaba a "lata".... A mi hasta que me lo arreglaron,me daba hasta verguenza arrancar el coche en el garaje,si habia vecinos.... Al principio se quitaba e

Posted Images


  • 3 months later...
El ‎10‎/‎11‎/‎2016 a las 19:16, kiki dijo:

Hoy fui a hacer la revision de los 60000km.

Ultimamente ,me hacia mas ruido.ya no solo al arrancarlo,en marcha hasta que calentaba el coche un poco,seguia haciendolo.(unos 5 minutos).

Pues aprovechando se lo dije al jefe taller,y me llamo hace un rato que ahi que cambiar todo.cadena ,tensores ...etc.

Y ahora viene lo bueno,que peugeot españa se hace cargo de todo.(se me acabo la garantia en marzo).

Lo unico que me daran el coche a mediados de la semana que viene.

La verdad que se portan,lo facil que seria para ellos ,escurrir el bulto....

Pues tren trasero,modulo del electro ,cadena de distribucion.joer ,no les sale rentable la venta.

Por lo menos se hicieron cargo de todo.

Por cierto,la revision 149 eur,ahi una oferta,mas un vale de 10 eur de gasolina.

La semana que viene veremos como queda.

Un saludo.

 

Pues que suerte tenéis todos, yo no he tenido tanta con mi 308 (t9), me dejo tirado en carretera 2 veces, en la primera febrero-2016, me cambiaron bujías y me dijeron que eso no era nada, a la segunda  9 meses después me dejo otra vez con el mismo problema y al llevarlo a la casa me dijeron se colaba aceite por una válvula de un cilindro, con 66.000 km. , En la 1ª averia,  44 días vencida la garantía no resolvieron el verdadero problema y en la segunda,  me cobraron mas de 2.000 € por la reparación y por la mano de obra, aunque "me dijeron" que Peugeot ponía como "atención comercial" la culata, cosa que jamás he podido comprobar. El coche con 66.000 y 2 años y 10 meses. Según me dijeron en el propio taller no había sido yo el único y que "era mala suerte" el motor BMW que lleva dio algunos problemas, pero Peugeot no se ha hecho cargo de la reparación. Eso si me dijero que el coche había quedado con el motor, cadena etc etc como nuevo.

Link to post
Share on other sites
El 8/3/2017 a las 13:27, EmilioRoman dijo:

Pues que suerte tenéis todos, yo no he tenido tanta con mi 308 (t9), me dejo tirado en carretera 2 veces, en la primera febrero-2016, me cambiaron bujías y me dijeron que eso no era nada, a la segunda  9 meses después me dejo otra vez con el mismo problema y al llevarlo a la casa me dijeron se colaba aceite por una válvula de un cilindro, con 66.000 km. , En la 1ª averia,  44 días vencida la garantía no resolvieron el verdadero problema y en la segunda,  me cobraron mas de 2.000 € por la reparación y por la mano de obra, aunque "me dijeron" que Peugeot ponía como "atención comercial" la culata, cosa que jamás he podido comprobar. El coche con 66.000 y 2 años y 10 meses. Según me dijeron en el propio taller no había sido yo el único y que "era mala suerte" el motor BMW que lleva dio algunos problemas, pero Peugeot no se ha hecho cargo de la reparación. Eso si me dijero que el coche había quedado con el motor, cadena etc etc como nuevo.

Valla hombre!!!!,me imagino que sera depende del taller.

Pues valla pasta,yo si tengo que gastar 2000 eur en una reparacion de un coche con dos años y 60000km,creo que lo arreglo y lo vendo.

Que es como el mio?,un thp de 125cv?

Link to post
Share on other sites
  • 1 month later...

Pues si señor, a menos de 50 días pasada la garantía, tuve que pagar unos 2.500 €, aunque la historia es mas larga y con mas detalles, pero el resumen es que solo me falto tirar el coche por un barranco. El Taller no supo responder a su marca ni a su calidad de vehiculos

Link to post
Share on other sites
hace 3 horas, jokameda dijo:

De todo hay en la viña del señor.

Aunque si que es cierto, que nos duele cuando nos toca a nosotros.

Yo no  tengo queja.

A todo esto ¿alguno sabe el ruido este de lo del tensor qué tipo de ruido es? ¿No se supone que deberían de corregirlo como con cualquier defecto que se detecta? ¿Alguien sabe si el problema está corregido desde alguna fecha?

Link to post
Share on other sites
hace 37 minutos, karpero dijo:

A todo esto ¿alguno sabe el ruido este de lo del tensor qué tipo de ruido es? ¿No se supone que deberían de corregirlo como con cualquier defecto que se detecta? ¿Alguien sabe si el problema está corregido desde alguna fecha?

 A mi modo de ver, debería de ser como el de un rodamiento. Al menos ese fué el caso de un compañero de trabajo, que dicho sea de paso, le repararon sin ningún tipo de problema

Link to post
Share on other sites

Vaya, yo de momento en el mío no me suena o yo no lo percibo, se escucha el sonido típico de estos coches, yo estoy más acostumbrado a escuchar el sonido del motor del MINI y suena igual, es verdad que solo llevo 6.000kms en 6 meses pero bueno, no se a cuantos kilómetros empieza a hacerlo más o menos. Tampoco se si el problema del tensor ya lo han solucionado desde fábrica y no debería de ocurrirme, en los GTI 270 el bloque viene reforzado y demás e igual llevo otro tensor que no da ese tipo de problemas, la verdad que me acojona que me ocurra justo cuando se acabe la garantía o después, estaré pendiente. Gracias.

Link to post
Share on other sites

No se explicaros el ruido,pero vamos sonaba a "lata"....

A mi hasta que me lo arreglaron,me daba hasta verguenza arrancar el coche en el garaje,si habia vecinos....

Al principio se quitaba en cuanto cojia las revoluciones normales.pero ya a lo ultimo hasta en marcha(unos ,no se,3 o 4 minutos).

Ya llevo unos meses con el reparado y la verdad es que este tema lo tengo superado,por ahora.

Por que el cochecito se las trae.....

Link to post
Share on other sites
hace 1 hora, avr95 dijo:

En mi 1.2 130 se oye a ralenti o revolucionando algo motor como un tensor en mal estado o algo una polea o algo es como un jum jum jum asi hace solo se oye con radio apagada y cristales cerrados

 

Creo que ese ruido al que te refieres es "normal" . Te lo digo porque a mí me han cambiado el tensor y la correa y lo que describes en mi coche se oía antes del cambio y se sigue oyendo igual después. No debería soñar así,  lógicamente, pero el hecho es que suena....... con decirte que mi mujer lo ha bautizado como "el coche de los ruidos" . 

Pero el sonido de la avería es claramente diferente. Como dice el compañero kiki suena a "lata" , yo le añadiría "a lata vacía". Pero es inconfundible. 

Saludos. 

Link to post
Share on other sites
  • 2 years later...

Buenas,

 

De todos los que habéis tenido el 1.6 THP del 308 segunda generación, que tal os ha ido con el paso del tiempo? Algunos veo que pasasteis por taller por temas distribución, como os ha ido desde entonces?

 

Yo llevé el mío la semana pasada a revisión y me dijeron que se oía algo en la distribución, total que cuando me lo han mirado: Problema en un tensor, bomba de agua jodida, correa kit accesorios jodida, pérdida de aceite.... Me quedé flipando porqué el coche andaba normal, pero mira... 

700 y pico euros la reparación, lo compré de segunda mano hace unos meses y todavía tiene garantía del concesionario que lo vendió, espero que lo asuman.

 

El mío es un 1.6 THP de 125cv de marzo de 2014. No me gusta lo que leo, una vez lo repare no se si darle puertas o aguantarlo. Por eso os pregunto que tal os ha ido a vosotros?

Link to post
Share on other sites
  • 7 months later...

Acabo de leerme todos los comentarios y os cuento mi caso.

Tengo un Peugeot 3008 THP 155 Gasolina. Matriculado en octubre del 2013 y con 65.800 km

En estos momentos se encuentra en taller oficial de Peugeot con un presupuesto estimado cercano a los 6.000€ (adjunto presupuesto)

El coche se me paró estando parada en un semáforo, sin ningún aviso, ruidos, diario de alertas vacío, ningún testigo encendido... Se negaba a arrancar aunque si tenía batería.

Total, que el taller me llama y me dice que el motor está roto, así sin más... no me da más explicaciones y ahí queda toda comunicación con taller.

No contestan a los mails que les envío, el jefe de taller siempre está ocupado, no sé ponen en contacto conmigo nadie que me explique que es lo que está pasando. Con las personas que hablo por teléfono me dicen que ellos son de administración, se toman nota de mi número y pasan información a taller... y otra vez a empezar!! 

También hablé con Peugeot España quien me reenvía nuevamente a hablar con el concesionario.

El coche está en el taller desde el día 2, y ya no sé qué hacer o donde dirigirme.

Por lo que estoy leyendo deduzco que es una avería muy extraña, tuve la garantía del coche durante los primeros 3 años y pasando sus revisiones en ese mismo taller. Pienso que está avería viene de un fallo de origen, de ahí que exista ese silencio por parte de taller.

Si podéis aconsejarme de como puedo gestionar esto, ya que me veo imponente y no sé qué pasos debería dar.

Muchas gracias!!

IMG_20201011_115332.jpg

IMG_20201011_114536.jpg

Link to post
Share on other sites
El 12/10/2020 a las 20:33, María36 dijo:

Acabo de leerme todos los comentarios y os cuento mi caso.

Tengo un Peugeot 3008 THP 155 Gasolina. Matriculado en octubre del 2013 y con 65.800 km

En estos momentos se encuentra en taller oficial de Peugeot con un presupuesto estimado cercano a los 6.000€ (adjunto presupuesto)

El coche se me paró estando parada en un semáforo, sin ningún aviso, ruidos, diario de alertas vacío, ningún testigo encendido... Se negaba a arrancar aunque si tenía batería.

Total, que el taller me llama y me dice que el motor está roto, así sin más... no me da más explicaciones y ahí queda toda comunicación con taller.

No contestan a los mails que les envío, el jefe de taller siempre está ocupado, no sé ponen en contacto conmigo nadie que me explique que es lo que está pasando. Con las personas que hablo por teléfono me dicen que ellos son de administración, se toman nota de mi número y pasan información a taller... y otra vez a empezar!! 

También hablé con Peugeot España quien me reenvía nuevamente a hablar con el concesionario.

El coche está en el taller desde el día 2, y ya no sé qué hacer o donde dirigirme.

Por lo que estoy leyendo deduzco que es una avería muy extraña, tuve la garantía del coche durante los primeros 3 años y pasando sus revisiones en ese mismo taller. Pienso que está avería viene de un fallo de origen, de ahí que exista ese silencio por parte de taller.

Si podéis aconsejarme de como puedo gestionar esto, ya que me veo imponente y no sé qué pasos debería dar.

Muchas gracias!!

IMG_20201011_115332.jpg

IMG_20201011_114536.jpg

Viendo el presupuesto, todo parece indicar que la cadena de distribución se ha partido o ha tenido un mal funcionamiento y ha terminado por romper toda la parte alta del motor. La avería es cara de narices y compleja, además te va a ser difícil demostrar que es un fallo de origen. Al no haber realizado todas las revisiones en taller oficial achacarán que no saben qué aceite lubricante has estado usando y que la avería viene de ahí. 
En fin, siento no poder ser de más ayuda. Una solución posiblemente un poco más económica sea un cambio de motor, pero tratándose de un motor menos común quizás no sea tan viable.

Suerte y a ver si alguien tiene mejores noticias.

Link to post
Share on other sites

El tema ha sido presentado y tratado, tal como cito más arriba.

El presentarlo varias veces o en distintos foros no creo contribuya a una mejor o más rápida solución del problema, quizá lo mejor sería sólo interpretar lo que se ha aportado, y obrar en consecuencia.

Éxitos.

Edited by cesrapeugeot3
Corregir error ortográfico.
Link to post
Share on other sites
  • Our picks

    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 3 replies
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 14 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 112 replies
    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
×
×
  • Create New...