Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo climatizador 307


Oscar81

Recommended Posts

Hola a todos ,soy un nuevo usuario y necesitaria informacion y asesoramiento para resolver un problema con el climatizador de mi 307.

He adquirido un 307 sw 1.6 Hdi 90cv que un amigo me ha vendido,el coche lo he tenido parado una larga temporada debido a unos problemas personales y no he podido probarlo bien,el problema es que ahora que ya estoy rodando con el resulta que el A/C no enfria,mi amigo me perjura que a el no le daba problemas y al estar parado unos meses no se si habra sido por eso ya que hasta se quedo sin bateria y tuve sacarla y recargarla, he leido varios temas sobre fallos del clima pero son antiguos, necesitaria ayuda para poder reparlo yo mismo o que me indicaran un taller especializado en Pamplona dónde poder solucionarlo sin que me estafen con reparaciones que no lleven a ningun lado.

He comprobado fusibles caja compartimento motor e interior vehículo ,carga de gas, compresor salta y tuberias del mismo estan frias, da aire en posicion A/C pero no enfria solo calienta,en posición AUTO casi no tira aire y tampoco enfria practicamente no se si eso es normal.

Gracias y perdon por la parrafada.

Link to comment
Share on other sites

El 2 de septiembre de 2016 a las 20:19, Oscar81 dijo:

Hola a todos ,soy un nuevo usuario y necesitaria informacion y asesoramiento para resolver un problema con el climatizador de mi 307.

He adquirido un 307 sw 1.6 Hdi 90cv que un amigo me ha vendido,el coche lo he tenido parado una larga temporada debido a unos problemas personales y no he podido probarlo bien,el problema es que ahora que ya estoy rodando con el resulta que el A/C no enfria,mi amigo me perjura que a el no le daba problemas y al estar parado unos meses no se si habra sido por eso ya que hasta se quedo sin bateria y tuve sacarla y recargarla, he leido varios temas sobre fallos del clima pero son antiguos, necesitaria ayuda para poder reparlo yo mismo o que me indicaran un taller especializado en Pamplona dónde poder solucionarlo sin que me estafen con reparaciones que no lleven a ningun lado.

He comprobado fusibles caja compartimento motor e interior vehículo ,carga de gas, compresor salta y tuberias del mismo estan frias, da aire en posicion A/C pero no enfria solo calienta,en posición AUTO casi no tira aire y tampoco enfria practicamente no se si eso es normal.

Gracias y perdon por la parrafada.

 

Como te dicen, hay mucho sobre problemas con el climatizador en el foro. Veo que ya has hecho varias cosas y sigue igual. Si con lo que te comentan en el foro en otros mensajes y lo que has realizado tu no se soluciona, creo que deberás acudir a un sitio especializado.

Está claro que llegamos hasta donde llegamos, pero en algunos momentos hay que acudir a profesionales... ya nos contarás.

Link to comment
Share on other sites

  • 2 weeks later...

Bueno ya tengo el coche en el taller, comentaros que ademas de lo del climatizador se ha unido otra averia de airbags o pretensores y creo que lo mismo ha podido ser por culpa de no poder refrigerarse bien el coche por dentro ya que la pasada semana ha habido dias de mucho calor y el coche era un horno.

 

Link to comment
Share on other sites

Hace 22 minutos, Oscar81 dijo:

Bueno ya tengo el coche en el taller, comentaros que ademas de lo del climatizador se ha unido otra averia de airbags o pretensores y creo que lo mismo ha podido ser por culpa de no poder refrigerarse bien el coche por dentro ya que la pasada semana ha habido dias de mucho calor y el coche era un horno.

 

 

Gracias por compartir. ¿Y al final que era?

Link to comment
Share on other sites

No lo se todavia, ayer a la tarde lo deje y todavia no me han llamado así que no se si sera que no le han podido meter mano o que esta mas complicado de lo que pensaban, espero que lo del airbag no sea el com2000 y que lo del climatizador sea algun tonteria tipo poca presion, un rele o la famosa resistencia del ventilador.

A ver......

Link to comment
Share on other sites

Bueno ya me llamaron del taller.

Vamos por partes: lo del clima parece estar resuelto, es cosa de poca presión de carga así que me lo han recargado y parece ser que enfria bien pero aún así los niveles no son muy correctos y puede ser que alguna valvula o el compresor no este tocado, no se espero que no y que con el uso vaya mejor, me extraña que tenga poca presión ya que se le hizo una carga en marzo del año pasado y no debería estar así pero como lo he tenido parado 5 meses puede ser aunque no debería,haber si alguno me puede ilustrar.

Lo del airbag:malas noticias es fallo del airbag del volante osea del carrete,me van a mirar si se puede sustituir solo el carrete en vez de todo el com2000, alguno sabe si se puede hacer?, o si podría ser de alguna de las conexiones porque lo que es el fallo no se me queda fijo sino que aparece y desaparece todo el tiempo y si fuera el hilo del carrete roto deberia dar el fallo permanente no?.

Haber si me podeís aclarar.

Link to comment
Share on other sites

Referente a lo del A/C esperemos que no tengas una fuga. Porque no es muy normal que se descargue tan rápido. Yo llevo 12 años con él sin ninguna recarga.

Si es una fuga muy pequeña, puede que no te enteres y es muy difícil detectarla. Por ahora, a  ver como te va.

Link to comment
Share on other sites

Clarooo, es que no deberia tener poca presion de carga,yo el alfa que tuve solo se lo cambie una vez en 12 años y este se lo cambio el otro dueño en marzo del año pasado, no se mañana se lo comentare al necanico que abren los sabados.

Y con lo del airbag me podeis ilustrar alguno?

Link to comment
Share on other sites

Bueno lo del clima de momento esta solucionado aunque me temo que en un futuro pueda volverme a dar problemas, me lo recargaron por poca presión, en la diagnosis no le daban mas fallos salvo que las presiones no eran muy correctas, posiblemente el compresor este ya para cascar o la válvula de descarga este algo obstruida o para cascar también, no se esperemos que aguante y rodando vaya mejor ya que lo tuve parado bastantes meses, con respecto a que haya perdido gas me han comentado que al revisar el circuito no tenia fugas y de tenerla tendría que ser muy pequeña, me recomiendan que  ruede con el así porque enfría bien y si me deja de enfriar otra vez ya tendrían que revisar con ultravioleta el circuito entero en el caso de que funcionase todo lo demás y la carga se haya vuelto a perder.

Así que a esperar, lo único que ahora que viene el invierno poco usare el clima en frio y claro también es mas difícil saber si cuando enfría no es por el circuito de aire exterior en vez del propio clima.

Pregunta : si lo pongo en auto es normal que salga poquito aire por las salidas?, en teoría si la temperatura interior es mas baja o mas alta que la seleccionada el clima salta para calentar o enfriar hasta obtener los valores seleccionados en el mando no?, cuando el clima calienta lo hace usando la propia temperatura del motor no?.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...