Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Antiniebla Trasero


Recommended Posts

Guest rejopol

Nota admin: puedes ver este tema más completo en el blog

 

Estoy mirando y remirando y de luces antiniebla no veo nada aqui, ¿alguien sabe como hacerlo o conoce de algun tutorial?

Esta semana me llegan y el otro dia vi el hueco y es pequeñisimo, ya cambié las de dirección y marcha atrás y es cosa fácil, pero estas me gustaría verlo antes.

Gracias y un saludo!!

Link to post
Share on other sites

estoy mirando y remirando y de luces antiniebla no veo nada aqui,alguien sabe como hacerlo o conoce de algun tuto?

 

esta semana me llegan y el otro dia vi el hueco y es pekeñisimo,ya cambie las de direccion y marcha atras y  es cosa facil,pero estas me gustaria verlo antes

 

gracias y un saludo!!

Tienes que quitar toda la tapa trasera del maletero, quitas de una esquina y luego tirando sale todo.

 

Llave fija del 10 quitas la tuerca, sacas el piloto quitando el cable de alimentación (ya que si no no sale) y compras unos led p21w blancos y listo.

 

Yo tengo antinieblas, intermitentes traseros y marcha atrás cambiadas a LED y nada que ver con las halogenas.

 

Espero haberte sido de ayuda.

 

Abrazo!!!

Link to post
Share on other sites
Guest rejopol

Tienes que quitar toda la tapa trasera del maletero, quitas de una esquina y luego tirando sale todo.

 

Llave fija del 10 quitas la tuerca, sacas el piloto quitando el cable de alimentación (ya que si no no sale) y compras unos led p21w blancos y listo.

 

Yo tengo antinieblas, intermitentes traseros y marcha atrás cambiadas a LED y nada que ver con las halogenas.

 

Espero haberte sido de ayuda.

 

Abrazo!!!

 

gracias rafa,entiendo que toda la tulipa negra hay que quitarla,me imaginaba algo de eso porke la tapa pekeña que trae,salvo que tengas mano de hobbit hay no puedes operar ni de coña,ahora miro a ver y os cuento

 

gracias máquina!

Edited by rejopol
Link to post
Share on other sites

Guest rejopol

pues ya estan cambiadas en 5 minutos,coser y cantar,se quita la tulipa negra tirando desde un lado y todas las grapas blancas salen sin mucha resistencia

 a la espera estoy ahora de las de marcha atras,a ver si llegaran mañana,estas son faciles igual que para los intermitentes que ya los cambie

 

un saludo a todos y gracias!

Link to post
Share on other sites
  • 4 months later...

Aunque hay bricos abiertos sobre esto he querido detallarlo y comentar lo que he visto que no me ha gustado y corregido.

01 Izq..jpgLado Izquierdo.

02 Der..jpgLado Derecho.

Me parace una terminacion un tanto "chapucera" emplear aun cinta aislante para el cableado de los

pilotos, si bien es cierto que todo el restante cableado de maletero emplean cinta de pelo fina.

03 Pre..jpgBombilla led PY21 Canbus.

 

Debo decir que al aflojar desde el interior la tuerca de 10mm que sujeta el piloto al ser con freno en

vez de salir se me aflojo la propia espiga que es de doble rosca que esta en el faro circulo rojo, asi

que con dos llaves saque toda la tuerca de 10mm y volvi a roscar la espiga en el piloto pero esta vez

a la rosca que entra en el plastico un sellador para que eso nunca pase mas; como comento me ha

pasado lo mismo a otros compañeros no pero te llevas un susto al ver que se te viene todo como si

se fuera roto la sujeccion del propio piloto por eso lo explico para evitar sustos si os pasa y encima

en ambos supongo que por ser la primera vez que se quitan.

04 Izq..jpgIzquierdo Diferencia.

05 Der..jpgDerecho Diferencia.

Aqui le he añadido una brida haciendo un orificio en el plastico para que no tenga movimento el cable.

06 Der..jpgTerminado Izquierdo.

08 Izq..jpgTerminado Derecho.

Para ver la diferencia como viene de casa y asi solo hay que retirar las tapas para verlo; lo que mas

me ha "disgustado" es que con el tiempo y con los golpes que logicamente se producen sobre todo

al cerrarlo se pueda dañar o soltar un hilo del interior del piloto y hay si que no podemos acceder con

lo que no quedaria otra que cambiarlo...un Salu2.

Link to post
Share on other sites
El 4/5/2016 a las 20:55, rejopol dijo:

Estoy mirando y remirando y de luces antiniebla no veo nada aqui, ¿alguien sabe como hacerlo o conoce de algun tutorial?

Esta semana me llegan y el otro dia vi el hueco y es pequeñisimo, ya cambié las de dirección y marcha atrás y es cosa fácil, pero estas me gustaría verlo antes.

Gracias y un saludo!!

 

Cuales compraste?

Link to post
Share on other sites

Porque no te abre leído antes jajajaja

He cambiado hoy las antinieblas traseras y despues al ver que no me gustaban las he vuelto a cambiar... Y la clavija de plastico que sujeta el cable para que en su último recorrido llegue al faro y no se mueva... Pues dicha clavijita me la he cargado en un lado y para arreglarlo me he dado cuenta de lo que dices... Todo con cinta en vez con el sistema que lleva en los laterales...

 

Cuando me lleguen las nuevas creo que les pondre una brida como he visto en tus imagenes además de la espiga de doble rosca que he debido apretar demasiado y daba la sensacion que estaba suelto...

 

De nuevo muchas gracias por las imagenes y me ha encantado lo de la brida jejeje

Edited by barbudito
Link to post
Share on other sites
Hace 10 horas, barbudito dijo:

Y por cierto que bombilla led has comprado para los antinieblas traseros? Y tambien has cambiado los delanteros?

Hola; las antinieblas son estas:

01.png

con respecto a los delanteros al ser full leds ya son de serie.

 

P.D: Para lo de la espiga del faro cuando lo vuelvas a quitar lo que te aconsejo que la saques del todo le eches un poco de sellador a la rosca

       o cualquier otro pegamento bueno y la aprietes ya no se saldran mas, al apretar por dentro es cierto que parece como si estubiera la rosca

       corrida o suelta creo que puede ser por el ajuste que tenga en la cavidad de plastico donde encajan que se retraiga al apriete,pero no pases

       que si le das mucha caña a la diez once cruje el plastico del piloto que da susto vamos...

02.jpgAsi se ve desde fuera.

Edited by Marttin
Link to post
Share on other sites

 

Hace 21 horas, Marttin dijo:

Hola; las antinieblas son estas:

01.png

con respecto a los delanteros al ser full leds ya son de serie.

 

P.D: Para lo de la espiga del faro cuando lo vuelvas a quitar lo que te aconsejo que la saques del todo le eches un poco de sellador a la rosca

       o cualquier otro pegamento bueno y la aprietes ya no se saldran mas, al apretar por dentro es cierto que parece como si estubiera la rosca

       corrida o suelta creo que puede ser por el ajuste que tenga en la cavidad de plastico donde encajan que se retraiga al apriete,pero no pases

       que si le das mucha caña a la diez once cruje el plastico del piloto que da susto vamos...

02.jpgAsi se ve desde fuera.

 

Por cierto esto es solo para el modulo donde van los frenos y las antinieblas no? O el tornillo tambien se puede pasar en los intermitentes y marcha atrás

 

Solo por curiosidad

Link to post
Share on other sites
Guest rejopol
El 8 de septiembre de 2016 a las 0:36, barbudito dijo:

 

Cuales compraste?

al final al coger las bombillas mire las referencias,me fui al hiper asia de mi zona y las compre en leds,iguales que las que vi por internet, van genial y a dia de hoy perfectas

Link to post
Share on other sites
El 8/9/2016 a las 10:59, Marttin dijo:

con respecto a los delanteros al ser full leds ya son de serie.

 

Por cierto... Se me olvidaba, en el concesionario me dijo el jefe de taller que mi coche (Allure) no lleva los antinieblas delanteros LED, son halogenos. Tampoco le vi muy convencido pero a lo mejor se equivoca.

 

Un saludo!!

Link to post
Share on other sites
Hace 5 horas, Eudevigo dijo:

Hola,

me han llegado las bombillas les de Masiled y cuando las conecto me da error de bombilla y no me encienden.

Alguno habéis tenido este problemas?, podría ser por la polaridad?

 

A ver si te va a pasar lo mismo que a mi jajajaja

Aunque parezca muy tonto... Yo no caí...

Pero no se encienden los antinieblas sin las luces de cruce encendidas y tampoco se encienden atrás con el maletero abierto... Imagino que he de descartar eso... Yo no he tenido ningún problema la verdad... Si has comprado la bombilla correcta P21W (Antiniebla trasero), solo entra de una manera así que lo de la polaridad no puede ser.

 

Un saludo!!

Link to post
Share on other sites

En los intermitentes lleva lo mismo doble espiga pero parece que el anclaje anclaje al piloto es mas fuerte a mi no se me salio en

ninguno de los dos y si en los del maletero y ambos...con respecto a las bombillas PY/PW..etc la polaridad es fija osea armazon

casquillo (-) punto inferior casquillo (+) si da error tema del canbus de la bombilla que no valga; hay veces que aun  siendo canbus

detecta fallo; pero tambien es cierto que todas las que dicen ser canbus hay que cogerlo con "alfileres" Salu2.

Edited by Marttin
Link to post
Share on other sites

Hola chicos!

 

Una pregunta, como quitáis la tuerca de por ejemplo las luces antiniebla? Es que a ver... Yo utilicé la primera vez que quite la tuerca para poner los intermitentes unos alicates porque no tenía llave... Muy triste...

Me fui a comprar una llave y la que había era de este tipo:

llave-estrella-codo-6-7.jpg

Me la compre y pude hacerlo mejor que con los alicates evidentemente. Pero no veas... Incluso con esta llave es complicado porque es muy larga y aún tengo que arreglar 1 piloto donde la espiga se paso de rosca... y además cambiar la marcha atrás que esta en el lateral. Y me gustaría poder hacerlo medianamente bien.

Por desgracia no se pueden usar este tipo:

juego-de-llave-vasos-tuerca-de-estrella-

Porque la tuerca esta muy dentro de la espiga y esta no entraría por el vaso (cada elemento de la imagen).

Es una tonteria... pero a ver si vosotros tenéis alguna otra forma mejor jejejeje

 

 

Un saludo

Edited by barbudito
Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...