Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 cc 1.6 gasolina se para a ralentí


Recommended Posts

Buenas.

Tengo un 307cc 1.6 de gasolina de 2008 con 52000 km

Hace unas semanas subí a la sierra y al volver al parar el coche se cala ralentí, vuelvo a arrancar y nada tengo que mantenerlo acelerado y al momento si no suelto el acelerador de golpe ya se mantiene .

Lo llevo al taller al día siguiente si por la mañana al arrancar me pasa igual, justo llego al taller y no vuelve a fallar.  Me comprobaron la batería y todo bien me dicen que vaya cuando tenga el depósito vacío para echarle un líquido para limpiar los inyectores y que le de un poco de caña, que lo lleve subido de vueltas.

Durante dos semanas todo bien incluso he salido a autovia no mucho unos 300km .. Y hoy vuelvo a subir a la sierra 20 km de cuesta y al llegar otra vez igual y esta vez lo he llevado bien subido de vueltas.

Alguna idea .. Estoy esperando vaciar el deposito para echarle ese liquido.

Gracias.

Link to post
Share on other sites

Gracias por tu repuesta .. Se lo he comentado al mecánico y me dice que probemos primero lo de limpiar los inyectores y si sigue fallando me cambia el termostato a ver , por cierto otra vez va bien le costo arrancar al día siguiente pero cuando lo acelere ya ha vuelto a ir bien . Ya os comentaré que tal a ido, pero tiene que estar el depósito vacío para eso y aun toi medio jeje.

Saludos.

Link to post
Share on other sites
Hace 1 minuto, fragers dijo:

Gracias por tu repuesta .. Se lo he comentado al mecánico y me dice que probemos primero lo de limpiar los inyectores y si sigue fallando me cambia el termostato a ver , por cierto otra vez va bien le costo arrancar al día siguiente pero cuando lo acelere ya a vuelto a ir bien . Ya os comentaré que tal a ido, pero tiene que estar el depósito vacío para eso y aun toi medio jeje.

Saludos.

 

Ya nos contarás...!

 

Saludos!

Link to post
Share on other sites

No me refería al termostato, ni al termocontacto, si no a la NTC o PTC que indica los grados a la que esta el agua de refrigeración.

 

Estos fallos son difíciles de detectar... Puede ser cualquier cosa, y como nadie tiene la documentación de programación, es ir a ciegas.

 

Ya nos contaras que tal con el limpiador de inyectores.

Link to post
Share on other sites
  • 6 months later...

Pos desde entonces no ha vuelto a dar ese fallo, no llege a hecharle el limpiador de inyectores, simplente no ha vuelto a hacerlo, hasta antes de ayer,  ahora directamente no arranca, hace como cuando esta mal la bateria, hace clac y no arranca, la situacion la misma que la anterior, cuando me tiro todo el dia dando vueltas y no siempre, normalmente lo hace una vez y a la siguiente ya arranca correctamente, la ulitma vez le costo mas rato, tardo unos 15 minutos en poder volver a arrrancar hace clac y y nada al rato otra vez como si nada,

 

Tiendo a pensar que es algo de temperatura, pero ya me he resignado, mientras arranque seguire asi hasta que falle totalmente, y asi en el taller puedan verlo, porque siempre que lo he llevado ahora, no da ningun fallo y no tienen idea.

 

por supuesto he comprobado la bateria y esta correcta.

 

 

Link to post
Share on other sites

 En principio, yo no veo relación entre el problema anterior y este.

Comentas que el tema de los inyectores, se solucionó, y ahora, mas bien tiene pinta de batería. Entiendo que la has comprobado, y que su carga es correcta, pero también entiendo que lo has medido en los propios bornes, por lo que no descarto que tengas un problema de masa.

Un scan ayudaría bastante.

Link to post
Share on other sites

Gracias por tu respuesta

La bateria la comprobaron en la peugeot, tambien le pusieron la herramienta de diagnostico, pero lo unico que me dijeron fue que se lo lleve en cuanto falle, lo cual es complicado, porque no arranca y si lo dejo un rato ya no vuelve a fallar. habra que esperar que de ma la cara o se solucione solo como parece se ha arreglado lo otro si no es lo mismo, al final va a resultar que el coche en ves de tan malo como parece es lo contrario,, tiene autoreparacion. jejeje.

Link to post
Share on other sites

Tambien pense que podia ser de la llave se que cuando intentas arrancar un coche sin el transpondedor hace algo similar, pero cuando baje a la cochera con la llave de repuesto ya arrancaba bien con la llave habitual. por cierto ¿estas llaves no llevan el transpondedor a parte como otros modelos que va integrado en la electroncia?

Link to post
Share on other sites

Pues ya te digo. No soy mecánico, pero ese "clac" que comentas, me suena como si no le llegara suficiente tensión al motor de arranque (no se la causa , claro). El motor de arranque, se acopla, pero parece ser que no tenga fuerza para girar el motor.

A ver si alguien nos ilumina

 

Lo de las llaves, no tengo idea, pero si fuera así, creo que no arrancaría nunca.

Edited by jokameda
Link to post
Share on other sites
El 20/3/2017 a las 22:50, fragers dijo:

La verdad es que tiene toda la pinta de ser el motor de arranque, lo que me mosquea es porque solo me lo hace cuando he estado andando mucho con el y la temperatura esta alta. nunca me lo ha hecho en frio,

 

Por eso que dices de que solo te ocurre en caliente, imagino que habrás revisado bujías ¿no? A mi me pasaba algo parecido (aunque sí arrancaba) y el problema eran que las bujías estaban listas.

 

Saludos,

Link to post
Share on other sites
  • 1 month later...

Se lo deje en el taller y esta vez no les arranco probando el electricista ha visto que el fusible del motor de arranque estaba algo dañado y como les arranco luego normalmente se lo achacaron a eso, me lo llevo y claro seguia igual, lo vuelvo a llevar y esta vez si han cambiado el motor de arranque 285 leuros, y ya ha pasado una semana y no ha vuelto a fallar el arranque ,,

Pero claro no iba a dejarme tranquilo mas de una semana, hoy se me ha vuelto a parar al ralenti, pero esta vez si ha salido un fallo FALLO SISTEMA CONTROL MOTOR apenas unos segundos  y lo mismo de siempre tengo que mantenermolo pisado si dejarlo al ralenti hasta que al rato ya funciona normalmente, lo he llevado a casa vuelvo a probar y arranca normal sin errrores ni nada.

He mirado por el foro y claro el fallo que a mi me da no se parece en nada a otros que le ha dado este error a mi no me pierde potencia sino todo lo contrario se parar solo al ralenti...

Si alguien tiene alguna idea?

 

Link to post
Share on other sites

Prueba a limpiar la mariposa de admisión y el sensor que mide el aire del colector de admisión:

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/372-limpiar-mariposa-de-admision-colector-admision-motores-gasolina

 

5913600b59ed4_peugeot307cc16isensoraireadmisin.thumb.png.6b56990dfd067639ff95db6bdf765afc.png

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 6 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...