Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sacudidas y tirones puretech 130


Recommended Posts

buenos dias, hace unas semanas saque el coche del taller oficial, ya que había roto el bombin del embrague con 42.000 km, el chico del taller como siempre vendiendo la moto, que si era normal que el embrague se rompe ect ect, el coche estaba en garantía y me lo arreglaron, cambiaron correas alternador y correa de bomba, y un par de cosas mas, a partir de ahí todo bien, una vez sacado el coche de la peugeot, empiezo a notar como el coche en parado y en ralentin empieza a vibrar el motor bastante, así como si en el interior del vehículo y en la zona del copiloto a sonar como un clik constante, disimulando el sonido al poner el aire, lo llevo a la peugeot y me comenta que eso es normal al ser un motor tricilindrico 1.2 puretech de 130 cv,

a ver si algunos de ustedes habrían tenido este problema o son paranoias mías ya que llevo un par de averías con el vehículos y estoy un poco cansado de la casa peuget.

muchas gracias y un saludo

Link to post
Share on other sites

  • Replies 135
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Resumen de toda la historieta para quien le interese,   Primero me pedían 1160€ por: el deposito, dos válvulas, una que esta en el deposito (soldada) y otra en el motor y un tubo de conexión

Correcto @lemmans, solo era un modo de ver las cosas, porque no veo normal que se sepan fallos y no se responsabilicen, pero eso no solo PSA, sino la inmensa mayoría, son así de rastreros con sus clie

Hola, buenos dias.   Bueno pues creo que tengo novedades sobre el tema.   Hice unas pruebas con el osciloscopio y cual fue mi sorpresa que habia una bobina que en determinado momen

hace 2 horas, Oli2 dijo:

buenos dias, hace unas semanas saque el coche del taller oficial, ya que había roto el bombin del embrague con 42.000 km, el chico del taller como siempre vendiendo la moto, que si era normal que el embrague se rompe ect ect, el coche estaba en garantía y me lo arreglaron, cambiaron correas alternador y correa de bomba, y un par de cosas mas, a partir de ahí todo bien, una vez sacado el coche de la peugeot, empiezo a notar como el coche en parado y en ralentin empieza a vibrar el motor bastante, así como si en el interior del vehículo y en la zona del copiloto a sonar como un clik constante, disimulando el sonido al poner el aire, lo llevo a la peugeot y me comenta que eso es normal al ser un motor tricilindrico 1.2 puretech de 130 cv,

a ver si algunos de ustedes habrían tenido este problema o son paranoias mías ya que llevo un par de averías con el vehículos y estoy un poco cansado de la casa peuget.

muchas gracias y un saludo

si te han hecho una reparacion en el taller lo que tienes que hacer es volver y que te solucionen el problema si no te tocara hacer una reclamación en consumo

Link to post
Share on other sites
  • 2 months later...

Hola.

 

Como llevais el tema de los tirones y sacudidas??? al final el problema era de las bujias o es otro el causante de los tirones?

 

Os lo pregunto por que el mio despues de 30.000 Km, ha empezado a pegar sacudidas cuando le piso, le he cambiado las bujias y no ha servido de nada, sigue igual.

 

Lo que voy es ha ponerle unas bujias que no sean originales, hay unas especiales para este tipo de motores de altas revoluciones, cuando las ponga, os contaré.

 

Las que le he montado son las originales y parece ser que no son adecuadas o estan defectuosas.

 

Saludos.

Link to post
Share on other sites
Hace una hora, EA5KD dijo:

Hola.

 

Como llevais el tema de los tirones y sacudidas??? al final el problema era de las bujias o es otro el causante de los tirones?

 

Os lo pregunto por que el mio despues de 30.000 Km, ha empezado a pegar sacudidas cuando le piso, le he cambiado las bujias y no ha servido de nada, sigue igual.

 

Lo que voy es ha ponerle unas bujias que no sean originales, hay unas especiales para este tipo de motores de altas revoluciones, cuando las ponga, os contaré.

 

Las que le he montado son las originales y parece ser que no son adecuadas o estan defectuosas.

 

Saludos.

buenas al final era problema de las bujias, desde que se le cambiaron no me ha dado más tirones, ya me cuentas a ver si con ese cambio te van bien.

un saludo

Link to post
Share on other sites

Hola.

 

Pues parace ser que las que me vendieron a mi estarian defectuosas porque fue montarlas y me fui a probarlo y a los pocos km ya me dio un par de sacudidas.

 

Esta mañana he pedido las bujias, ya comentare el resultado.

 

Un saludo.

Link to post
Share on other sites

Podías poner por aqui la marca de bujías que montáis?? Más que nada, porque cuando se me acabe la garantía es lo primero que voy hacer, sustituir bujías, porque me las han cambiado ya tres veces, y aunque ahora va algo mejor el coche, de vez en cuando se le da por dar alguna que otra sacudida. Gracias!!

Link to post
Share on other sites
hace 2 horas, EA5KD dijo:

Hola.

 

En cuanto las tenga, pondré marca y modelo, pero solo cuando el vehicuo funcione correctamente, no vaya a ser que os ponga el modelo y funcione igual de mal. oK?

 

Saludos.

 

 

Me parece perfecto! Gracias.

 

Link to post
Share on other sites

Hola.

 

Pues parece ser que hay problemas con estas bujias, segun me informa mi proveedor, se fabrican en dos marcas, Bosch y NGK.

 

NGK, no tiene previsto fabricar, de momento por problemas de incompatibildad con Peugeot ( no se exactamente que puede ser)...bueno pero Bosch, claramente me indican que no las hace porque han tenido otro tipo de problemas(tampoco me han especificado nada).Que si las quiero han de ser recambio original.

 

Pero estoy pensando que es posible que el problema no sean las bujias, porque es muy raro que habiendoselas cambiado, el coche me haga lo mismo, quizas la potencia de la señal sea insuficiente en alguna bobina.

 

Pues he pedido las bobinas de encendido de alta, lleva tres una para cada bujia, se podrian comprobar con un Osciloscopio pero claro, el fallo es a veces, no siempre(y no voy a llevar el Osciloscopio dentro del vehiculo hasta que falle).

 

Asi que me arriesgo a pedirlas y ya informaré.

Link to post
Share on other sites
  • 2 weeks later...

Hola, buenos dias.

 

Bueno pues creo que tengo novedades sobre el tema.

 

Hice unas pruebas con el osciloscopio y cual fue mi sorpresa que habia una bobina que en determinado momento, no entregaba la tension requerida.

 

Así que en vez de cambiar una (para que en unos dias me falle otra), le cambié las tres.

 

Le he hecho unos mil km y perfecto, de momento no me ha pegado ningun tiron ni nada, va como un tiro.

 

Las que llevaba, son las originales marca Delphi, ahora el he montado NGK.

 

Seguire probando a ver como responde.

 

Saludos.

Link to post
Share on other sites
hace 9 horas, EA5KD dijo:

Hola, buenos dias.

 

Bueno pues creo que tengo novedades sobre el tema.

 

Hice unas pruebas con el osciloscopio y cual fue mi sorpresa que habia una bobina que en determinado momento, no entregaba la tension requerida.

 

Así que en vez de cambiar una (para que en unos dias me falle otra), le cambié las tres.

 

Le he hecho unos mil km y perfecto, de momento no me ha pegado ningun tiron ni nada, va como un tiro.

 

Las que llevaba, son las originales marca Delphi, ahora el he montado NGK.

 

Seguire probando a ver como responde.

 

Saludos.

 

Suerte y ya nos vas contando.

Yo de momento sin problemas aunque hace un mes me dio fallo de motor y notaba que le faltaba algo de chispa, paré en la autopista lo volví a arrancar y aunque seguía el error el coche iba bien.

Lo llevé al taller y me dijeron que daba 2 errores (podía ser de las bobinas, distribución, etc...) pero que posiblemente fuera por la gasolina. Cierto es que me salio el error después de repostar en una CEPSA (increible), así que me dijeron que le pusiera un par de depósitos de la óptima para que limpiara y me resetearon la BSI.

A día de hoy el coche va perfecto, y lo que es mejor que me consume entorno a los 6.1-6.3 en mixto y que el jodío tiene nervio cuando le piso. 😁

 

Salu2!

 

Link to post
Share on other sites
hace 44 minutos, pepepellicer dijo:

Lo llevé al taller y me dijeron que daba 2 errores (podía ser de las bobinas, distribución, etc...) pero que posiblemente fuera por la gasolina. Cierto es que me salio el error después de repostar en una CEPSA (increible), así que me dijeron que le pusiera un par de depósitos de la óptima para que limpiara y me resetearon la BSI.

 

Caray! que sibaritas están saliendo estos motores... :D

Link to post
Share on other sites

Hola.

 

Bueno pues sigo probando el vehiculo y creo que he acertado con el diagnostico, le estoy metiendo caña todos los dias y de momento no se queja, al contrario, pide mas....jajajaj

 

Saludos.

Link to post
Share on other sites

Buenas a todos!!

 

Tengo este mismo motor (1.2 130cv)y tengo una duda respecto cuando se deben sustituir las bujías... por un lado he leído que el fabricante recomienda cambiar las bujías en la segunda revisión y por otro que a los 50.000km o 4 años...

 

Sabéis cuando es recomendable??? mi coche ya tiene 50.000km y en la segunda revisión NO me las cambiaron...no me dan problemas pero dudo si debo cambiarlas ya. Que marca o modelo me recomendais poner para nuestro motor???? 

 

Saludos.

Link to post
Share on other sites

Hola.

 

Pues con 50.000km ya deberias cambiarlas, marca y modelo...las originales de fabrica, yo he estado buscando otro modelo y marca por si el fallo del mio eran las bujias y no las hace nadie excepto Peugeot que en realidad son Bosch, pero no se sirven o bueno eso me dijeron.

 

A mi me daba muchos tirones y el vehiculo no tiraba, pensando que serian las bujias las cambie con 25.000 km, pero ha seguido igual hasta que encontré el fallo, las bobinas, ahora con 37.000 km, no me ha dado el mas minimo fallo y su funcionamiento es perfecto.

 

Saludos.

Link to post
Share on other sites
  • 2 weeks later...

Buenos días,

 

Quiero comprar las bujías de mi Peugeot 308 SW 1.2 Puretech 130cv y resulta que al meter el código de referencia del fabricante me salen dos referencias en bosch practicamente iguales con la unica diferencia de "posición de la chispa 4 o 5".

 

Los códigos son:  0 242 145 535 y 0 242 145 543 (ambos ponen que son compatibles con el coche). ¿Sabéis cual de los dos es el que lleva el coche de serie o si es igual el dato de posición de la chispa"?

 

Un saludo.

Link to post
Share on other sites
hace 4 horas, g4ngst3r dijo:

Buenos días,

 

Quiero comprar las bujías de mi Peugeot 308 SW 1.2 Puretech 130cv y resulta que al meter el código de referencia del fabricante me salen dos referencias en bosch practicamente iguales con la unica diferencia de "posición de la chispa 4 o 5".

 

Los códigos son:  0 242 145 535 y 0 242 145 543 (ambos ponen que son compatibles con el coche). ¿Sabéis cual de los dos es el que lleva el coche de serie o si es igual el dato de posición de la chispa"?

 

Un saludo.

Las Originales de Peugeot son las equivalentes a las Bosch: 0 242 145 543. 

Link to post
Share on other sites
hace 4 horas, EA5KD dijo:

Hola.

 

Estas son las que le puse al mio(que realmente no era problema de bujias), referencia orginal de Peugeot PE9807776680.

 

Saludos.

 

Si, ese código es de Peugeot interno pero las bujías son de Bosch y existen dos modelos que se pueden montar al meter ese código. La diferencia como comenté mas arriba es la posición de la chispa.. Que no tengo ni * idea que es.. 

Link to post
Share on other sites

Hola.

 

La posicion de la chispa es el angulo de uno de los electrodos, concretamente el negativo, segun el angulo varia la explosion del carburante.

 

Ahora no te sabria decir cúal es la que corresponde para nuestros vehiculos, pero realmente la diferencia es minima, no apreciarias la diferencia en la conduccion.

 

Yo tenia un fallo y las pedi directamente al Concesionario, y me enviaron esa referencia, despues he averiguado que el fallo no eran las bujias.

 

Saludos. 

Link to post
Share on other sites
El 16/5/2018 a las 9:37, EA5KD dijo:

Hola, buenos dias.

 

Bueno pues creo que tengo novedades sobre el tema.

 

Hice unas pruebas con el osciloscopio y cual fue mi sorpresa que habia una bobina que en determinado momento, no entregaba la tension requerida.

 

Así que en vez de cambiar una (para que en unos dias me falle otra), le cambié las tres.

 

Le he hecho unos mil km y perfecto, de momento no me ha pegado ningun tiron ni nada, va como un tiro.

 

Las que llevaba, son las originales marca Delphi, ahora el he montado NGK.

 

Seguire probando a ver como responde.

 

Saludos.

Hola EA5KD,

Creo que tengo el mismo problema que has tenido tu. Le cambié las bujias por unas Bosch de la misma referencia pero de doble iridio, en vez que de doble platino que son las que lleva original. Abré hecho 3 o 4 mil kms más y me han vuelto a aparecer los tirones.

Tengo otro coche, un c4 picasso con el mismo motor, y le ocurre también lo mismo. Despues de leer en el foro muchas opiniones con el mismo problema, y de ver por mi mismo que ni con las bujías originales nuevas ni con otras parecidas desaparecia totalmente el problema, he llegado a la misma conclusión que tu, el problema son las bobinas. Según dices tu las has cambiado por unas NGK, pero no encuentro la referencia por ningun lado. ¿Podrías decirmela? Solamente he encontrado las originales Delphi y Bosch, pero me gustaría ponerle las Ngk, ya que siempre he utilizado esa marca para bujas y bobinas y nunca he tenido problemas.

Gracias, un saludo.

Link to post
Share on other sites
Hace una hora, EA5KD dijo:

Hola.

 

La referencia de las bobinas es: 49100, espero que lo soluciones, a mi de momento genial.

 

Saludos.

Gracias por la información. Si no es mucho preguntar, ¿Donde las compraste? He mirado en varios sitios online y o no las tienen de la marca NGK o las tienen agotadas. Gracias

Link to post
Share on other sites
  • Our picks

    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
×
×
  • Create New...