Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido metálico pedal embrague 150 Hdi


Manxo

Recommended Posts

Tengo la berlina con caja manual y resulta que al soltar el pedal de embrague tras apagar el motor se oye un ruido metálico que procede del vano motor, o eso me parece. El coche tiene apenas 6 meses y no llega a 5.000 km. Desconozco si ya lo hacía al principio, porque la verdad es que con la radio puesta no se aprecia. Total, que ya he pasado por el conce y me dicen que tras consultar la aplicación o el programa de Peugeot, recomiendan hacer una especie de rodaje y si continua la única solución es abrir la caja de cambios, de donde supuestamente procede y en esas estoy esperando a que tengan disponible coche de cortesía.

 

No me hace gracia que tengan que abrir ya la caja con tan poco tiempo, pero tampoco quiero arriesgarme a que el ruido vaya a más y tenga consecuencias posteriores. Por eso me gustaría que el que tenga esta mecánica con caja manual, haga la comprobación. Si os pasa como a mí, que desde que salió el coche del conce el primer día la radio estaba conectada seguramente no os daríais cuenta. Con el motor encendido también es más difícil de apreciar.

 

Un saludo,

Edited by Manxo
Link to comment
Share on other sites

Hola @Manxo yo no puedo ayudarte, pero a ver si se pasa alguien con se mismo motor y te puede comentar. Desde luego yo creo que un ruido así o debería ser normal.

De todas maneras, estando en garantía es una ventaja, ya que puedes reclamar para que lo solucionen.

Link to comment
Share on other sites

Gracias por vuestras respuestas. Aclarar que el ruido en cuestión es un chasquido metálico no muy intenso pero que se aprecia perfectamente con el motor apagado, cuando una vez pisado sueltas el pedal de embrague. En el conce me dijeron que pensaban que era cosa del bombín, pero que en este motor iba dentro de la caja de cambios lo cual me parece un tanto extraño. Podría ser el mismo que el tuyo Danko_01? porque si lo solucionan engrasando el pedal ya no estaríamos hablando de lo mismo.

Link to comment
Share on other sites

  • 1 month later...

Siguiendo el hilo, informo que tras 1 semana en el concesionario y remitir video con el famoso ruido, han autorizado en garantía el cambio del collarín de embrague y al no mitigarse totalmente han cambiado el kit completo. Estoy a la espera de recogerlo y veré resultado. Está claro que no era un problema de engrase en el pedal ni nada parecido.

 

Link to comment
Share on other sites

El ‎24‎/‎11‎/‎2016 a las 19:49, admin dijo:

Gracias @Manxo ¿Has puesto el video por aquí? No recuerdo haberlo visto.

Te lo digo por si lo tienes te agradeceremos si lo subes.

Hola, no puedo poner el video porque lo tienen en el concesionario y me lo han enseñado, pero no me lo han pasado. Tras recoger el coche, han corregido el ruido que hacía a somier viejo, pero todavía ha quedado el chasquido metálico que sigue apreciándose al soltar el pedal del embrague con el coche apagado. Al menos ahora desde el interior no se escucha, pero con la puerta abierta o al lado del coche en el exterior se aprecia perfectamente. Lo han enviado a fabrica y esperamos respuesta. Es una pena porque no localizo ningún otro coche con la misma mecánica que el mío para comprobar si el chasquido es normal. En el propio Conce han vendido varias unidades pero son todas automáticas y tampoco tienen claro si ese chasquido es normal. Lo que también parece haber mejorado es la dureza del embrague, porque ahora la sensación es que está más blandito tras la sustitución del kit. Intentaré grabar un video con el chasquido e intentaré colgarlo.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...