Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Control del Ordenador a bordo sin radio original


Recommended Posts

Muy buenas.

Os comento. He cambiado la radio original que me venia con el coche, por una mas decente 2din de pioneer. Todo funciona a la perfeccion, pero mi pregunta es.

¿Se puede manejar el ordenador a bordo sin dicha radio?

Me refiero, he tenido que desconectar la bateria del vehiculo, y la hora se me ha puesto a 0, etc. Ahora como puedo ponerla bien? ya que antes lo manejaba desde la misma radio...

y.. si solo se puede hacer desde la radio original, hay  posibilidad de poner dicha radio en la guantera unica y exclusivamente para tal fin?

 

saludos

Link to post
Share on other sites

Hola, si que se puede poner para eso, yo puse una radio nueva 1 din y un adaptador que venden para tener las dos a la vez solo que los altavoces vayan a la nueva y la otra solo para cambiar el ordenador de a bordo, los mandos del volante los pierdes.

Ahora le he montado una 2 din de Pioneer y estoy mirando un interface que venden para recuperar los mandos del volante y de la pantalla pero aun no lo he comprado.

Link to post
Share on other sites

  • 4 weeks later...
El 20/10/2016 a las 15:40, Lopezmodd dijo:

Muchas gracias a todos.

Fran, si te decides a comprarlo, ya me diras que te costo y si te funciona bien.

Gracias y saludos!

Bueno por fin me decidí, me puse en contacto con Connects2 a través de su pagina (esta en ingles, a tirar de traductor, yo por lo menos) y les dije el vehículo que tenia y la radio que había puesto y ellos me dijeron la referencia del interface que me hacia falta y el adaptador para los mandos del volante y lo pedí por ebay, no ha llegado a 60€ lo he puesto y funciona perfectamente.

Espero que te sirva.

Saludos

Link to post
Share on other sites
  • 2 weeks later...
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...