Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sin potencia......manguitos sueltos.


Recommended Posts

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

Link to post
Share on other sites

gracias admin por tu pronta respuesta.........el coche ya me llego con el motor cambiado....y fue casi un obsequio.......... y si le tomare fotos y las adjunto o un pequeño video.......existe tambien un sistema que lo encontre con el nombre de SWIRL y creo que es lo que va mal.....ya que la pieza que debe moverse al acelerar no lo hace......gracias nuevamente......un saludo

Link to post
Share on other sites

lo del fallo contaminante yo diría que es el manguito de los gases y el error asr/esp podría ser los sensores que lleva donde las ruedas o incluso el contactador que hay en el pedal de freno. con un poco mas de información podríamos intentar ayudar un poco mas 

Link to post
Share on other sites

Te dejo un despiece de los tubos manguitos de vacío que van a las distintas electroválvulas de gestión desde la válvula EGR, turbocompresor, servofreno...

 

Para el tema del fallo ASR/ESP revisa los sensores/captadores que van detrás de la ruedas, es decir en la mangueta hacia los palieres. Revisa conexiones, estado y limpieza de los captadores del Abs.

 

peugeot 607 2.2 hdi electrovávulas, tubos de vacío y válvula EGR.jpg

peugeot 607 sesnsores abs rueda.png

Link to post
Share on other sites

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

Link to post
Share on other sites
hace 11 minutos, Haret dijo:

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

imagino que sera porque al ser un sitio donde hay que estar registrado.

era lo mismo que puso cudeiro pero uno de ellos era lo del asr

Screenshot_2016-10-29-19-38-23.png

haber si se ve bien

Link to post
Share on other sites
El 29/10/2016 a las 16:54, jcl13 dijo:

aquí te dejo el un enlace donde podrás ver el circuito de los gases espero que te sirva de ayuda

y este otro tiene que ver con el asr

los enlaces   si no esta dado de alta no los ve . aparte lleva unos dias el servicebox  lleva dando problemas para los que estamos dados de alta

Link to post
Share on other sites
hace 5 horas, Haret dijo:

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

aparte de lo que ponen  los compañeros  yo iria al taller que te ha montado y lo pongan ellos bien 

Link to post
Share on other sites
  • 3 months later...

Buenas noches chicos......siento no haber respondido ni dado noticias durante este tiempo pero tuve que viajar con urgencia y regrese hace poco......les cuento que a ni 607 le ordene de forma correcta los manguitos y continuo igual........y decidí cambiarle el caudalimetro y hubo mucha mucha mejoria pero sigue sin tener fuerza del todo ....le borre el fallo que aparecía (sistema anticontaminante) y luego al superar los 90 que/h me aparecio de nuevo acompañado nuevamente de perdida de potencia (no tan grave como antes) pense sería la EGR y le aplique uno de esos spray limpiadores pero sigue igual.....a ver que me dicen.....un saludo a todos....

Link to post
Share on other sites

¿Y la diagnosis qué lectura de fallos te da? Si has hecho ya todo lo que dices, solo se me ocurre que tengas colmatado o taponado el fap (filtro antipartículas). A ver que dicen los compañeros, que sepan más del tema.

Link to post
Share on other sites

dime si te da alguno de estos codigos ,

dime tambien el tipo motor que lleva 

Falta potencia. Testigo de avería motor encendido. Códigos de avería: P0235.

Motor en fase de emergencia. Se enciende el testigo de motor. Código de avería: P0245 

Códigos de avería en la unidad de control de motor:

P1448: Filtro de partículas.

P1429: Sensor de presión diferencial señal no plausible.

P1447: Filtro partículas lleno.

Link to post
Share on other sites

Hola jjcf esos codigos solo puedo verlos en el ordenador o hay manera otra manera de verlos.......la semana pasada le borre el fallo pero se encendio de nuevo el testigo.....pero si recuerdo que el ordenador decía algo de "aditiva" ....y perdonen mi ignorancia ......como les comenté el coche estaba casi muerto y le costaba mucho hasta encender....sólo fue cambiar el caudalimetro y mejoro muuuchooo pero aun me pierde potencia sobre todo al pasar los 80 km/h.....mirare los fallos y te los envio junto con el modelo de motor...gracias

Link to post
Share on other sites
  • 2 weeks later...

Que tal compañeros.....al final he solucionado mi fallo del coche.....al final cambie el sensor diferencial de FAP y rellene el EOLYS .....borre los fallos y de momento va muy bien.....en resumen cambie caudalimetro junto con el filtro de aire limpie la egr con los limpiadores en areosol que no necesitan desmontarlas cambie el sensor diferencial y rellene el eolys.....y al parecer problema solucionado....ahhh y al parecer lo de asr/esp tambien estaba vinculado por que tambien se soluciono....pero ahora se me presento otro problema un poco menos importante pero no tiene que ver con este tema asi que abrire otro hilo para plantearlo......muchisimas gracias a todos y a este maravilloso foro....un abrazo compañeros...

Edited by Haret
Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...