Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sin potencia......manguitos sueltos.


Recommended Posts

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

Link to post
Share on other sites

gracias admin por tu pronta respuesta.........el coche ya me llego con el motor cambiado....y fue casi un obsequio.......... y si le tomare fotos y las adjunto o un pequeño video.......existe tambien un sistema que lo encontre con el nombre de SWIRL y creo que es lo que va mal.....ya que la pieza que debe moverse al acelerar no lo hace......gracias nuevamente......un saludo

Link to post
Share on other sites

lo del fallo contaminante yo diría que es el manguito de los gases y el error asr/esp podría ser los sensores que lleva donde las ruedas o incluso el contactador que hay en el pedal de freno. con un poco mas de información podríamos intentar ayudar un poco mas 

Link to post
Share on other sites

Te dejo un despiece de los tubos manguitos de vacío que van a las distintas electroválvulas de gestión desde la válvula EGR, turbocompresor, servofreno...

 

Para el tema del fallo ASR/ESP revisa los sensores/captadores que van detrás de la ruedas, es decir en la mangueta hacia los palieres. Revisa conexiones, estado y limpieza de los captadores del Abs.

 

peugeot 607 2.2 hdi electrovávulas, tubos de vacío y válvula EGR.jpg

peugeot 607 sesnsores abs rueda.png

Link to post
Share on other sites

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

Link to post
Share on other sites
hace 11 minutos, Haret dijo:

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

imagino que sera porque al ser un sitio donde hay que estar registrado.

era lo mismo que puso cudeiro pero uno de ellos era lo del asr

Screenshot_2016-10-29-19-38-23.png

haber si se ve bien

Link to post
Share on other sites
El 29/10/2016 a las 16:54, jcl13 dijo:

aquí te dejo el un enlace donde podrás ver el circuito de los gases espero que te sirva de ayuda

y este otro tiene que ver con el asr

los enlaces   si no esta dado de alta no los ve . aparte lleva unos dias el servicebox  lleva dando problemas para los que estamos dados de alta

Link to post
Share on other sites
hace 5 horas, Haret dijo:

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

aparte de lo que ponen  los compañeros  yo iria al taller que te ha montado y lo pongan ellos bien 

Link to post
Share on other sites
  • 3 months later...

Buenas noches chicos......siento no haber respondido ni dado noticias durante este tiempo pero tuve que viajar con urgencia y regrese hace poco......les cuento que a ni 607 le ordene de forma correcta los manguitos y continuo igual........y decidí cambiarle el caudalimetro y hubo mucha mucha mejoria pero sigue sin tener fuerza del todo ....le borre el fallo que aparecía (sistema anticontaminante) y luego al superar los 90 que/h me aparecio de nuevo acompañado nuevamente de perdida de potencia (no tan grave como antes) pense sería la EGR y le aplique uno de esos spray limpiadores pero sigue igual.....a ver que me dicen.....un saludo a todos....

Link to post
Share on other sites

¿Y la diagnosis qué lectura de fallos te da? Si has hecho ya todo lo que dices, solo se me ocurre que tengas colmatado o taponado el fap (filtro antipartículas). A ver que dicen los compañeros, que sepan más del tema.

Link to post
Share on other sites

dime si te da alguno de estos codigos ,

dime tambien el tipo motor que lleva 

Falta potencia. Testigo de avería motor encendido. Códigos de avería: P0235.

Motor en fase de emergencia. Se enciende el testigo de motor. Código de avería: P0245 

Códigos de avería en la unidad de control de motor:

P1448: Filtro de partículas.

P1429: Sensor de presión diferencial señal no plausible.

P1447: Filtro partículas lleno.

Link to post
Share on other sites

Hola jjcf esos codigos solo puedo verlos en el ordenador o hay manera otra manera de verlos.......la semana pasada le borre el fallo pero se encendio de nuevo el testigo.....pero si recuerdo que el ordenador decía algo de "aditiva" ....y perdonen mi ignorancia ......como les comenté el coche estaba casi muerto y le costaba mucho hasta encender....sólo fue cambiar el caudalimetro y mejoro muuuchooo pero aun me pierde potencia sobre todo al pasar los 80 km/h.....mirare los fallos y te los envio junto con el modelo de motor...gracias

Link to post
Share on other sites
  • 2 weeks later...

Que tal compañeros.....al final he solucionado mi fallo del coche.....al final cambie el sensor diferencial de FAP y rellene el EOLYS .....borre los fallos y de momento va muy bien.....en resumen cambie caudalimetro junto con el filtro de aire limpie la egr con los limpiadores en areosol que no necesitan desmontarlas cambie el sensor diferencial y rellene el eolys.....y al parecer problema solucionado....ahhh y al parecer lo de asr/esp tambien estaba vinculado por que tambien se soluciono....pero ahora se me presento otro problema un poco menos importante pero no tiene que ver con este tema asi que abrire otro hilo para plantearlo......muchisimas gracias a todos y a este maravilloso foro....un abrazo compañeros...

Edited by Haret
Link to post
Share on other sites
  • Our picks

    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 143 replies
×
×
  • Create New...