Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo climatizado bizona ACTUALIZADO


Recommended Posts


  • Replies 96
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Pues lo primero al desguace, para saber la ubicación exacta aunque por el motor lo averiguas rápido, desde el lado del conductor quite las tapa de plástico de abajo de las salidas de aire donde los pi

Problema El aire del habitáculo del lado de conductor sale muy caliente, mientras que el climatizador bizona funciona perfectamente en el resto del habitáculo, Sin códigos de avería en la un

buenas lo  primero si te han cambiado el compresor y le han metido el gas tiene  que enfriar ,,donde le has hecho las averias , .cuando lo pones al minimo como sale el aire ,sabes  que losbizonas dan

Posted Images

hace 16 horas, Perri Manson dijo:

Bueno ,como no dispongo de mucho tiempo , voy haciendo el apaño a ratitos ....

Esta tarde he bajado con el soldador al garaje , he puesto el trozo recortado en su sitio , me he asegurado bien que estaba donde debía estar y con 2 puntitos de loctite lo he fijado .

Luego con la punta del soldador he ido fundiendo un poco las dos partes , el trozo recortado y el vaporizador....en algún sitio que digamos la raja era más ancha por qué la dremel pues quitó más material por lo que fuere ...he aportado un poco de plastico  para rellenar ...

Esto es para fijar y sellar en su sitio todo más o menos, y tapar la raja, aunque también se puede hacer con una pistola de silicona caliente , de hecho en algún punto donde no me entraba bien el soldador he optado por esa opción ..

Mañana si tengo tiempo ,repasaré bien todo con pehamento epoxi para darle solidez ha todo y empezaré a montar ...

El resultado más menos es así ..

 

IMG_20180513_203754.jpg

IMG_20180513_203826.jpg

IMG_20180513_203807.jpg

Lo has probado ya que haga su función?

Link to post
Share on other sites
hace 6 horas, diazfar dijo:

Lo has probado ya que haga su función?

Todo terminado,montado   y funcionando ...👍

Cómo apunte , comentar que después de probar 5 o 6 formas de pegar el trozo y rellenar las zonas donde no podías soldar el plástico y no  te entraba la pistola de silicona caliente ...,o simplemente la rajita era muy ancha para meter silicona caliente sin que desbordara por dentro ...la mejor opción sin duda a sido usar la barrita arreglarlo epoxi de dos componentes ....

Aparte que se queda como una piedra, allí donde querías tapar un agujero por ejemplo, hacia un disco del tamaño de una moneda ,lo pones y sabes que lo sella perfecto y no se cuela para dentro nada , y en la zona de dentras de la barra metálica donde es muy difícil el acceso, acia unos churritos de unos 3 cm de largo por 5 milímetros ,tipo palo chupa chups, y sellaba la apertura perfectamente y da mucha solidez...

Luego he recubierto todo de cinta de aluminio adesiva ,como la que se usa para las instalaciones de las  campanas de la cocina por ejemplo , que la verdad no hay ninguna cinta que se adapte también a todas las formas y pegue tanto ...

Y se finit! 

Montar todo en orden inverso y pista , todo funcionando perfectamente .

 

Link to post
Share on other sites

hace 22 minutos, Perri Manson dijo:

Todo terminado,montado   y funcionando ...👍

Cómo apunte , comentar que después de probar 5 o 6 formas de pegar el trozo y rellenar las zonas donde no podías soldar el plástico y no  te entraba la pistola de silicona caliente ...,o simplemente la rajita era muy ancha para meter silicona caliente sin que desbordara por dentro ...la mejor opción sin duda a sido usar la barrita arreglarlo epoxi de dos componentes ....

Aparte que se queda como una piedra, allí donde querías tapar un agujero por ejemplo, hacia un disco del tamaño de una moneda ,lo pones y sabes que lo sella perfecto y no se cuela para dentro nada , y en la zona de dentras de la barra metálica donde es muy difícil el acceso, acia unos churritos de unos 3 cm de largo por 5 milímetros ,tipo palo chupa chups, y sellaba la apertura perfectamente y da mucha solidez...

Luego he recubierto todo de cinta de aluminio adesiva ,como la que se usa para las instalaciones de las  campanas de la cocina por ejemplo , que la verdad no hay ninguna cinta que se adapte también a todas las formas y pegue tanto ...

Y se finit! 

Montar todo en orden inverso y pista , todo funcionando perfectamente .

 

Muy bien  me alegro que lo tengas solucionado y bendita cinta aluminio así evitas fugas del aire. Bueno pues ya entre tus fotos y los pasos que te marqué ya la gente tiene una guía de cómo poder arreglar sin desarmar todo el salpicadero. Ahora seguir disfrutando del aire acondicionado que está llegando el calor... Yo el jueves monto el cuerpo mariposa que ya la he pedido, para solucionar el problema que tiene y espero que no me salga más pegas.

Link to post
Share on other sites
hace 22 horas, diazfar dijo:

Muy bien  me alegro que lo tengas solucionado y bendita cinta aluminio así evitas fugas del aire. Bueno pues ya entre tus fotos y los pasos que te marqué ya la gente tiene una guía de cómo poder arreglar sin desarmar todo el salpicadero. Ahora seguir disfrutando del aire acondicionado que está llegando el calor... Yo el jueves monto el cuerpo mariposa que ya la he pedido, para solucionar el problema que tiene y espero que no me salga más pegas.

👍, A ver ese brico del cuerpo mariposas...

 

Edited by Perri Manson
Link to post
Share on other sites
  • 1 month later...

buenos días, compañeros.

tengo un problema con el 407 1,6hdi. hace pocos días iba circulando con el climatizador y muy bien, pare lo arranque y este dejo de funcionar "no funciono en todo el dia" al dia siguiente funciono bien...pero tenia que llevarle a tope para que funcionara al mínimo estaba apagado.

Tengo que incluir que cuando lo compre "nuevo" en 2005 lo lleve a la casa por que sonaba una especie de tac tac tac tac al arrancarlo estando el interior muy caliente, al principio pasaron de mi después fui a otro concesionario y dijeron que había una solución que estaba en la web peugeot " quitaron la guantera y cortaron algo no se el que" pero dejo de sonar con lo año ese ruido a ido saliendo de nuevo y casualmente ahora me a pasado esto.

desconozco si tiene o no que ver con que deje de funcionar el climatizador y luego funcione a medias.

sabría alguien decirme que puede ser o como solucionarlo.

porque ahora con este calor telita para que deje de funcionar..

 

Creo que llevarle a la casa no es una opción por lo cuestan las piezas y mano de obra, os agradecería que me pudierais ayudar. aun que he instalado varias versiones del programa de peugeot no consigo validar. en fin.

un saludo y gracias.

 

Link to post
Share on other sites

Buenas, yo tengo un problema que no de si es el mismo, os lo expongo para ver que creeis.

Tengo un 407 coupe, mi problema es que cuando pongo el climatizador con la temperatura al minimo solo sale frio en el lado del piloto, en el del copi sale ni frio ni caliente un termino medio digamos.

Si en el lado del copi subo la temperatura al maximo si sale aire caliente, al igual que en el lado del piloto que el aire sale caliente o frio como debe ser.

He de decir que el 30 de abril se me rompio un manguito (el coche no llevo calenton ni nada) y que como los simpaticos de la Peugeot han tardado casi dos meses en enviarme el manguito nuevo lo he tenido parado, y el coche igual estuvo sin arrancarse un mes antes de este jueves que ya lo saque para cambiarle el manguito, y supongo que por estar tanto tiempo parado la bateria estaba ya medio descargada y le note que costo arrancar. Todo esto de la bateria lo digo porque antes de guardarlo el clima funcionava perfectamente. 

Perdon por la chapa y gracias de antemano.

Link to post
Share on other sites

También he oído algo de que el climatizador puede priorizar echar aire frio solo al piloto, despues de tanto tiempo parado el aire no enfria lo que debiera y tengo que mirar fugas y recargar casi seguro. pero puede el hecho de que tenga el sistema poco gas hacer que el clima priorice mantener fresco al piloto?

Edited by admin
Link to post
Share on other sites
El 25/6/2018 a las 10:43, luis hs dijo:

buenos días, compañeros.

tengo un problema con el 407 1,6hdi. hace pocos días iba circulando con el climatizador y muy bien, pare lo arranque y este dejo de funcionar "no funciono en todo el dia" al dia siguiente funciono bien...pero tenia que llevarle a tope para que funcionara al mínimo estaba apagado.

Tengo que incluir que cuando lo compre "nuevo" en 2005 lo lleve a la casa por que sonaba una especie de tac tac tac tac al arrancarlo estando el interior muy caliente, al principio pasaron de mi después fui a otro concesionario y dijeron que había una solución que estaba en la web peugeot " quitaron la guantera y cortaron algo no se el que" pero dejo de sonar con lo año ese ruido a ido saliendo de nuevo y casualmente ahora me a pasado esto.

desconozco si tiene o no que ver con que deje de funcionar el climatizador y luego funcione a medias.

sabría alguien decirme que puede ser o como solucionarlo.

porque ahora con este calor telita para que deje de funcionar..

 

Creo que llevarle a la casa no es una opción por lo cuestan las piezas y mano de obra, os agradecería que me pudierais ayudar. aun que he instalado varias versiones del programa de peugeot no consigo validar. en fin.

un saludo y gracias.

 

Cuando dices que no funciona... Es que no hace nada ni saca aire ni nada y si es así mírate los fusibles puedes que sea eso.. si no funciona ni nada a lo del sonido puede ser la trampilla. Tendrías que especificar más.

Link to post
Share on other sites
El 1/7/2018 a las 20:59, Imanol Coupe dijo:

También he oído algo de que el climatizador puede priorizar echar aire frio solo al piloto, despues de tanto tiempo parado el aire no enfria lo que deviera y tengo que mirar fugas y recargar casi seguro. pero puede el hecho de que tenga el sistema poco gas hacer que el clima priorice mantener fresco al piloto?

El clima no prioriza nada si tienes poco gas saldrá por igual la temperatura en ambos lados, otra cosa que sea temperatura diferentes  en cada lado puede ser fallo de la trampilla, otra cosa es cambiar el filtro de habitáculo ayuda mucho al clima.

Link to post
Share on other sites
El 1/7/2018 a las 19:25, Imanol Coupe dijo:

Buenas, yo tngo un problema que no de si es el mismo, os lo expongo para ver que creeis.

Tengo un 407 coupe, mi problema es que cuando pongo el climatizador con la temperatura al minimo solo sale frio en el lado del piloto, en el del copi sale ni frio ni caliente un termino medio digamos.

Si en el lado del copi subo la temperatura al maximo si sale aire caliente, al igual que en el lado del piloto que el aire sale caliente o frio como deve ser.

E de decir que el 30 d abril se me rompio un manguito (el coche no llevo calenton ni nada) y que como los simpaticos de la peugeot han tardado casi dos meses en enviarme el manguito nuevo lo e tenido parado, y el coche igual estuvo sin arrancarse un mes antes d este jueves que ya lo saque para cambiarle el manguito, y supongo que por estar tanto tiempo parado la bateria estava ya medio descargada y le note que costo arrancar. Todo esto de la bateria lo digo porque antes de guardarlo el clima funcionava perfectamente. 

Perdon por la chapa y gracias de antemano.

Tiene pinta que se te ha quedado la trampilla del copi a medio camino entre frío y caliente....

Cómo el frío es más jodido de notar o de enfriar el habitaculo...lo notas menos que cuando pones caliente que enseguida se nota .......

Yo metí una micro cámara por la ventilación , de estas de Amazon de 10 euros https://amzn.to/2TS5BsG ...y enseguida se ve si el problema es la trampilla...y no tienes que desmontar nada, de todas formas si es lado copiloto creo es muy fácil desmontar el motor y ver si está la trampilla rota...

Link to post
Share on other sites
  • 2 weeks later...

Buenas, he detectado en el evaporador del A.C. una fuga en forma de gotita cada algunos segundos. Se que al evaporador le llega liquido a baja presion y de el sale gas a baja presio. Tambien he estado mirando con una camara o endoscopio (que es con lo que he detectado la fuga) y la trampilla que separa los conductos de frio y calor creo que funciona bien. En este caso la pregunta del millon es si el hecho de que un evaporador tenga una fuga puede causar que un lado salga frio y otro no.

Link to post
Share on other sites
hace 10 horas, Imanol Coupe dijo:

Buenas, he detectado en el evaporador del A.C. una fuga en forma de gotita cada algunos segundos. Se que al evaporador le llega liquido a baja presion y de el sale gas a baja presio. Tambien he estado mirando con una camara o endoscopio (que es con lo que he detectado la fuga) y la trampilla que separa los conductos de frio y calor creo que funciona bien. En este caso la pregunta del millon es si el hecho de que un evaporador tenga una fuga puede causar que un lado salga frio y otro no.

Por dónde has mirado la trampilla por qué si lo miras desde arriba del todo es la trampilla de más abajo la que question la temperatura!!!

Link to post
Share on other sites
hace 9 horas, diazfar dijo:

Por dónde has mirado la trampilla por qué si lo miras desde arriba del todo es la trampilla de más abajo la que question la temperatura!!!

Lo he mirado desde arriba quitando los aireadores centrales y si la primera trampilla es la que restringe la salida de aire por los aireadores centrales, cuando estas trampillas están abiertas es cuando se ven las otras dos trampillas que derivan aire a ambas temperaturas, es mas dependiendo de la posición de estas trampillas podía llegar a ver el radiador de calefacción o el evaporador de A.C.

Link to post
Share on other sites
hace 9 horas, Imanol Coupe dijo:

Lo he mirado desde arriba quitando los aireadores centrales y si la primera trampilla es la que restringe la salida de aire por los aireadores centrales, cuando estas trampillas están abiertas es cuando se ven las otras dos trampillas que derivan aire a ambas temperaturas, es mas dependiendo de la posición de estas trampillas podía llegar a ver el radiador de calefacción o el evaporador de A.C.

Pues raro que si te funcionan tenga diferentes temperaturas ya que el radiador que tienes comunica con las dos zonas de climatización del bizona solo lo regula la trampilla.

Link to post
Share on other sites

¿Has podido averiguar si esa gotita es simplemente agua de condensación del radiador del clima o es líquido del circuito? Se podría meter un colorante al circuito para ver si tiene fugas , creo cobran unos 30 euros en los feuver o ese tipo de talleres....

Link to post
Share on other sites
  • 2 weeks later...
El 13/7/2018 a las 0:48, Perri Manson dijo:

¿Has podido averiguar si esa gotita es simplemente agua de condensación del radiador del clima o es líquido del circuito? Se podría meter un colorante al circuito para ver si tiene fugas , creo cobran unos 30 euros en los feuver o ese tipo de talleres....

No he podido asegurarme que era la gota pero yo estoy casi convencido de que es el gas del A.C. que al evaporador llega en forma liquida y a baja presión.

Link to post
Share on other sites

Bueno despues de encontrarme con la fuga del evaporador hable con mi jefe (porque trabajo en un taller multimarca) hablamos de un producto tapafugas que hay para sistemas de A.C. y claro teniendo en cuenta el coste y dificultad de cambiar el evaporador me dijo que merecia la pena por su precio probar con este producto. Asique carga del sistema A.C. y tapafugas, ahora el sistema funciona perfectamente enfria bien y por ambos lados y sin ningun problema de trampillas, con el tiempo falta averiguar si el tapafugas ha sido capaz de hacer algo o hasta que me quede sin gas otra vez.

Link to post
Share on other sites
  • 4 months later...

Buenos días:

como puse en mi presentacion tengo un 407 de 2006 y tiene entre otras cosas el problema de las trampillas. He hecho el hueco para sacar la del lado del conductor y no veo por ningún sitio el trozo que encaja en el motor por lo que veo difícil repararla. Mi pregunta es si me podéis decir algún sitio donde comprarla y su precio 

gracias

Link to post
Share on other sites
Hace una hora, Acapulco dijo:

Buenos días:

como puse en mi presentacion tengo un 407 de 2006 y tiene entre otras cosas el problema de las trampillas. He hecho el hueco para sacar la del lado del conductor y no veo por ningún sitio el trozo que encaja en el motor por lo que veo difícil repararla. Mi pregunta es si me podéis decir algún sitio donde comprarla y su precio 

gracias

Un desguace los 407 y los C5 de la misma época comparten trampilla la pones entera y la refuerzas de paso

Link to post
Share on other sites
  • Our picks

    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 3 replies
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 14 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 112 replies
    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
×
×
  • Create New...