Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con el depósito de urea


Recommended Posts

Actualizo.

 

Al pasar la revisión del año han detectado que se ha deformado el depósito ( si el que me cambiaron ), nada que tienen que cambiarme el deposito de urea nuevamente....que sufrimiento

 

Por cierto les comente que el volante no esta alineado  y me han dicho que eso no pasa por la garantia porque ya ha pasado un año, ¿ es normal ? ¿ deberia reclamar a Peugeot ?

 

gracias

Link to post
Share on other sites
  • 4 weeks later...

  • Replies 63
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola a todos,   Al final me cambiaron el depósito el lunes pasado. Además me comentaron que tenían que cambiar un cableado relacionado con el sistema adblue y que lo tenían como tarea añadid

@segaru Buenos dias, hay un grupo de afectados y hicieron una demanda colectiva. Habla con ellos a ver si te puedes unir a la demanda o algo. Te paso el enlace https://afectadospeugeot.wordpress.com/

Con 2 años y un mes me toco cambiar el deposito de urea... estaba rota la bolsa donde va el liquido

Posted Images

Hola compañeros .yo también he tenido el problema del depósito aunque me lo han detectado en la revisión, ... Os explico:

1a revision de los 20.000 Km/ 1 año pasada (con 13.500Km) y contrato mantenimiento plus contratado des de la compra del Coche.

Todo bien, aunque solicité revisión luces de cruce (algo bajas) - las regulan, ... Pero me informan que el depósito de urea se estaba deformando ( parece ser que es un fallo detectado en vehículos con este motor de mayo-junio 2015). - también me lo cambian pero con nueva referencia (que ya tiene solucionado el problema para que no vuelva a pasar nunca más). El problema es que cuando dosifica la urea tiene un orificio por donde toma aire para que la dosificación se haga sin problemas pero en ese modelo de depósito se obstruía con la urea y al no entrar suficiente aire el depósito de iba deformando poco a poco cosa que implicaría problemas a medio plazo. La verdad que muy bien por Peugeot, aprovechan la revisión y si ven que puede dar problemas ya lo cambian ( todo en garantía claro) y Ojo! Porque el depósito son 1.000€ por lo que me comentaron.

A parte al tener el mantenimiento plus, no he tenido que desembolsar nada ahora, ...ya lo pago mes a mes...

Ahora próxima al año o 30.000Km.

Saludos

Link to post
Share on other sites

Buenas a todos, yo después de pasar la 1° revisión a los 20.000 Km, supuestamente me rellenaron el deposito de urea , digo supuestamente porque cuando me lo entregaron, el maletero estaba completamente manchado de este liquido y a la semana me aparece en la pantalla 900 km arranque prohibido. Me lo rellenan otra vez poque en vez del deposito me lo echaron en el maletero

A una semana de la 2° revisión estoy nuevamenhte sin liquido, pregunté en el taller y me dijeron que es normal que aguante 19000 km. Pues como estoy mosca y me quedan solo 4 meses de garantia,

Por los bajos del coche se puede ver si el deposito está deformado o mejor que miren ellos??..

Link to post
Share on other sites

  • 2 weeks later...

Oju oju, me acaba de salir fallo motor, seguido de fallo anticontaminacion, vamos a ver mañana que me dicen en el taller, espero que no sea grave y que no tarde mucho.. Una pregunta foreros.. Se puede conducir con ese fallo? Me hace falta para ir al trabajo y después la idea es dejarlo, pero después de trabajar. Ah y por falta de urea no es.. Tiene el deposito mas de la mitad.. Gracias

Link to post
Share on other sites

Oju oju, me acaba de salir fallo motor, seguido de fallo anticontaminacion, vamos a ver mañana que me dicen en el taller, espero que no sea grave y que no tarde mucho.. Una pregunta foreros.. Se puede conducir con ese fallo? Me hace falta para ir al trabajo y después la idea es dejarlo, pero después de trabajar. Ah y por falta de urea no es.. Tiene el deposito mas de la mitad.. Gracias

 

Este fallo no tiene porqué estar asociado al AdBlue.

Link to post
Share on other sites

Confirmado, cambio de tanque y componentes del deposito del adbluee..tambien me dicen que puedo conducirlo sin problemas.. Que hasta que no lleguen todas las piezas puedo utilizarlo. Mi coche es de mayo junio del 2015 y tenia 29000 km cuando me ha pasado..por si a alguien le ocurriera lo mismo, gracias por echarme un cable..espero que se arregle bienn porque esto de ir al taller no mola nada nada.. Saludoss

Link to post
Share on other sites
  • 4 months later...

Hola como estoy leyendo queria saber si hay mas gente que tenga problemas con la urea en realidad es el coche de mis amigos identico al mio y el coche tiene 22000km y es la sexta vez que tiene que volver al taller con el tema de la urea le han cambiado de todo y sigue igual no se cuantos depositos etc y  ha vuelto a salir el dichoso fallo y para mas se le acaba de terminar la garantia y ahora que solucion daran mañana al taller y veremos.

Link to post
Share on other sites
  • 1 month later...

Buenas, os escribo para hablaros acerca del problema que estoy teniendo estos días...

 

Este fin de semana estuve de puente en Almería. Después de recorrer unos 350km (viaje de ida y algún trayecto corto por allí), el viernes por la noche se me encienden los pilotos UREA + SERVICE + FALLO MOTOR (Amarillo). Puesto que mi coche tiene unos 16500km pienso que igual el problema está en el nivel de Urea, pero no me cuadra puesto que creo recordar que el depósito daba para 20000km.

 

En fin, que a la mañana siguiente solo se mantenía el piloto de fallo de motor, así que me dispongo a buscar un taller. Al taller llego un poco tarde (con el jaleo de las maletas, una niña pequeña que tenemos y tal..) y para postres me dicen que están codificando una llave por lo que no me pueden diagnosticar el fallo. Al explicarles que somos de fuera y que tenemos que volver a casa, un mecánico accede a echarle un vistazo al coche (hasta ese momento solo había hablado con una recepcionista)

 

Pues bien, tan pronto como le comento lo del fallo de Urea y que el vehículo solo tiene 16.000km el mecánico se va a la parte trasera del coche, se agacha y mira por debajo un momento. Al levantarse me dice que mi avería es que la toma de aire del depósito de urea se ha taponado y que debido a eso, se ha ido creando el vacío y el depósito se ha deformado. Debido a esto, hay problemas a la hora de succionar la urea.

 

Me indica que por seguridad, no coja el coche y que lo reserve para el viaje de vuelta a casa.

 

Con todo ello, llené el depósito y dejamos mi coche, reservado para el viaje de vuelta a casa. El coche estuvo todo el fin de semana estacionado. Al disponernos a volver, para mi sorpresa el fallo había desaparecido... Yo creo que si el depósito no estaba del todo taponado, pues algo de aire había entrado durante el día y medio que había tenido el coche parado.

 

Hoy lo tienen en el taller de Peugeot que hay donde resido. Me han comentado que ya llevan cambiados unos cuantos depósitos. Además de esta reparación he de llevar a cabo la primera revisión que en mi caso es por tiempo (1 año) puesto que no llego a los 25000km. Por cierto, me cobran 200 euracos por la revisión.

 

Os iré contando como va el asunto. Lo que yo veo fatal es que si han observado que los depósitos están dando problemas porque no avisan a los propietarios de los vehículos para que lleven a cabo la sustitución, en fin, menos mal que con internet y foros como este podemos estar más informados.

 

Por úlitmo decir que igual me devuelven el coche y me dan cita para dentro de unos días, cuando reciban el depósito. Si me lo devuelven, miraré de hacer una foto pues recuerdo que se puede ver a simple vista la deformación.

Link to post
Share on other sites

Buenas, me ha pasado el mismo problema con el fallo del deposito ADBlue ayer. Me han llamado hoy del conce que tienen que cambiarlo porque al ir al taller esta mañana para que me miraran la averia iba con los problemas que mencionabais y tema de la Campaña HFF. Vamos que al final este problema se da muy común en los 308 independientemente del motor y cv. El mio es el 1.6 BlueHDI 100 CV.

Tambien os adjunto un foro que he abierto porque mi coche ha salido malo de vojones y solo en 8 meses muchos defectos.....  

 

Link to post
Share on other sites
  • 2 weeks later...

Hola a todos,

 

Al final me cambiaron el depósito el lunes pasado. Además me comentaron que tenían que cambiar un cableado relacionado con el sistema adblue y que lo tenían como tarea añadida para la primera revisión del vehículo que en mi caso ha sido al año ya que tengo 16000km. La primera revisión  me ha costado 197 euros.

 

Siento no haber hecho ninguna foto, ha sido debido al temporal que hemos tenido aquí en el norte de Alicante durante el sabado-domingo-lunes.

 

Saludos y felices navidades.

Link to post
Share on other sites
  • 9 months later...
El 8/11/2016 a las 11:28, cudeiro1993 dijo:

Echad un ojo a esta campaña, sobre el cableado del sistema de antipolución urea/Adblue.

En este mensaje, a mi me pone "Lo sentimos, no podemos mostrarte este contenido porque no tienes permisos para verlo".

A alguien mas le sale lo mismo?

Link to post
Share on other sites
hace 13 minutos, Charlie40 dijo:

En este mensaje, a mi me pone "Lo sentimos, no podemos mostrarte este contenido porque no tienes permisos para verlo".

A alguien mas le sale lo mismo?

Disculpa @Charlie40 El enlace estaba mal puesto. Ya ha sido arreglado.

Link to post
Share on other sites

Os comento mi caso.

308SW 1.6 bluehdi 120cv de 04/16. Actualmente con 53000Kms

LLevo el coche a taller porque me marca fallo anticontaminacion y Urea, me cambian el tapón para que respire mejor el depósito, que por cierto ya se ha deformado justamente por la boca de carga.

A los 10000Km mismo fallo y me cambian el depósito completamente. Hace 2 dias y con menos de 1000kms circulados con el depósito nuevo, me vuelve a dar fallo de anticontaminación y Urea. He llenado el depósito por completo (me han entrado 17 litros) y sigue dandome fallo.....y ya con 900km de autonomia antes de que se pare.........

Mañana lo acerco al taller a  ver que pasa.

Link to post
Share on other sites
El 14/10/2017 a las 18:05, Sergi-ohh dijo:

Pues parece que soy otro afectado. Me ha salido Fallo motor, Averia sistema anticontaminacion. 

Mi coche es de Mayo 2015, hacía 4000km que me habian rellenado el depósito. Ahora tiene 22.000km.

El lunes al taller.

Efectivamente, me han cambiado el deposito de urea. Tenia la garantía ampliada y no me ha costado nada. No se que pasaría si esto te ocurre con la garantia pasada....

El mecanico me ha comentado que "han cambiado varios"

Link to post
Share on other sites
  • 5 months later...

Hola! Adquirí un 308 1.5 130 cv hace 2 meses, el lunes se me encendió La Luz de fallo motor y fallo anticom (adblue) . ( el coche iba a hacer 5000kms asique no creo que sé haya acabado el adblue)

Acojonada pare el coche y llame a la grúa y al concesionario donde lo compre...

por lo que leo este problema lleva mucho tiempo y no terminan de solucionarlo...

El caso que el coche lleva en el taller desde el lunes y nadie me informa de nada, llame ayer y que aún no habían empezado con él... acabo de llamar ahora y que le habían metido en la máquina ahora. Me parece increíble que en 3 días que va a hacer el coche allí no lo hayan podido mirar antes. 

A alguien mas le ha pasado recientemente??

gracias

Link to post
Share on other sites
hace 4 horas, admin dijo:

Tiene pinta de ser el problema del depósito que se menciona en este mensaje.

Hoy al fin me le han arreglado y me dicen que ha sido un “calculador” que ha mandado una orden mal o no sé qué... dicen que jamas les había pasado eso...

le han metido en la máquina y ha desaparecido el error, espero que no me vuelva a pasar...

Link to post
Share on other sites
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 8 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...