Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Termostato sin sensor


wagego_GACEL
 Share

Recommended Posts

Buenos días gente, necesito hacerles una consulta.

Debo cambiar el termostato de mi 307 2.0. En todas las casas de repuestos tienen el termostato pero sin el sensor (el que va en el cuerpo, el amarillito).

1) ¿ese sensor que es lo que hace?.

2) ¿qué pasa si pongo el que no tiene el conector ese? ¿tengo que dejar sin conectar la ficha? ¿pasa algo?

 

Gracias.

Link to comment
Share on other sites



Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Problema

Ruido elevado en el compartimiento motor - Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Causa

Hélice del motoventilador.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número de DAM 10171 montaje de un motoventilador con hélice modificada.

Método

Hasta el número de DAM 10170 sustituir el motoventilador.

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Problema

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Causa

Junta de la sonda de temperatura de líquido de refrigeración.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número OPR 11467 (A partir del número de motor 10LH5E 1711263), evolución de la junta de la sonda de temperatura del líquido refrigerante.

Método

Lectura de los códigos de averías. 
Sustitución de la junta de sonda de temperatura del líquido de refrigeración.

Lectura de los códigos de averías:

En presencia del o de los códigos de averías P0121, P1153, P0105, P1160, P1161, P1623, P1113, P0571: Efectuar el control

En presencia de otros códigos de averías, efectuar una búsqueda intensiva de avería.

Controlar la ausencia de rastros de líquido de refrigeración y de oxidación:

En los terminales del conector de la sonda de temperatura de líquido de refrigeración

En los terminales de la sonda de temperatura de líquido de refrigeración

Si no hay huellas de oxidación: Intervenir.

Si hay huellas de oxidación: Contactar con la plataforma de asistencia.

Procedimiento:

Desmontar el conducto de admisión de aire (Si es necesario

Link to comment
Share on other sites

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Problema

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Causa

Sonda de temperatura motor defectuosa.
Presencia de agua a nivel de conectores de la sonda de temperatura motor o de la U.E.C. control motor.

Presencia posible de uno o varios de los siguientes códigos de averías en memoria de la U.E.C. control motor:

P0116: Problema de campo de funcionamiento respecto a resultados circuito

P0117: Detección cortocircuito en batería o circuito abierto

P0118: Detección cortocircuito a masa

P0119: Circuito intermitente: La temperatura motor no ha pasado el umbral de temperatura, aunque el umbral de accionamiento de la regulación lambda se ha alcanzado

Proceso de reparación

- Lectura de los códigos de averías.
- Verificación de la cablería motor y de las conexiones.
- Sustitución de la sonda de temperatura motor (Si es necesario).

Método

Comprobar el estado del haz de cable. Comprobar la continuidad y aislamiento de cables.

Comprobar el valor de la resistencia de la sonda de temperatura motor.

Atención: La medición de resistencia se efectúa con el motor frio (líquido refrigerante motor a temperatura ambiente).

 

Comprobar visualmente que no hay fisuras en los elementos en contacto con el líquido de refrigeración.

Si una de las condiciones no se cumple: Sustituir la sonda de temperatura motor.

En caso contrario: Continuar con la diagnosis (Cablería motor, conectores...): No sustituir la sonda de temperatura motor.

 

Link to comment
Share on other sites

jjcf, antes que nada muchas gracias por la info.

 

A esos errores no le veo lo vinculado a lo que necesito.

Lo que me esta pasando es lo siguiente:

En el primer arranque del auto en el día, el auto va tomando temperatura, la aguja se pasa de los 100° y llega a la zona roja, donde se dispara la segunda velocidad del electro, mientras que la aguja sigue subiendo hasta por lo menos los 120° (si estoy en un semáforo hasta me llega a tirar el "STOP".

A los 10 segundos ya enfria y baja y se mantiene siempre en los 100°, asi que el funcionamiento despues es el normal.

 

Ya revise el fusible térmico que tiene la resistencia que esta en el costado del electro, no se si cambiar el sensor de temperatura (el verdecito que va en la caja del termostato) o cambiar el termostato (aca no se consigue con sensor).

Link to comment
Share on other sites

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Link to comment
Share on other sites

hace 3 horas, jjcf dijo:

Este es el que lleva tu coche 

 

Conector ISO Univ.jpg

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

Link to comment
Share on other sites

hace 3 horas, cudeiro1993 dijo:

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Eso es lo que me llama la atención, el sensor (verde) mal no debe estar andando, porque despues la temperatura la marca bien durante todo el trayecto que haga.

La lógica indicaría que el termostato tarda en abrir y es el síntoma de que levanta temperatura al principio, pero una vez abierto ya esto no sucede más...

 

 

Hace una hora, jjcf dijo:

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

El sensor que va con el termostato que información "recibe"?.

El que va cerca del ventilador le cambié el fusible térmico (184°, 15amp) que es por lo que dicen lo que se quema siempre y hace que no ande la primer velocidad pero sigue haciendo el mismo síntoma. Me quedaría solo puentearlo para hacer una prueba más, pero ya con el fusible térmico lo daría como descartado...

 

 

 

Link to comment
Share on other sites

hace 22 horas, jjcf dijo:

si no te funciona la primera velocidad tienes que cambiar la  caja electronica que va cerca  del ventilador por eso no funciona la primera velocidad.

Es que la primer velocidad si funciona.

Cuando hago el primer encendido del día del auto, la temperatura se pasa de los 110°, se dispara la segunda velocidad del electro (la aguja llega a subir a 120°) y baja rapidamente a 100° donde se mantiene siempre.

Despues la primer velocidad enciende normalmente todo el tiempo (salvo que haga mucho calor y una que otra vez encienda la segunda para ayudar).

 

Eso es lo raro, la primera vez tira la segunda velocidad y despues trabaja todo normalmente. Por eso me da la sensación o que el termostato tarda en abrir (una vez que abrio ya funciona todo ok) o el sensor de temperatura no funca bien...

¿qué hace el sensor que tiene el termostato (el amarillito que va en el codo)???

Link to comment
Share on other sites

  • 3 years later...
El 22/12/2016 a las 23:05, wagego_GACEL dijo:

Es que la primer velocidad si funciona.

Cuando hago el primer encendido del día del auto, la temperatura se pasa de los 110°, se dispara la segunda velocidad del electro (la aguja llega a subir a 120°) y baja rapidamente a 100° donde se mantiene siempre.

Despues la primer velocidad enciende normalmente todo el tiempo (salvo que haga mucho calor y una que otra vez encienda la segunda para ayudar).

 

Eso es lo raro, la primera vez tira la segunda velocidad y despues trabaja todo normalmente. Por eso me da la sensación o que el termostato tarda en abrir (una vez que abrio ya funciona todo ok) o el sensor de temperatura no funca bien...

¿qué hace el sensor que tiene el termostato (el amarillito que va en el codo)???

Buenas.

EStoy como loco porque me pasa exactamente lo mismo, clavao, lo mismo. El vehiculo es un 307 cc 2.0 143 cv del 2005.

El caso es que llevo cambiado y en este orden, el sensor, el termostato, el radiador, el fusible del electro que va en el morro del coche y ahora mismo tengo desmontado el termostato y estoy por no ponerselo a ver que pasa, que aunque es nuevo ya estoy rayado por completo

20200412_222605.jpg

Link to comment
Share on other sites

El 23/12/2016 a las 21:23, wagego_GACEL dijo:

No me queda otra que probar lo más fácil y es car el termostato y probar. Total, el costo en $ es 0. Luego seguir con el sensor de temperatura y por ultimo cambiar la caja electronica completa.

Iré descartando de a poco, no me queda otra...

Como lo solucionaste al final?

Link to comment
Share on other sites

El 23/12/2016 a las 1:06, jjcf dijo:

me tendria que asegurar  pero hay termostatos que se abren electro mecánicamente   no se si es tu caso,no busco los datos pero lo mas seguro que es  electrico  

Buenas.

si es electrico , aunque le pruebe en agua caliente supongo que no hará nada. lo he probado y na de na.

Sabes si podria quitarlo sin mas para asegurarme.

Gracias

20200412_222605.jpg

Link to comment
Share on other sites

El 12/4/2020 a las 23:18, Eb4dlg dijo:

Buenas.

si es electrico , aunque le pruebe en agua caliente supongo que no hará nada. lo he probado y na de na.

Sabes si podria quitarlo sin mas para asegurarme.

Gracias

20200412_222605.jpg

yo pondría uno nuevo pero que sea original

Link to comment
Share on other sites

  • 5 months later...
El 14/4/2020 a las 23:47, jjcf dijo:

yo pondría uno nuevo pero que sea original

Lo puse y seguimos igual. es mas, 

 

El caso que lo lleve a otro taller (donde ha empezado mi hijo a trabajar en la oficina, con lo cual tengo a alguien de confianza en el taller) y en lo que e

estan con el vehiculo en marcha mirando el problema, SE PARA !!!!. Se acaba de ir  la centralitaaaa!!!. No me habia dado problemas , pero ahora todos juntos!. Vuelvo, piden el recambio a la Peugeot y no lo tienen , es mas, que como el modelo es del 2005 se podria pedir  y me daban de plazo 6 meses !!! y aun asi no me daban palabra. Ya con la moral por los suelos , en el taller me dicen la posibilidad de reprogramar la averiada si no esta rota en vez de desprogramada. Acepto dicha posibilidad y por 397 € ya la tengo montada y funcionando perfectamente, total que ya se puede volver a investigar la averia original; Determinan que que les vuelve locos y que solo quedaba por ver la bomba del agua y como le tocaba hacer la distribucion en 20.000 Km pues ya le haciamos las dos cosas, pensando que tenia que ser la bomba del agua porque ya no queda nada mas que cambiar (o si?).

Hecho esto, saco el coche del taller......y sigue como al principio . que horror copon. En el taller ya se lo toman como algo personal y el lunes me han dicho que lo lleve , que tienen que dar con ello.

Perdonad por el ladrillo.

Prometo poner la solucion , si es que dan con ello.

 

Edited by Eb4dlg
texto no terminado
Link to comment
Share on other sites

 Share

  • Our picks

    • Presentación Desde Toledo. Cc7
      Buenas a [email protected] . Me presenté desde Toledo. Saludos a todos.
      No podemos estar más orgullosos de los miembros del foro, que presumen con razón 😜
      • 4 replies
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
       
      • 1,197 replies
    • BRICO Modernizar radio RD3 VDO Bluetooth/USB/AUX/REMOTO
      Hola muchachos.
       
      Mi nombre es patrick y soy de chile, siempre he tenido autos de PSA de mediana edad y siempre he tenido el mismo problema. LA RADIO!... estas radios son muy restrictivas pero tambien encuentro que suenan genial, entonces hablando con un amigo al respecto que tambien tiene un peugeot y se cree experto (grrrr) me desafio a inventar un sistema para mi radio. el opto por lo sano: cambiar la radio a una sony con aux y bluetooth. bien por el, PEEERO! yo no tengo un peugeot si no mas bien un citroen xsara picasso. el punto es que si instalo una nueva radio perdere el ordenador de a bordo, el control bajo el volante y esteticamente encuentro horribles las radios no originales.
       
      En resumidas cuentas la tenia dificil. asi que me puse manos a la obra Y LO LOGRE! PUDE MANTENER MI RADIO RD3 ORIGINAL PERO CON BLUETOOTH +USB+ AUX+ CONTROL REMOTO + TARJETA MICRO SD...
       
      IMPOSIBLE DIRAN ALGUNOS! nop, nada es imposible, cuando ya logre mi objetivo me pregunte a mi mismo ¿deberia compartir esta informacion? y la respuesta inmediatamente fue SI!... por su8puesto que la comparto y gratis!... he venido varias veces a este foro en busca de conocimiento y experiencias y que mejor que devolver la mano. creo firmemente en el karma y creo que este es mi granito de arena para este foro... ojala algun admin lo pueda administrar mejor para que pueda llegar a todos los rincones de internet ya que este tutorial no existe aun en ningun otro idioma.
       
      Bueno al grano... dejo este video de mi mismo probando el sistema en mi auto, no se porque el...
      • 6 replies
    • Actualización sistema pantalla NAC
      Hay nueva versión de firmware para el modelo NAC (no smeg):
       
      Software: V.21.06.47.34_NAC-r0 desde el 01/12/2017
      • 230 replies
    • Luz ambiente techo panoramico
      Aqui el loco de la "luz ambiente"
      Como la cabeza no para, en cuanto acabe (o desista) de poner la luz de iluminacion en los pies.....  tengo claro que me voy a liar la manta a la cabeza y voy a intentar poner
       
      Esto
       
       
      lo trae la version allure con techo panoramico del 2008..... asi que por que no en el 308 ??
       
      El tema es encontrar las tiras led que den una iluminacion tenue y sean lo sificientemente finas (o estrechas) para poder escamotearlas bien
      Alguna sugerencia?
      Gracias
       
      • 32 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.