Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

caudalimetro ,,,,,,


Recommended Posts

buenas tardes , ayer leyendo el foro  me resulto curioso unos comentarios que un forero hacia sobre desconectar  el caudalimetro  que el coche tomaba  mas potencia,  después de algunos pos mas ,resulta que no que no es asi ,,, al grano , como mi 307  con 253.000 km  recién comprado  va bien  pero si que es verdad que en frio  y en bajas revoluciones  tiende a perrear y le cuesta un poquito ,  me he decidido hoy a probar  si el  trastito ese para ver si mejora o no  como se comenta , y no se le nota nada,  sigue igual  la cosa es que se mencionaba, que se encendería el testigo  de antipolucion y no se me ha encendido nada,  funciona igual con el, que sin el,  esto es raro ¿ verdad?   , creo que tiene anulado el caudalimetro ¿eso se puede hacer? o son figuraciones mias  

Edited by peyejo01
Link to post
Share on other sites

De nada.

Pero nadie ha dicho, que yo sepa, que gana potencia al desconectar el caudalimetro. Lo que pasa es que si este esta sucio/dañado, el motor funciona mal, pero al desconectarlo, la ECU reasigna al sensor unos datos fijos, con lo que funciona mejor, que con el caudalimetro dañado.

 

Si funciona bien, no notaras mucho cambios, como mucho que es mas "lento". Pero sin un banco de potencia....

Y si se puede anular, por poder si, si modificas la programación de la ECU, cosa que es muy rara. Una repro solo tocan el mapa de inyección.

El caudalimetro esta para mejorar la mezcla, asi ganas rendimiento y contaminas un poco menos.

Link to post
Share on other sites

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

20170107_135653.jpg

Link to post
Share on other sites

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

Link to post
Share on other sites
hace 4 minutos, JaweB dijo:

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

si creo lo mismo , en frio son perezosos los diésel y este que tiene 13 añitos y 253000km mas

Link to post
Share on other sites
El 7/1/2017 a las 23:04, peyejo01 dijo:

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del
motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

Link to post
Share on other sites
hace 17 horas, jjcf dijo:

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

tengo 253000 km y lo he comprado de segunda mano  y no se como saber si el fap esta activo o no yo creo que esta anulado , por que no se enciende nada en el tablero , en el dignostico  , como puedes ver en la foto , pone nivel máximo alcanzado , no se que quiere decir , que esta lleno , que esta vacio , yo me inclino en que  lo han manipulado y marca siempre lleno  y por  eso no da error ,,   

Link to post
Share on other sites

te comento, lo que has puesto en la foto, es un codigo que lo tienes que solucionar  para correguir el fallo. comprobar el deposito del fap si  tiene liquido y si funciona ,tambien como esta el  fap (pieza de tubo de escape )si esta obstruido, lo mejor que lo lleves a un taller oficial o a uno que sepa del tema.

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...