Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Inyectores Peugeot 307 2.0 hdi 110


Recommended Posts

Antes de nada, Feliz Año a todos.

Tengo un problema en mi 307 de 110 CV del año 2002 con 267.000 kms, se me encendio el aviso de "anomalía anticontaminacion", el vehículo tiene un ruido a "tac tac tac tac" que de unos meses hasta aqui hay ido a más. Estando al ralentí durante varios minutos, expulsa mucho humo blanco y de olor muy sospechoso, parecido al aceite quemado, que se elimina en cuanto circulas con el vehículo.

El nivel de aceite es correcto en todo momento.

Y hoy al levantar la tapa del motor, tras 50 kms provocando una regeneración, expulsaba un poco de humo que ha desaparecido rapidamente.

Hace más de 150.000 kms que no le limpio los inyectores, y quisiera saber, si alguno de vosotros, me puede dar luz al caso. No se si puede provenir de los inyectores, y si es así, que veríais mejor, comprarlos los 4 por Ebay, los he visto por 105 Euros remafacturados, pero no sé si es facil cambiarlos o hay que codificarlos. Lo puede hacer cualquier mecánico o debe de ser alguien especializado???

Es posible que en algún inyector exista fogueo y por eso ese ruido al circular. En un primer momento pensé en la polea del cigueñal, pero el humo y el error "Anomalia Anticontaminación", creo que va por otro sitio.

Los inyectores que he localizado son éstos:

http://www.ebay.es/itm/151976192330

Y la Ref. la saqué por el Service Box y he mirado los que llevo y me pone: 9641742880Y que son Bosch.

Si alguien me puede echar una mano, se lo agradezco.

 

 

Link to post
Share on other sites

antes de cambiar lo inyectores  yo te aconsejo mirar en un especialista en inyección  

lo comento ultimamente  mucho el fallo con mensaje de anomalia anticontaminacion puede ser por muchos factores ,lo primero simpre hacer una dignosis para empezar a ver que puede ser ,a partir de aqui podemos seguir mirado y solucionando el fallo

nota es el tema que mas se comenta en el foro

 

 

 

 

 

 

 

 

Link to post
Share on other sites

Prueba a hacer un vídeo del arranque del motor, humo del escape, etc. Si es el motor 1.6 hdi, tienen fama de que se aflojan los inyectores y de vez en cuando hay que dar un apriete a estos, para que no fugen aire de la compresión del motor (fogeo inyectores, carbonilla alrededor de estos). Creo que los inyectores actualmente se codifican.

Link to post
Share on other sites
  • 4 weeks later...

Pues después de dar mil vueltas, desde el problema creíble de los inyectores, aparecieron unos cables pelados que solucionaron el fallo motor (no limitaba el motor), tras sanearlo, el ruido TAC TAC TAC , persiste cada vez más, lo he llevado a varios mecánicos y tras cambiar taques, continua el mismo ruido, ahora me dicen que tengo 2 valvulas pisadas y por eso el ruido. Tendría que abrir motor cambiar válvulas, culata y Dios Bendito...por lo tanto ya estoy muy quemado con esté coche y lo mandaré al desguace cuando explote. 

De momento arranca, y tras 2 minutos circulando, el ruido TAC TAC TAC permanece fijo y aumenta con las revoluciones. Cada vez más insistente.

Me han dado precio por reparar motor de 800 euros, pero ya no le echo ni agua al limpiaparabrisas.

Mala suerte después de 268.000 kms ahora que empezaba a no darme problemas...

Link to post
Share on other sites

 en mi coche que es como el tuyo ,desmonte el motor despues de cambiar varias cosas y el ruido era en un cilindro  un segmento esta gastado y tenia un poco de holgura  metia ruido de vez en cuando ,lo que hice yo  fue cambiar el motor

Link to post
Share on other sites
hace 7 horas, jjcf dijo:

 en mi coche que es como el tuyo ,desmonte el motor despues de cambiar varias cosas y el ruido era en un cilindro  un segmento esta gastado y tenia un poco de holgura  metia ruido de vez en cuando ,lo que hice yo  fue cambiar el motor

También me han hablado que podría ser un cilindro o hasta una biela con holgura, que al abrir el motor podrían encontrarse cualquier cosa. El tema es que meterle un motor o reparar el actual es un dinero que ya no lo vale el coche.

Poner motor de desguace, mínimo 500 Euros y montaje otros 500, nos vamos a 1.000.

Repararlo, según lo que tenga por el interior, puede suponer esos 1.000 o mucho más.

Ya dio lo que tenía que dar.

Link to post
Share on other sites
  • 2 months later...
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...