Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problemas multiples


dagasua

Recommended Posts

que pasa gente. os escribo este mensaje para ver si a alguien le ha pasado lo mismo que a mi y que soluciones han buscado.

yo soy un "afortunado" propietario de un 307 2.0 16 v HDI speed up de 136 cv. el coche en si es la caña pero despues de dejarme los casi 22.000 eurazos que pedian por el me ha dado un monton de problemas que ya os ire contando o a los que respondere muy gustoso si preguntais. ultimamente y despues de pasarse la garantia hace 2 meses, oigo unos ruidos circulando entre 90-130 km/hora y cual es mi sorpresa que me dicen que los rodamientos traseros estan en mal estado y hay que cambiarlos............y eso que el coche solo tiene 50.000 km!!!!......y que hablamos de una pieza que practicamente nunca se cambia!!!!. despues de pegarme con la maravillosa plataforma y atencion al cliente me dicen que solo me pagan la mitad de la reparacion y el resto (casi 170 eurazos) los pago yo.............¿es eso normal? ¿os ha pasado a alguno de vosotros?......para flipar......me gustaria ser el unico al que le haya pasado........pero a ver que me contais

ademas de eso, ahora (y hablo a eso de 2 semanas de cambiar los rodamientos), las luces de cruce delantera y trasera derechas se me han apagado por arte de magia...........y las lamparas estan bien!!!!!!................¿a que cojones se debe?¿sabeis algo?.........en la peugeot solo me aprietan las conexiones.................me da que se rien de mi y que me han vendio una mierda.........

y la ultima, el display ambar donde se ve la temperatura, el numero de pista, la hora.....etc se ve a rayas y con las letras cortadas en la parte superior derecha.............yo alucino.......seguro que tampoco se hacen responsables...........como tiene 2 años y dos meses........

decirme algo por favor........necesito soluciones. un saludo a todos

Link to comment
Share on other sites

Lo primero bienvenido al club... :wink:

ultimamente y despues de pasarse la garantia hace 2 meses, oigo unos ruidos circulando entre 90-130 km/hora y cual es mi sorpresa que me dicen que los rodamientos traseros estan en mal estado y hay que cambiarlos............y eso que el coche solo tiene 50.000 km!!!!......y que hablamos de una pieza que practicamente nunca se cambia!!!!. despues de pegarme con la maravillosa plataforma y atencion al cliente me dicen que solo me pagan la mitad de la reparacion y el resto (casi 170 eurazos) los pago yo.............¿es eso normal? ¿os ha pasado a alguno de vosotros?......para flipar......me gustaria ser el unico al que le haya pasado........pero a ver que me contais

si a los 10.000 km jeje y hay mas casos

y la ultima' date=' el display ambar donde se ve la temperatura, el numero de pista, la hora.....etc se ve a rayas y con las letras cortadas en la parte superior derecha.............yo alucino.......seguro que tampoco se hacen responsables...........como tiene 2 años y dos meses........

[/quote']

eso tambien es un defecto de serie, se soluciona cambiando la pantalla por otra que ya no viene con el defecto, lo malo es que en tu caso ya estas fuera de garantia, yo lo cambie al año de tener el coche...

Link to comment
Share on other sites

Y no te miran los fusibles??? La luz de cruce delantera tiene fusible independiente para cada lado, y las de posicion traseras tambien, en el compartimento motor..... Deberia ser lo primero en mirar...

Lo de la pantalla es tipico, se jode con la caló.. A mi me la camiaron en garantia, hace mas de dos años, y ahora se vuelve a ir un poco....

Link to comment
Share on other sites

Y no te miran los fusibles??? La luz de cruce delantera tiene fusible independiente para cada lado, y las de posicion traseras tambien, en el compartimento motor..... Deberia ser lo primero en mirar...

Lo de la pantalla es tipico, se jode con la caló.. A mi me la camiaron en garantia, hace mas de dos años, y ahora se vuelve a ir un poco....

lo d los fusibles ya lo habia pensado pero de momento solo me han echo eso..........yo ya no se que pensar, pero lo que si tengo comprobado es que si se va de delante, al poco se va de atras o viceversa...........no me digas porque.......mas loco me quedo yo.............lo m ismo es el multiplexado ese de mierda (por decir algo...........)

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...