Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mancha marron en el motor


Recommended Posts

Pues,un día revisando el motor, vi que en el lateral izquierdo del motor (mirando de frente), justo donde va la correa estaba manchado de marrón como si fuera oxido. Decidí llevarlo al taller porque aun esta en garantía. Su respuesta fue que eso es normal, que es  por una válvula que vaporiza por esa zona, la verdad es que la explicación que me dio, resulto ser de todo menos convincente. El motor es el 2000 de 150cv, mire otro motor de un 308 aunque no era el 2000 y estaba limpio.

No se si alguno del foro que tenga el 308 de 150cv le pasa lo mismo, me queda un mes de garantía, y lo que no me gustaría es que después de que se acabe la garantía se me joda algo. O si alquién sabe de donde puede proceder esa mancha, me gustaría saber su opinión.

Os dejo unas fotos.

Un saludo y gracías

IMG_20170127_175418.jpg

IMG_20170127_182811_HHT.jpg

Link to post
Share on other sites

hace 26 minutos, cudeiro1993 dijo:

¿Cuál es la mancha? no se aprecia bien. Puede que sea suciedad que crean las correas al trabajar. A ver que opinan los demás.

La mancha es eso que esta marcado, esa zona es gris y esta toda marrón, como si fuera polvo de oxido o algo asi. 

IMG_20170127_175418.jpg

Link to post
Share on other sites

Hola.

 

Lo que se ve es oxido producido por el interior del tensor automático de la correa, puede ser grave o no, depende si te hace ruido o no.

 

Deberías llevarlo a la casa y que te lo revisen porque después de la garantía, es una pieza con un coste elevado.

 

Un saludo.

Link to post
Share on other sites

Hola.

 

Es la primera vez que oigo eso de la bomba de agua, nunca he visto que la bomba vaporiza agua, si llevas anticongelante...no vaporiza y en todo caso la vaporiza a través del tapón de la botella de expansión, que para eso lleva la válvula para cuando hay mucha presión en el circuito de refrigeración el exceso de presión lo suelta por ahí. 

 

No se...pero deberías insistir...

 

Un saludo. 

Link to post
Share on other sites
El 28/1/2017 a las 0:10, EA5KD dijo:

Hola.

 

Es la primera vez que oigo eso de la bomba de agua, nunca he visto que la bomba vaporiza agua, si llevas anticongelante...no vaporiza y en todo caso la vaporiza a través del tapón de la botella de expansión, que para eso lleva la válvula para cuando hay mucha presión en el circuito de refrigeración el exceso de presión lo suelta por ahí. 

 

No se...pero deberías insistir...

 

Un saludo. 

Ya fui 2 veces y me da largas. Lo que voy hacer es ir a otro taller oficial diferente, me jode porque está lejos pero es la mejor solución, porque si vuelvo allí se que no va acabar bien la cosa. Gracias por las respuestas

Link to post
Share on other sites

No es normal, es mas, ese tensor se va a romper y jodera la correa, eso marron es polvo de oxido del interior del tensor. Llevo dos cambiadas, la segunda antes de la rotura y precisamente lo cambiaron al ver ese oxido, el tensor acaba por no tensar y rompe la correa al hacerla trabajar mal. Han cambiado la referencia y ya no montan ese modelo. Al desmontarlo se veia perfectamente que ya no trabajaba bien. Tengo tu mismo motor. Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior, eso es porque ya esta en el principio del fin y le quedan 2 telediarios a la correa, mi correa estaba a nada de romper por segunda vez por el mismo problema. A parte de la referencia del tensor que la han cambiado porque da problemas tambien han cambiado la referencia de la correa.

 

Adjunto una foto de lo que tenia yo que como veras es la misma mancha.

 

El nuevo tensor ya no suelta ese oxido. Otra cosa, este veo es que el nuevo bascula (vibra) "acompañando" el movimiento de la correa, el viejo no lo hacia porque o estaba clavado, como se veia al haberlo sacado, o porque no tiene que hacerlo. Ahi ya no llego y a ver si alguien puede decir si el suyo se mueve o no...

 

Saludos.

 

 

 

 

20161128_111118.jpg

Edited by aitor_tilla
Link to post
Share on other sites
El ‎27‎/‎01‎/‎2017 a las 23:14, jorgenaron dijo:

A la casa yaa lo lleve 2 veces y me dicen que es normal, que eso es lo que vaporiza la bomba del agua, no se a mi me suena a cuenta chino, porque realmente no me deja claro lo que es. La correa no hace ruido ninguno. 

Impresionante...

Se oye cada cosa. Desde luego que es para ponerles una camara oculta y denunciarlos.

Deben creer que nadie entiende nada de mecanica.

Link to post
Share on other sites
hace 18 horas, aitor_tilla dijo:

No es normal, es mas, ese tensor se va a romper y jodera la correa, eso marron es polvo de oxido del interior del tensor. Llevo dos cambiadas, la segunda antes de la rotura y precisamente lo cambiaron al ver ese oxido, el tensor acaba por no tensar y rompe la correa al hacerla trabajar mal. Han cambiado la referencia y ya no montan ese modelo. Al desmontarlo se veia perfectamente que ya no trabajaba bien. Tengo tu mismo motor. Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior, eso es porque ya esta en el principio del fin y le quedan 2 telediarios a la correa, mi correa estaba a nada de romper por segunda vez por el mismo problema. A parte de la referencia del tensor que la han cambiado porque da problemas tambien han cambiado la referencia de la correa.

 

Adjunto una foto de lo que tenia yo que como veras es la misma mancha.

 

El nuevo tensor ya no suelta ese oxido. Otra cosa, este veo es que el nuevo bascula (vibra) "acompañando" el movimiento de la correa, el viejo no lo hacia porque o estaba clavado, como se veia al haberlo sacado, o porque no tiene que hacerlo. Ahi ya no llego y a ver si alguien puede decir si el suyo se mueve o no...

 

Saludos.

 

 

 

 

20161128_111118.jpg

Gracias Aitor, pues esto es alucinante fui a otro taller oficial y me lo van arreglar, creo que me van cambiar el tensor,  hoy ire por allí preguntarle si era el tensor lo que me va cambiar.

En un taller se ríen en mi cara diciéndome que es de la bomba, lo que esta claro es que no me lo querían arreglar. Se me queda una cara de tonto con estas cosas, gastarte una pasta en un coche y que luego pase esto. Estoy pensando si pasarme por el otro taller cuando me lo arreglen y decirles que ya me cambiaron la bomba del agua jaja.

Ya os contare que le van hacer al final. 

Un saludo y gracias

Link to post
Share on other sites
hace 1 hora, aitor_tilla dijo:

Y ya puestos una hoja de reclamacion o una queja a peugeot por esa incompetencia...

Ya pero no tengo nada para problarlo, el me dijo todo de palabra, puede decirme que el no dijo eso. A lo mejor llamando a peugeot  España y contándoles el caso, les meten algo de caña.

Link to post
Share on other sites
hace 21 horas, aitor_tilla dijo:

Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior,

 

Es lo primero que me ha llamado la atención., me extraña que nadie lo haya comentado ^_^. Independientemente del óxido en el tensor, la correa está afectada por la parte interior, se ve claramente y eso denota que algo no funciona bien.

 

Y ya sabes, piénsatelo antes de volver al primer taller... :D

Link to post
Share on other sites
hace 49 minutos, admin dijo:

 

Es lo primero que me ha llamado la atención., me extraña que nadie lo haya comentado ^_^. Independientemente del óxido en el tensor, la correa está afectada por la parte interior, se ve claramente y eso denota que algo no funciona bien.

 

Y ya sabes, piénsatelo antes de volver al primer taller... :D

Sera porque la correa deshilachada es la mia y no la suya?:D

Link to post
Share on other sites
hace 11 horas, aitor_tilla dijo:

Sera porque la correa deshilachada es la mia y no la suya?:D

 

Anda! es verdad. Pero es que me he liado al ver que tenéis la misma mancha de óxido... ¿no?

He mirado las imágenes y ni me he fijado en el autor, me parecían la misma por lo que comento del óxido.

Link to post
Share on other sites
hace 4 horas, pepepellicer dijo:

Madre mía, como no se le cae la cara de vergüenza al jefe de servicio de un taller oficial, pero si eso es de primero de FP...

 

Pon una hoja de reclamación para que se pongan las pilas, de menuda te has librado si les haces caso. :blush:

Pues si, si me llego a creer lo que me dice acabaría pagando yo la reparación de mi bolsillo. Cuando me lo arreglen voy llamar a Peugeot España para contarles el caso. Y luego me pasare por allí a contarle el tema, porque me quedo mas a gusto.

Al final me cambian correa y tensor, no estaba seguro y fui preguntar ayer y me lo confirmaron.

Link to post
Share on other sites
  • 3 weeks later...
  • 2 weeks later...

Hola

Yo también tengo esa mancha marrón. El martes tengo cita para dejarlo.

Ya os contaré, pero el chico de recepción me dijo que no era normal y que probablemente sea el tensor de la correa, como al resto de compañeros.

2.0 bluehdi eat6 octubre de 2015

Saludos 

Edited by tonyff
Link to post
Share on other sites
  • Our picks

    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
    • @barbudito en el foro, nos dejó una explicación más que detallada, indicando la dificultada que que tuvo al colocarle una cámara trasera a su Peugeot 308. Nos comentaba que la dificultad mayor se debía a que hay que ir con el polímetro, a prueba y error, conectando y desconectando, etc...  Puedes ver y comentarlo en el foro.
      Ya habíamos compartido otros bricos relacionados como:
      Colocación cámara trasera en la matrícula Peugeot 407sw  Indicaciones para instalación cámara traseraPeugeot 308 307 - Poner cámara de visión trasera (I)  307 - Poner cámara de visión trasera (III) Modelo SW  
       
      MATERIALES
       
       
      El precio de los materiales ha sido de unos 170€ aproximadamente (sigue siendo más barato que el extra original). Para realizar este brico he comprado lo siguiente:
      Una interfaz de video en aliexpress (Incluye todo lo necesario para la instalación ENLACE
      Una cámara con salida RCA (Impermeable IP67) (Incluye cable de 5m con dos conectores RCA macho para conectar la camara a l): ENLACE
      Cable adicional 5metros. hifi 2x0,5 : ENLACE (no lo compre por Internet. Me acerque a comprarlo, pero es justo este mismo)
    • Segunda bandeja maletero
      Pues eso chicos, aprovechando que trae dos posiciones para poner la bandeja, me he hecho una de madera, ya que asi si hay que poner algo de peso no se rompa.. os dejo unas fotos 😃 os animo que lo hagais que es facil si os conviene, el vecino que tiene una berlingo ya esta en ello tambien en cuanto lo vio 🤣🤣 
      • 10 replies
×
×
  • Create New...