Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Nivel circuito refrigerante insuficiente


Recommended Posts

Hola buenos días.

Les voy a plantear un problema con mi coche, un Peugeot 307 HDI 90cv 1.6 año 2005 con 172.000 Km.

En el mes de Diciembre noté que la aguja de la temperatura no subía nada, se quedaba siempre al mínimo, total que me cambiaron el sensor de temperatura y problema solucionado.

Posteriormente fui a pasar la ITV al coche y después de tener el coche en relantí y justo cuando me tocaba y me hicieron la prueba de poner las ruedas en los rodillos pego varios bandazos el coche al no realizarla bien y me subió la temperatura de repente al máximo, dando la señal de STOP. Nunca me había subido la temperatura al máximo.

Ante esta situación se lo comuniqué a la persona que me pasaba la inspección y no le dio importancia ya que me dijo que el motor no estaba caliente y que el coche estaba bien, que sería un problema eléctrico. Al salir de la ITV seguía estando la temperatura al máximo con la señal de STOP pero circulé 200 metros y me volvió a bajar la aguja de la temperatura.

Fui al día siguiente al taller donde me habían cambiado el sensor de la temperatura para comunicarle dicha situación y me dijo que no sabía que le podía haber pasado pero que el sensor que le habían cambiado estaba bien.

En los días siguientes, me da un fallo que se repite todos los días que es el de "Nivel Circuito refrigeración insuficiente", que solo me aparece de vez en cuando y que aparece y desaparece quedándose a veces fijo y otras no. Compruebo el nivel de refrigerante y veo que va bien.

El otro día me voy de viaje por la autovía y todo el camino me va pitando el aviso de "Nivel Circuito refrigeración insuficiente", pero el coche va a una temperatura normal nunca llega a los 90º y va bien, no notando nada en su conducción.

El problema me vino cuando al llegar al destino, tengo que subir un puerto de montaña con retención de tráfico, y entonces veo que la temperatura sube hasta 90ª y de ahí en unos segundos se dispara otra vez hasta el máximo poniendo el STOP en el cuadro por lo que me decido a parar el coche y abrir el capó para ver los niveles.

Compruebo de que todo va correcto, la única duda que tengo es noto que los ventiladores no suenan. Lo dejo un rato parado y lo vuelvo a arrancar bajando el puerto y saliendo de nuevo a la Autovía volviendo a hacer 150Km sin que suba la temperatura pero con el aviso de "Nivel Circuito refrigeración insuficiente" todo el camino.

Tengo que decir también que el A/A, Climatizador del coche no me funciona desde hace un año, no sale nada de aire en el interior del habitáculo, y ya optó por no encenderlo nunca. Me dijeron que no funcionaba el ventilador interno del habitáculo.

En el taller no me dicen nada, solo que los niveles están bien y que podría ser un fallo de la BSI y que habría que cambiarla.

Estoy desesperado con el coche ya que no logran detectar el error y no sé a que taller ya llevarlo sin que me tomen el pelo y me empiecen a cambiar cosas que a lo mejor funcionan.

Espero que me ayudéis con el tema.

Un Saludo.

Link to post
Share on other sites

  • Replies 29
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Como no tengo ni idea de como ha quedado el tema, puedo proponerte que empieces por revisar el estado de la sonda de nivel del liquido refrigerante.

vamos por partes   primero cuidado a la hora de abrir consultas  vamos con tu averia 1 comprobar y arreglar el fallo del ventilador   ( Un consejo cambia de taller) 2 arreglar el s

vamos por partes aqui seguimos con el tema del  nivel de liquido refrigerantes sobre el otro fallo usa el buscador y comenta en el hilo correspondiente ,para no desviar el tema vamos con tu probl

Posted Images

vamos por partes  

primero cuidado a la hora de abrir consultas 

vamos con tu averia

1 comprobar y arreglar el fallo del ventilador   ( Un consejo cambia de taller)

2 arreglar el sistema de aire acondicionado tiene que funcionar  ,

ya nos van comentado si te solucionan

Link to post
Share on other sites

Todavía no lo sé, pero quiero hacer primero yo mismo la comprobación antes de llevarlo al taller y que me cobren dinero por eso.

 

Si veo que no están fundidos, entonces lo llevaré a un taller, todavía no sé a cual ya que a todos los que he ido por aquí en Valencia no dan con la tecla de los errores del vehículo y no me solucionan los problemas.

Aprovecho esto para ver si alguno de vosotros me puede aconsejar de algún taller en Valencia de garantías.

 

Gracias.

 

 

Link to post
Share on other sites

Le has enchufado la maquina de diagnosis a ver?

aunque no funcione el ventilador interno, considero que el compresor deberia arrancar...

verifica que los electroventiladores funcionan

y que pudieras tener problema con el termostato..el termotasto al principio recircula la misma agua por el motor, favoreciendo su cogida de temperatura de trabajo, posteriormente con la temperatura óptima va regulando que la temperatura no sea una salvajada.

 

Yo te comento que en mi coche...si lo tengo a ralenti un rato la temperatura de aceite y de agua me sube hasta unos 90-100 pero en el momento que circulo va bajando, hasta el punto de que la aguja se queda en el minimo  y que el de aceite sin una raya...

 

Cuando recupere el coche, probare a dejarlo a ralenti un cuarto de hora a ver si saltan los ventiladores...un amigo mio tiene un c4 y le cambié el ventilador...

porque desconecte el ventilador y el tester me sacaba que llegaba voltaje pero el ventilador no arrancaba...así que venti nuevo.

 

así una estupidez que se me ocurre... rueda el coche y cuando este ya bien rodado, abre ligeramente el vaso de expansion ( ojo ligeramente) solo para comprobar que oyes presión de salida...para ver que la bomba este trabajando correctamente no lo abras de golpe que puedes quemarte, bien quemado.

Yo conozco un taller en carcaixent, pero claro no es valencia, pero se suelen portar bien y suelen pillar las cosas...aunque bueno siempre hay que dejar un margen de error a la hora de recomendar un taller.

 

Yo soy de un pueblo, si te pudiese ayudar me dices...aunque ahora la maquina de diagnosis no la tengo porque estoy cambiandome el portatil y no la tengo instalada.

 

Link to post
Share on other sites
  • 2 weeks later...

Como no tengo ni idea de como ha quedado el tema, puedo proponerte que empieces por revisar el estado de la sonda de nivel del liquido refrigerante.

Link to post
Share on other sites
El ‎10‎/‎02‎/‎2017 a las 11:59, xmods dijo:

 

 

así una estupidez que se me ocurre... rueda el coche y cuando este ya bien rodado, abre ligeramente el vaso de expansion ( ojo ligeramente) solo para comprobar que oyes presión de salida...para ver que la bomba este trabajando correctamente no lo abras de golpe que puedes quemarte, bien quemado.

Yo conozco un taller en carcaixent, pero claro no es valencia, pero se suelen portar bien y suelen pillar las cosas...aunque bueno siempre hay que dejar un margen de error a la hora de recomendar un taller.

 

 

si esta el motor caliente y el coche tiene problemas con el circuito de refrigeración  no se te ocurra abrir el bote de expansión para nada , te puedes abrasar las manos y la cara

Link to post
Share on other sites

Hola a todos!!!

 

Disculpad no haber contestado antes, pero por motivos laborales llevo una semana fuera de mi localidad y no he podido de momento comprobar nada ya que no me he desplazado en mi coche.

 

Solo os puedo decir que mi mujer lo ha cogido estos días por ciudad y me comenta que no le ha vuelto a salir ya el aviso del circuito de regrigeración y que la temperatura se suele mantener en 85º. Ella lo ha cogido en trayectos cortos de unos 6 km cuatro veces al día.

 

Yo en el momento que regrese lo probaré de nuevo y lo llevaré a un taller de la zona para que le pongan la máquina de diagnosis.

 

Ya os iré informando.

 

 

Un saludo.

 

 

Link to post
Share on other sites
  • 2 months later...

Hola, buenas tardes.

 

Después de estar fuera por motivos laborales, retomo este tema.

 

Llevo con el coche 1 mes más o menos, haciéndole durante este tiempo unos 1500 Km, y el coche funciona bien.

Solo me salía el aviso de Circuito Refrigeración insuficiente, cuando paraba y arrancaba con el motor en caliente, pero luego se me quitaba después de dos o tres avisos y no me subía la temperatura ni nada.

 

El otro día viniendo de viaje me apareció el mensaje de "Sistema de antipolución defectuoso", detectando el error P0402 "Recirculación de gases de escape: flujo excesivo detectado".

Total, que lo he dejado en el taller, y me van a limpiar la válvula EGR y aprovechando les comenté lo del aviso de Circuito de Refrigeración Insuficiente y que me arreglasen el Aire Acondicionado/Climatizador que como os comenté no hace ruido cuando lo enciendo ni sale aire dentro del habitáculo del vehículo.

 

Púes bien, en el taller se pensaban que era el ventilador interno del coche, pero no lo es, han mirado los maxifusibles correspondientes al Grupo motoventilador y tampoco son, y siguen mirándolo sin detectar el problema.

 

Esto es desesperante, ya que me dicen que puede ser la BSI, incluso que el aviso de "Circuito de Refrigeración Insuficiente", se deba al Aire Acondicionado/Climatizador.

 

Yo ya no sé que pensar, porque lo he llevado a mil talleres y nadie da con la tecla de estos temas.

 

A la espera de vuestros mensajes.

 

Un Saludo.

 

 

Link to post
Share on other sites

vamos por partes aqui seguimos con el tema del  nivel de liquido refrigerantes sobre el otro fallo usa el buscador y comenta en el hilo correspondiente ,para no desviar el tema

vamos con tu problema de este hilo

que te vuelvan a cambiar el sensor y pongan uno original, que te arreglen el sistema de aire acondicionado y te lo dejen bien con el gas correspondiente que tiene que llevar tu coche,revisar sistema eléctrico ,conectores y caja electrónica del ventilador , comprobar si te funciona las dos velocidades  ,esto se puede hacer con la maquina de diagnosis  en activadores ,por lo demas por aqui si tener en coche en presencia no te puedo ayudar mas,

lo del ventilador interior de la calefacción o tienes la instalación quemada es el conector o la resistencia de esto hay bastante en el foro puedes seguir o ver en los hilos correspondientes

Link to post
Share on other sites
El 2017-5-11 a las 0:24, jjcf dijo:

vamos por partes aqui seguimos con el tema del  nivel de liquido refrigerantes sobre el otro fallo usa el buscador y comenta en el hilo correspondiente ,para no desviar el tema

vamos con tu problema de este hilo

que te vuelvan a cambiar el sensor y pongan uno original, que te arreglen el sistema de aire acondicionado y te lo dejen bien con el gas correspondiente que tiene que llevar tu coche,revisar sistema eléctrico ,conectores y caja electrónica del ventilador , comprobar si te funciona las dos velocidades  ,esto se puede hacer con la maquina de diagnosis  en activadores ,por lo demas por aqui si tener en coche en presencia no te puedo ayudar mas,

lo del ventilador interior de la calefacción o tienes la instalación quemada es el conector o la resistencia de esto hay bastante en el foro puedes seguir o ver en los hilos correspondientes

Me limpiaron la válvula EGR, ya es la segunda vez que me tienen que limpiarla en un año y medio.

 

El fallo del circuito sistema de refrigeración insuficiente, me borraron el fallo directamente en la máquina de diagnosis, ya que no detectaron ningún sensor ni nada que estuviese mal.

 

Y correspondiente al Aire Acondicionado, me han tenido que anular parte de la centralita BSI para el tema del A/A.

Según en el taller, han realizado un bypass a la corriente de contacto para alimentar el Aire Acondicionado.

Lo he probado y el problema ahora es que, hasta que no está en marcha de 5 a 10 minutos no sale el aire.

El ventilador interno funcionaba perfectamente.

 

Yo lo que creo que le pasa ya a mi coche es la BSI.

 

Estoy ya harto del coche...!!!

 

Link to post
Share on other sites
hace 20 minutos, JJLOPEZ dijo:

Me limpiaron la válvula EGR, ya es la segunda vez que me tienen que limpiarla en un año y medio.

 

El fallo del circuito sistema de refrigeración insuficiente, me borraron el fallo directamente en la máquina de diagnosis, ya que no detectaron ningún sensor ni nada que estuviese mal.

 

Y correspondiente al Aire Acondicionado, me han tenido que anular parte de la centralita BSI para el tema del A/A.

Según en el taller, han realizado un bypass a la corriente de contacto para alimentar el Aire Acondicionado.

Lo he probado y el problema ahora es que, hasta que no está en marcha de 5 a 10 minutos no sale el aire.

El ventilador interno funcionaba perfectamente.

 

Yo lo que creo que le pasa ya a mi coche es la BSI.

 

Estoy ya harto del coche...!!!

 

No seas pesimista, que tienes un gran coche...

Si crees que es la BSI, tiene fácil solución

Link to post
Share on other sites

Hola, buenos días.

 

Resulta que el otro día cuando voy a probar el coche, a los dos kilómetros, me quedé sin una gota de líquido refrigerante, la temperatura al máximo y la señal de STOP en el marcador.

Lo volví a llevar al taller y allí me dijeron que perdió todo el agua por el sensor de temperatura (que me pusieron nuevo en diciembre de 2016, ya que no me subía la aguja de temperatura del marcador), que se había soltado una arandela o no se qué.

 

El tema es que estoy comprobando estos días que me pierde líquido refrigerante (aunque no veo manchas en el suelo) y a veces me salta de nuevo el aviso de "Circuito de refrigeración insuficiente".

 

Yo ya no sé que hacer..., estoy harto de llevar el coche a talleres que te saquen el dinero y que no te solucionen el problema de una manera definitiva.

 

Si tuviesen claro el problema pues nada, lo arreglaría, pero como no dan con la avería, es complicado montarse en el coche e ir sufriendo todo el tiempo.

 

Ayuda, please...!!!

 

Salu2

Link to post
Share on other sites

Y digo yo no estara mal purgado el circuito refrigeracion y cuando pasa la pompa de aire da el error? tema sTOP

si te pierde y no ves manchas busca por el motor,juntas,manguitos..cuando se seca deja como una costra.

otra es que esta la junta culata rota no lo veas y se queme.Mira bien el vaso si hay manchas de aceite y y controla que no burbujee 

Link to post
Share on other sites

Me hicieron un purgado del circuito de refrigeración a finales de Enero.

 

La culata no creo que sea porque no tiene síntomas (no hace burbujas con el depósito abierto, el aceite va bien y no tira humo blanco por el tubo de escape). 

 

A lo mejor puede ser alguna fuga, pero no se por donde y en los talleres tampoco me lo han visto....

Link to post
Share on other sites

Mañana se lo comentaré al del taller.

 

Podría ser por eso que me fallase también el aire acondicionado, que no tirase aire dentro del habitáculo...???

 

Y el fallo del circuito de refrigeración insuficiente...???

 

No sé, a ver si dan con la avería de una vez...!!!

Link to post
Share on other sites
hace 1 minuto, JJLOPEZ dijo:

Mañana se lo comentaré al del taller.

 

Podría ser por eso que me fallase también el aire acondicionado, que no tirase aire dentro del habitáculo...???

 

Y el fallo del circuito de refrigeración insuficiente...???

 

No sé, a ver si dan con la avería de una vez...!!!

ami me pedía refrigerante  cada dos por tres y como perdía poco no sabia de donde era asta que vi el tubo con clasificación y ahy uni cabos

 

aquí puse mi duda con las imágenes 

Link to post
Share on other sites
  • Our picks

    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 121 replies
    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 77 replies
    • PP2000 v22.12-22.14 + Medicina + Actualizaciones
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
       
       
      • 231 replies
×
×
  • Create New...