Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo del circuito electrico


barbudito
 Share

Recommended Posts

Buenos días chicos,

 

Tengo un problemilla y estoy algo nervioso... Al coger el coche para venir al trabajo me ha saltado este mensaje en la pantalla:

"Fallo del circuito electrico: Lleve a reparar el vehículo".

 

Por desgracia no he podido ver en el manual de qué se trata porque tenía que entrar en el trabajo. Pero si me pudierais apuntar un poco o pasarme el manual del Peugeot 308 os lo agradecería.

 

Comentar un par de cosas que no son habituales...

1. Hace una semana llevé el coche a la Peugeot para las dos campañas pendientes, la del deposito de la UREA y la de los tornillos del carter o algo asi...

2. Ayer casualmente me salto que tenía que rellenar el AdBlue porque me quedaban para X kilometros...

 

¿Es mucha casualidad que todo venga desde que lleve el coche a la Peugeot?

 

Un saludo!

Link to comment
Share on other sites


Ves contándonos como quedar...Quizás era algún tema de gestión electrónica lo de la UREA, no conllevando un rellenado por parte de peugeot...

Según los códigos que te salgan, vamos viendo...

Yo por otro lado opino que bueno, a veces eso de fallo eléctrico puede significar algo serio o una chorrada...por ejemplo yo al colocar los leds de matricula, uno lo puse al revés y la luz de posición/freno de ese lado, metia parpadeos y después no iba.... y por el OBD me sacó un error....coloque bombila bien y luces volvieron a ir, pero bueno ahí se quedo grabado un fallo que borre...

Esto de la electrónica en los coches es una cosa fantástica y maravillosa, actualmente llevo grabado en OBD fallo sistema multimedia, fallo comunicación Can panel de nose que, fallo luces posición....(todo esto por llevar posición led y llevar radio sony sin interfaz de mando del volante...)

Link to comment
Share on other sites

Comento que he bajado al coche en el descanso con el compañero y os pongo.

 

1. En primer lugar hemos abierto el capó para comprobar que estaba bien anclada la batería. Todo correcto

2. He arrancado el coche y la pantalla ha tardado en encenderse. No me ha vuelto a salir mensajito de error ni se enciende en el cuadro el SERVICE...

3. Aún así para estar más tranquilo hemos conectado el ODBII y salía que no tenía ningún fallo el coche... Hemos apagado el motor y vuelto a encender varias veces con el mismo resultado...

 

Me comenta mi compañero que o bien ha sido un bache o algo así que había movido los bornes de la batería o bien un frenazo de emergencia que tuve que pegar ayer... Se me olvido comentarlo en el hilo antes, pero un señor mayor en el carril izquierdo freno sin motivo aparente de 120Km/h a 40Km/h... Y yo iba 3 coches por detras y todos tuvimos que frenar en seco... A mi me patino el coche un poco aunque el ABS o ESP o lo que sea me controlo genial el coche, que junto a las ruedas nuevas ayudó y bueno, algo que no sabía es que se encendieron los warning o intermitentes...

No le veo gran relación a este caso de frenado con que de fallo electrico... Pero la cosa es que ya no sale sin haber tocado nada.

 

Un saludo!

 

Link to comment
Share on other sites


hace 35 minutos, barbudito dijo:

Comento que he bajado al coche en el descanso con el compañero y os pongo.

 

1. En primer lugar hemos abierto el capó para comprobar que estaba bien anclada la batería. Todo correcto

2. He arrancado el coche y la pantalla ha tardado en encenderse. No me ha vuelto a salir mensajito de error ni se enciende en el cuadro el SERVICE...

3. Aún así para estar más tranquilo hemos conectado el ODBII y salía que no tenía ningún fallo el coche... Hemos apagado el motor y vuelto a encender varias veces con el mismo resultado...

 

Me comenta mi compañero que o bien ha sido un bache o algo así que había movido los bornes de la batería o bien un frenazo de emergencia que tuve que pegar ayer... Se me olvido comentarlo en el hilo antes, pero un señor mayor en el carril izquierdo freno sin motivo aparente de 120Km/h a 40Km/h... Y yo iba 3 coches por detras y todos tuvimos que frenar en seco... A mi me patino el coche un poco aunque el ABS o ESP o lo que sea me controlo genial el coche, que junto a las ruedas nuevas ayudó y bueno, algo que no sabía es que se encendieron los warning o intermitentes...

No le veo gran relación a este caso de frenado con que de fallo electrico... Pero la cosa es que ya no sale sin haber tocado nada.

 

Un saludo!

 

 

Nos avisas como te va estimado

 

Es muy bueno saber en que terminó este tipo de errores

Link to comment
Share on other sites

Ahora, Ro_rro dijo:

 

Nos avisas como te va estimado

 

Es muy bueno saber en que terminó este tipo de errores

 

No hay problema, si salen más avisos o me entero de algo lo pondré por aquí. Aunque sinceramente espero que no salga nunca más porque me he hecho cacota con una posible avería...

 

Un saludo!!

Link to comment
Share on other sites

Ojo que te quedas sin coche jajaja estas paradas sin saber porque en las carreteras son lo peor.

Menos mal que se te ha solucionado los errores. Lo que dices de la pantalla, a mi cada dos por tres tarda mucho en encenderse, no me preocupa, estoy acostumbrado jeje

Link to comment
Share on other sites

Me aventuro.. si te han estado trastenado el coche en la revisión, han actualizado algo con la Diagbox  pues digamos que es normal que el coche tenga algún archivo corrupto para entendernos y salte un fallo por simpatía-lo que te ha pasado- luego al reiniciarse las centralitas después de estar aparcado un rato el fallo desaparece.

No le des más vueltas y más si todo va bien, estos a veces son como el Windows se cuelgan  jeje

Link to comment
Share on other sites

 Share

  • Our picks

    • Actualizar Mapas (SMEG)
      Tema imprescindible si te estás peleando con los mapas:

      Después de darles muchas vueltas y probar (al menos) la actualización de los radares del nuevo C4 Picasso E-HDI 115 os dejo un tutorial de como se actualizaron los mapas en ese coche. NO ME HAGO RESPONSABLE DE LAS PRUEBAS QUE REALICEIS.
      • 1,011 replies
    • Bandeja enrollable maletero 508sw
      Hola, compre un 508sw de segunda mano y el cubre maletero está bastante tocado por las uniones de los topes de plástico que encajan por los raíles más la telilla está rajando por este extremo, alguno sabría de algún brico, o donde comprarlo? No he preguntado en la peugeot pero me da que va a ser muy caro todo el sistema, un saludo
      • 15 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 54 replies
    • Certificado odometro fase 1 406
      Hola, tengo el coche parado, pues no ha pasado la ITV  por culpa del  odómetro  y el famoso fallo de los 300.000  km. Alguien me puede orientar, acerca de los plazos de tiempo que tardan desde el departamento de homologaciones de Peugeot España en enviar al concesionario  donde he solicitado el certificado para poder pasar la ITV? 
      Desde el miércoles pasado día 28 que estuve en el concesinario no tengo noticias de ellos. 
      He llamado en dos ocasiones al atención al cliente de Peugeot España y lo único que me dicen que por la matrícula no tienen ningún expediente abierto. Por favor, alguien podría orientar me, sí estos trámites se demoran en el tiempo mucho? 
      Gracias de antemano. 
      • 5 replies
    • Actualización mapas
      Buenas noches,
       
      Despues de inumerables intentos he conseguido actualizar los mapas de mi 508.
       
      - Descargar los últimos mapas según el modelo. Yo utilizé la aplicación "MyPeugeot" donde hay un apartado para ver si hay mapas pendientes de descargar y actualizar.  Se puede utilizar tambien la siguente url poniendo el VIN : https://www.peugeot.es/posventa/aplicaciones-y-mapas/actualizacion-de-la-cartografia-gps.html
      - Decomprimir el fichero descargado (son un poco mas de 17 Gb en formato .tar) con un WinRar, WinZip, etc. Hacedlo solo utilizando un Windows. Tengo un Mac y fue el principal problema por no poder actualizar.
      - Copiar solo la carpeta SWL sin nada más, en una memoria de 32 Gb formateada FAT 32.
      - Con el coche arrancado y con el Start/Stop desactivado, conectar la memoria a un puerto USB.
      - Dará un primer error multimedia que hay que ignorar y luego preguntará si quieres actualizar el mapa map-eur. Seleccionar la unica opción y aceptar.
      - Hay que tener encuanta que durante la actualización, no aparece una barra que se va completanto según avanza sino una barra continua con un movimiento como de destello (haciendo pensar que la actualización no ha empezado o que se ha quedado colgado).
      - Despues de unos 40 - 45 minutos aparece el mensaje de reinicio del equipo. Quitar la memoria y aceptar. El navegador se reiniciará y listo.
       
      Yo interumpí la actualización pensando que se habia quedado colgado (por la puñetera barra de estado que según Citroen es una barra azul que va creciendo según avanza la actualización) y me quedé sin navegador (menudo susto). Empezé de nuevo y al esperar los casi 50 minutos lo conseguí.
       
      Un saludo
      • 130 replies
×
×
  • Create New...