Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido momentaneo al acelerar tras arrancar


Recommended Posts

Desde hace un mes aproximadamente he notado un ruido que ocurre varias veces pero no siempre tras arrancar.

 

Arrancas, sales y al acelerar suena un zumbido proveniente del motor que en torno a un minuto máximo se quita y no vuelve aparecer. Al ralentí suena un poco y si aceleras aumenta.

 

Pero tan pronto como viene se va.

 

¿Alguien más lo ha notado?

 

Saludos

 

 

Link to post
Share on other sites

  • 3 months later...

Hola.

 

Ese es el mismo ruido que tengo yo desde el primer dia que tengo el vehiculo, en principio pensé que era anormal, pero he revisado muchos vehiculos de la marca y de otras marcas que llevan PSA y hacen exactamente el mismo ruido, es el compresor que es muy ruidoso pero solo al principio, despues desaparece y funciona todo correctamente.

 

Imagino que por eso no te lo saben solucionar, porque es normal ese ruido.

 

Saludos

Link to post
Share on other sites

:mellow: Que es normal que suene un compresor de A/C ???. Yo discrepo, NO es normal que un compresor suene. Todo lo que haga ruido, bien sea un compresor, un alternador, un tensor, una caja de cambios, una suspensión, etc, etc, etc. No es normal. Y menos en coches con 2.000 Kms  - 5.000 Kms - 10.000 Kms. Por esa regla de tres. Que será de estos coches cuando tengan 1000.000 Kms. Primero si llegan y después serán unas Carracas andantes. ( Ojo y la Garantía se acaba tarde o temprano ).  Lo que pasa, es que los Jefes de taller de los concesionarios Peugeot. O No tienen poder para intervenir en los coches sin el visto bueno de la marca. O No tienen Co.... de plantarle cara a la marca , ya que ellos son los que se comen los marrones. O No quieren. O no saben arreglar todos y cada uno de los ruidos que tienen nuestros Peugeot 308.  Por eso creo que nos dan unas excusas de Parvulario a ver si nos lo creemos, y cuela. Pero Señores yo No paso por el aro. Un ruido es Fallo de producto, por mucho que Peugeot diga que es una  " Particularidad " del Peugeot 308. Eso me lo han llegado a decir a mí Atención al cliente de Peugeot. Y cómo es lógico, No me voy a comer yo los fallos de fabricación de este pu... coche. Y por eso estoy peleándome con Peugeot y con el concesionario Motorcar Norte S.L que fue quién me vendió la Máquina de Ruidos que tengo. Y llegaré hasta donde tenga que llegar. Os lo aseguro.

Link to post
Share on other sites

Pregunto, es normal que suene el motor? A ver si somos un poco coherentes obviando problemas donde no los hay. En TODOS los coches que he tenido de peugeot se escucha el compresor. Eso para mi NO es un fallo, es su funcionamiento normal, y hablo con conocimiento de causa porque en todos he superado los 300mil km, en uno un 308 serie anterior hice 400mil y nunca me ha dado ningun problema el aire acondicionado, por lo que repito, no es un fallo, es asi, mi 308 se acerca ya a los 200mil km. Entiendo que hay problemas que queman y eso provoca que se harte uno del coche, pero con los fallos, no con lo que a uno no le parezca bien. No quiero crear polemica, simplemente digo lo que hay en este caso del compresor.

un saludo.

 

 

 

Edited by aitor_tilla
Link to post
Share on other sites
hace 7 horas, aitor_tilla dijo:

Pregunto, es normal que suene el motor? A ver si somos un poco coherentes obviando problemas donde no los hay. En TODOS los coches que he tenido de peugeot se escucha el compresor. Eso para mi NO es un fallo, es su funcionamiento normal, y hablo con conocimiento de causa porque en todos he superado los 300mil km, en uno un 308 serie anterior hice 400mil y nunca me ha dado ningun problema el aire acondicionado, por lo que repito, no es un fallo, es asi, mi 308 se acerca ya a los 200mil km. Entiendo que hay problemas que queman y eso provoca que se harte uno del coche, pero con los fallos, no con lo que a uno no le parezca bien. No quiero crear polemica, simplemente digo lo que hay en este caso del compresor.

un saludo.

 

Estoy de acuerdo, sin polémica ;)

A veces nos quejamos, con toda razón, de un ruído o comportamiento extraño, pero es así el coche. Evidentemente, no nos gusta y queremos que funcione de otra manera, pero debemos tener claro si el coche es así o realmente es un problema.

Esto da mucho que hablar, y quizás desviemos el tema.

En estos casos, resulta importante que la gente del foro aporte y comparta si a ellos también les pasa, por lo que podemos considerarlo "normal", aunque no nos guste.

 

Creo que hablando del caso que nos ocupa, hay muchos usuarios de este vehículo y pueden comentar si a ellos también les suena o no.

Link to post
Share on other sites

Vosotros pensáis que cuando diseñan un compresor, tensor, alternador, pedal de embrague, etc. Estos los diseñan con fallos o defectos, para que suenen?. Yo soy mecánico y las cosas se diseñan para que funcionen lo mas suave y silencioso que sea posible. Vosotros pensáis que cuando diseñan, por ejemplo una caja de cambios, no la prueban y ruedan con ella durante miles de kms. Y si suena, es porque algo falla, algo está muy ajustado o simplemente mal diseñado y por eso no vamos a tragarnos los fallos de esta gente " Peugeot ". Yo tengo un Peugeot 405 GRD Turbo del año 1992 y con cerca de 700.000 kms.  Y no me suena el compresor del A/C, ni ningún rodillo tensor, ni la suspensión, ni me chirría el pedal del embrague, etc. Y puedo asegurar que tiene bastantes menos ruidos, que el "flamante"  Peugeot 308 con apenas 7 meses y 8.000 kms. Lo que pasa es que nos dicen en la Peugeot que el ruido ese que suena es normal y algunos se lo creen y otros nos exasperamos con las respuestas tan ridículas que nos intentan dar. He intentamos hacer valer nuestros derechos.  Allá cada uno con los ruidos. Los ruidos, ruidos son. Pero yo insisto para que me los solucionen. Saludos.

Link to post
Share on other sites

Ruidos hay siempre en un coche. Nadie ha dicho que sean normales todos, pero si que algunos son inevitables, por mucho que se molesten los ingenieros.

La cuestión, en este u otros casos, es ver si ese ruido es normal, y no por que nos lo digan en el concesionario (que para ellos todos los ruídos son normales :D )

Link to post
Share on other sites

Hola; me alegra leer este hilo acerca del AC  por que por desgracia creo que esto es sistemico osea que nos ocurre a todos, en mi caso particular mas que ruido lo que noto al poner el aire si pongo la mano en el pomo del cambio siento no se como explicarlo como vibracion pero es asi desde el minuto cero; ahora bien lo que tengo claro es que una de dos o los compresores han salido una serie mal o son de mala calidad por eso suenan vibran etc.

 

Recientemente hablo de marzo  mas o menos mi padre compro un C3 1.2 Puretech 82cv. Este concretamente.

 

IMG_20170322_175652.thumb.jpg.fa900215564eff3fa0955b0ee7a459d0.jpg

Bueno os puedo asegurar al 100% que el aire aparte del tipico "clac" al arrancar no se nota absolutamente nada de nada, y tras escuchar algunas explicaciones tan inverosimiles  por parte del S.O. como que al ser un coche de tres cilindros suena mas y Bla Bla Bla...:blink:

Este es exactamente igual y no hace ningun ruido...lo que seguramente ocurrira que los compresores no sean del mismo fabricante o que hayan corregido el problema al darse cuenta no encuentro otra explicacion plausible.Salu2

Link to post
Share on other sites

No voy a seguir con el tema, puesto que ya sabéis mi opinión.  Yo tocaré madera, puesto que por ahora No me suena el compresor del A/C. Debe de ser lo único que no me suena del coche.  Será que me han puesto uno de los que han diseñado y ajustado cómo debe de ser.

Link to post
Share on other sites

Hola; para mi no supone problema ni me he planteado la idea de las veces que ido al conce para otras cosas ni comentarlo para que lo 

mirasen pero entiendo que los niveles sonoros son un pelin elevados mientras que en el que tiene mi padre que digamos es una gota de

agua al nuestro va mejor en cuanto a esto del ruido.Salu2

01.thumb.jpg.38ac2191ed7362d621ef6fdbda8ee2ed.jpg

02.thumb.jpg.4173bcbe5ad4c5878d685dc0576aa82d.jpg

03.thumb.jpg.73318522e33ff52140eccdbbadf96b71.jpg

Edited by Marttin
Link to post
Share on other sites

Me lo están tratando desde atención al cliente, veremos como acaba la cosa.

 

Es todo subrealista. Es tan evidente que no es normal y que no haya una solución a esto cuando les pasa a muchos....

 

El mecanico lo escucho y me dijo que se aprecia yclaro que no es normal.

Lo dejo y lo miran, le hacen una milonga y dicen que esta solucionado.Lo cojo y en 500 metros empieza a sonar igual......les llamo y me dicen que no pueden hacer más, que no tienen más instrucciones de la marca....y me dejan con el ruido de los coj....

Les digo que el de cortesia que me han dejado, un 308 1.6 120 no suena y me dicen que lo saben pero que no saben que hacer.

 

Menuda coña de servicio postventa; no repito aunque sea bonito y barato. (26.600€)

 

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...