Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido EXTERIOR embrague en frio


Recommended Posts

Buenas tardes. Acabo de repasar las primeras 41 páginas del foro a ver lo que encontraba. Explico. En frio cuando arranco en primera, después segunda, se oye un chirrido como de bisagra oxidada (hace años un forero lo describió así). Es como un roce metálico (ñik ñik). Alguien puso que lo solucionó engrasando con vaselina una pieza en el motor que se veía desmontando el filtro del aire. Una especie de horquilla o algo así. Una vez el coche ha calentado un poco deja de hacerlo. Parece que hay algo que roza en el compartimento motor, y que con el calor dilata y deja de hacerlo. ¿Alguna idea?  Mi coche es el 307sw del 2006, con 2 "problemas": ese ruido y las ventanillas locas. Gracias de antemano.

 

Edito: el embrague va bien. Las marchas entran bien. No patina. Nada que haga presagiar un cambio de embrague. Kms: 130.000

Edited by joselillo0
Link to post
Share on other sites

  • 3 weeks later...

He estado más pendiente de localizar ese dichoso ruido en frio. He podido comprobar que no tiene que ver con el embrague, sino con el movimiento de arranque del coche (por tanto juega papel el embrague.) Es cosa del movimiento del coche al arrancar parado. Me da que va a ser alguna pantalla térmica del escape, más concretamente la de delante... Debe ser que con el calor se dilata y deja de rozar.... Tengo que meterme debajo del coche y comprobar separaciones.

Avisaré.

Link to post
Share on other sites

haz una sencilla prueba antes de meterte. a mi me pasa. cuando arranques el coche, mueve la palanca de cambio hacia ti sin meter ninguna marcha.

 

a mi me suena una especie de temblor. cuando hago esta operacion deja de hacerlo. es por lo que se que es una pantalla termica del varillaje de cambio.

 

de todas las maneras en frio hacen bastante ruido y las marchas no entran como antes (y eso que lo cuido mas que a mi! ) ;) 

Link to post
Share on other sites

Lo miraré también. Gracias skywalker1973. La verdad que es un misterio. He podido comprobar que no tiene que ver , en principio, con la caja o las marchas. A ver: lo que es el chasis en sí, y el motor junto con el escape (que va unido al motor, claro). Algo está unido entre ambas cosas y chirría como una bisagra vieja hasta calentar. Tiene que ser un punto de fricción temporal entre ellos, y podría ser que la placa térmica que va pegada al chasis toque levemente el escape. Pero como es un misterio pues probaré todo. EDITO: Añado imagen de mi teoría...

 

Lo próximo será grabar el sonido y subir el audio.. jejejejeje

 

ro.jpg

Edited by joselillo0
añado foto
Link to post
Share on other sites

Tengo entendido que servicebox es de pago (ya me gustaría a mi tenerlo), pero aún así, creo que es mas fácil que te metas debajo y mires el estado de lo que comentas. En ocasiones, el mismo "cimbreo" de las pantallas, hace ruido

 

EDITO:. Has abierto el mismo tema en dos post diferentes, con lo que se pueden generar equivocaciones a la hora de responder.

Edited by jokameda
Link to post
Share on other sites

Pues he mirado las pantallas térmicas y parecen bien, sin roces. Pero se me vino a la mente otra cosa. La unión de los diferentes escapes y silenciosos. Hay un kit de reparación del colector al escape central, una especie de arandela con sus tornillos, y en el trasero una abrazadera que une el escape con el silencioso trasero.... También tendría sentido que fuese por ahí, ya que al calentarse rápidamente los metales del escape se dilatan y unen mejor, dejando de hacer el ruido. Voy a dejar que se enfríe para revisarlo. Seguiremos informando!! jejeje

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...